Product Registration

If you register your SMART product, we’ll notify you of new features and software upgrades.

Register online at www.smarttech.com/registration.

Keep the following information available in case you need to contact SMART Technical Support.

Serial Number: ___________________________________________________

Date of Purchase: _________________________________________________

Trademark Notice
SMART Response, SMART Notebook, SMART Board, the SMART logo and smarttech are trademarks or registered trademarks of SMART Technologies ULC in the U.S. and/or other countries. Microsoft, Windows and Excel are either registered trademarks or trademarks of Microsoft Corporation in the U.S. and/or other countries. Mac is a registered trademark of Apple, Inc. registered in the U.S. and other countries. Adobe and Flash are either registered trademarks or trademarks of Adobe Systems Incorporated in the U.S. and other countries. All other third-party product and company names may be trademarks of their respective owners.

Copyright Notice
© 2007–2009 SMART Technologies ULC. All rights reserved. The use and copying of SMART Response assessment software is subject to a license agreement. Any other use is prohibited. No part of this publication may be reproduced, transmitted, transcribed, stored in a retrieval system or translated into any language in any form by any means without the prior written consent of SMART Technologies ULC. Information in this manual is subject to change without notice and does not represent a commitment on the part of SMART.

Patent No. US6320597; US6326954; US6741267; US7151533; US7499033; CA2252302; Other patents pending.

12/2009
Important Information

Before you use the SMART Response™ LE interactive response system, please read and understand the safety warnings and precautions described in this guide. These safety warnings and precautions instruct you in the safe and correct operation of the system and its accessories so you can prevent injuries to yourself, to others or damage to the equipment. You must always ensure that the SMART Response LE interactive response system is being used correctly.

NOTE
If you own a SMART product other than a SMART Response LE interactive response system, refer to the user’s guide that came with your product for relevant warnings and maintenance instructions.

Safety Information

WARNING
• Failure to follow the installation instructions that ship with the SMART product could result in personal injury or damage to the product.

• When using the SMART Response LE interactive response system with a SMART Board™ interactive whiteboard and projector, do not stare into the beam of light created by the projector. Instruct children not to look in the direction of, or stare at, this beam of light.

• Ensure that any cables extending across the floor to your SMART product are properly bundled and marked to avoid a trip hazard.

• To reduce the risk of fire or electric shock, do not expose the components to rain or moisture.
**CAUTION**

- Use only the batteries provided or equivalent replacements. Do not attempt to recharge the batteries.
- Do not install batteries with the polarity (+/-) reversed.
- Do not dispose of batteries in a fire or incinerator.
- Dispose of batteries according to the laws and regulations of your region. If you do not know the applicable rules for your region, consult the battery manufacturer.
- Never use abrasive erasers or harsh chemicals when cleaning SMART Response LE interactive response system hardware.
- Do not open the receiver or clicker units to attempt repairs. Refer all service to authorized SMART service personnel.

**IMPORTANT**

- You must connect the USB cable that came with your SMART product to a computer that has a USB compliant interface and that bears the USB logo. In addition, the USB source computer must be compliant with CSA/UL/EN 60950 and bear the CE mark and CSA and/or UL Mark(s) for CAS/UL 60950. This is for operating safety and to avoid damage to the SMART product.
- If your SMART product requires replacement parts, make sure the service technician uses replacement parts specified by SMART Technologies or parts with the same characteristics as the original.

**Compliance**

This device complies with Part 15 of the FCC rules. Operation is subject to the following two conditions:

- This device may not cause harmful interference, and
- This device must accept any interference received, including interference that may cause undesired operation.

Changes or modifications to this equipment not expressly approved by SMART Technologies may void the user’s authority to operate this equipment.

**NOTE**

This equipment has been tested and found to comply with the limits for a Class B digital device, pursuant to Part 15 of the FCC Rules. These limits are designed to provide reasonable protection against harmful interference in a residential installation.
This equipment generates, uses, and can radiate radio frequency energy and, if not installed and used in accordance with the instructions, may cause harmful interference to radio communications. However, there is no guarantee that interference will not occur in a particular installation. If this equipment does cause harmful interference to radio or television reception, which can be determined by turning the equipment off and on, the user is encouraged to try to correct the interference by one or more of the following measures:

- Reorient or relocate the receiver or clicker units.
- Increase the separation between the equipment and the product.
- Connect the affected equipment to an outlet on a circuit different from that to which the receiver’s computer is connected.
- Consult your SMART service representative or an experienced radio/TV technician for help.
Contents

Important Information ..............................................................................................i
Safety Information.............................................................................................i
Compliance......................................................................................................ii

Contents ..................................................................................................................i

1 About SMART Response LE................................................................................. 1
   Overview......................................................................................................... 1
   Features.......................................................................................................... 2
   Software.......................................................................................................... 4
   Hardware – Clickers and Receivers ............................................................... 5

2 Installing SMART Response ................................................................................. 7
   Environmental Requirements ......................................................................... 7
      Temperature............................................................................................. 7
      Humidity ................................................................................................... 7
      Water and Fluid Resistance .................................................................... 8
      Dust and Scratching................................................................................. 8
      Electrostatic Discharge (ESD).................................................................. 8
      Conducted and Radiated Emissions........................................................ 8
   Installing SMART Response Software............................................................ 9
      System Requirements .............................................................................. 9
      SMART Response Software Components ............................................. 10
   Installing SMART Product Drivers............................................................ 12
   Activating SMART Response Software..................................................... 13
   Switching SMART Response Operating Modes ........................................... 15
   Installing and Setting up SMART Response............................................... 16
Connecting the SMART Response Receiver ................................................. 16
Recommended Height for Mounting the Receiver ...................................... 16
Extending the USB Cable ........................................................................... 18
Starting SMART Response the First Time .................................................. 19
First Startup Classroom Naming ................................................................ 19
Pairing the Student Clickers ...................................................................... 20
Starting a Class in Sign In Mode .................................................................. 21
Assigning Clicker IDs .............................................................................. 21
Creating Class Lists Using Teacher Tools .................................................. 22

3 Managing SMART Response...................................................................... 23
Checking the Receiver .................................................................................. 24
Selecting the Operating Mode ...................................................................... 25
Starting in Anonymous Mode ...................................................................... 26
Starting in Sign In Mode ............................................................................... 26
Locking Sign In ............................................................................................. 27
SMART Response Alert ................................................................................ 28

4 Working with Classrooms and Class Lists ................................................. 29
Renaming the Classroom ............................................................................. 30
Importing Class Lists from Microsoft Excel® Software (Windows Computers Only) ............................................................................. 31
Importing Class Lists from a CSV File ...................................................... 32
Tips for Formatting CSV Files for Importing Class Lists ......................... 32
Modifying Class Lists ................................................................................... 34
Editing Student Information ...................................................................... 34
Adding Students to Class Lists .............................................................. 35
Removing Students from Class Lists ...................................................... 36
Changing a Class’s Passing Grade ........................................................ 36
Tagging Students ...................................................................................... 37
Connecting and Disconnecting the Clickers........................................................ 39
  Connecting Clickers in Anonymous Mode ...................................................... 39
  Connecting the Clickers in Sign In Mode .................................................... 40
  Disconnecting the Clickers ........................................................................... 40
    Getting Students to Disconnect their Clickers ........................................ 41
  Checking the Clickers ................................................................................... 42
  Adjusting Privacy and Alert Options ............................................................. 43
    Using Privacy Mode ............................................................................... 43
    Changing Alerts ...................................................................................... 43

Using SMART Response with SMART Notebook............................................... 45
  About SMART Notebook Software ............................................................... 45
  SMART Notebook with SMART Response................................................... 45
  SMART Response Preferences.................................................................... 46
  Asking Questions with SMART Notebook .................................................... 47
    Question Types ...................................................................................... 47
    Creating Instant Questions ....................................................................... 48
  Adding Questions with the Insert Question Wizard ........................................ 49
    Collecting Question Responses ............................................................... 50
  Creating Assessments .................................................................................. 51
  Tagging Questions ........................................................................................ 53
  Adding a Content Page ................................................................................. 54
  Importing Questions from a Microsoft Word Document (Windows Documents
  Only) ............................................................................................................. 55
    Example Word Document Question Formats ........................................... 55
  Importing Questions from an XML File ......................................................... 57
  Importing Questions from a PDF File (Mac Computers Only) ...................... 58
    PDF File Formatting ............................................................................... 58
  Printing from SMART Notebook’s Response Menu .................................... 60
  Exporting Results to an Excel, HTML or CSV File ...................................... 61
Using SMART Response in the Classroom ........................................................ 63
  Before Class Begins ..................................................................................... 64
  Safety Tips for Teachers ........................................................................... 64
  Starting an Assessment ................................................................................ 65
  Using the Clickers ......................................................................................... 67
    Clicker Buttons ....................................................................................... 67
  Using the Teacher Mode Menu .................................................................... 68
  Viewing, Printing and Exporting Results ....................................................... 69
  Reviewing Instant Results ............................................................................ 70
  Evaluating Assessment Results ................................................................... 71
  Generating Student Performance Reports ................................................... 73
  Generating Class Performance Reports ...................................................... 74

Maintaining SMART Response ........................................................................... 75
  Preventing Component Damage .................................................................. 75
    Cleaning the Receiver and Clickers ....................................................... 75
  Changing Clicker Batteries ........................................................................... 76
  Receiver Indicator Lights .............................................................................. 77
  Troubleshooting the Receiver ....................................................................... 78
    Resetting the Receiver ........................................................................... 78
    Troubleshooting Using the Receiver LED Lights .................................... 78
    Other Troubleshooting Tips .................................................................... 79
  Transporting SMART Response................................................................... 80

Hardware Environmental Compliance ................................................................. 81
  Waste Electrical and Electronic Equipment Regulations (WEEE Directive) . 81
  Restriction of Certain Chemicals (REACH Directive) ............................... 81
  Restriction of Certain Hazardous Substances (RoHS Directive) ............... 81
  Batteries ........................................................................................................ 82
  Packaging ....................................................................................................... 82
  Covered Electronics Devices ....................................................................... 82
<table>
<thead>
<tr>
<th>CONTENTS</th>
</tr>
</thead>
</table>

China’s Electronic Information Products Regulations .................................. 82
U.S. Consumer Product Safety Improvement Act ........................................ 82

B Customer Support ............................................................................................... 83
Online Information and Support .......................................................... 83
Training ........................................................................................................ 83
Technical Support ....................................................................................... 83
Shipping and Repair Status ........................................................................ 83
General Inquiries ......................................................................................... 84
Warranty ....................................................................................................... 84
Registration ................................................................................................... 84
Chapter 1

About SMART Response LE

Overview

The SMART Response LE interactive response system is an assessment tool that enhances learning. It facilitates summative and formative assessment by allowing you to pose a question before, during or after a lesson to find out whether students are on track. You can use the feedback to help shape the rest of your lesson.

Once you finish the lesson, create a question set with SMART Response assessment software to evaluate learning more formally. You can feel confident that the students have answered the way they intended, because they can verify and change their self-paced responses directly on the clicker.

Teachers can easily add creativity to questions by combining text with images to make questions more dynamic. SMART Response comes with SMART Notebook™ collaborative learning software, and offers 6,000 learning objects that you can easily add to quizzes.

SMART Response also increases one-to-one interaction by allowing teachers to survey and engage students and collect responses.

In this chapter, you’ll find the following topics:

- Features on page 2
- Software on page 4
- Hardware – Clickers and Receivers on page 5
# Features

<table>
<thead>
<tr>
<th>Feature</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Teacher Tools</td>
<td>Access, view and manage all assessment data in one location. This powerful tool allows you to create class lists, and set up, conduct and manage tests and quizzes. You can also monitor each student’s progress during a test and instantly view their results.</td>
</tr>
<tr>
<td>Smooth integration</td>
<td>SMART Response integrates with SMART Notebook.</td>
</tr>
<tr>
<td>New user interface</td>
<td>With its simple interface, SMART Response’s intuitive software allows you to create pages that have clear, contextual and concise information for both novice and expert users.</td>
</tr>
<tr>
<td>Integrated Gradebook</td>
<td>Through Gradebook, you can build comprehensive reports based on your students’ grades, and you can sort, organize and monitor their students’ progress. Reports can be as simple or as detailed as you need. Create high-level comparisons of class performance, specific reports based on tagged characteristics such as demographics or curriculum standards, or personalized reports on how individual students are doing.</td>
</tr>
<tr>
<td>Integration with third-party question bank</td>
<td>You can easily integrate third-party questions into SMART Notebook.</td>
</tr>
<tr>
<td>Tagging</td>
<td>You can tag students and questions, and automatically generate reports with comprehensive student and class performance breakdowns. You can also tag key words to describe various characteristics, correlate questions to curriculum standards and break down performance into a printable chart. Teacher Tools makes it easy to keep everything organized. The easy-to-use management tool automatically files test results in the built-in Gradebook. It also lets you view performance reports and test scores, and manage your class lists, all from one location.</td>
</tr>
</tbody>
</table>
### Feature Description

<table>
<thead>
<tr>
<th>Feature</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Ability to assign partial marks to correct answers</td>
<td>You can assign whole or fractional mark values to individual questions.</td>
</tr>
<tr>
<td>Content pages let teachers insert material between questions</td>
<td>You can use SMART Notebook page groups to present a story on a content page, and then follow it up with relevant questions.</td>
</tr>
<tr>
<td>One-window control of classrooms and assessments</td>
<td>Teacher Tools adds powerful grading and reporting functionality. It brings your class lists and assessment scores into one place, and automatically files assessment results into Gradebook. Files save to a single .teacher file for easier data management.</td>
</tr>
<tr>
<td>Monitoring students during and after the test through the quiz introduction page</td>
<td>You can monitor how much time is remaining for a quiz through the introduction page. Grades are immediately calculated after the test and displayed in graphical charts and numeric tables.</td>
</tr>
<tr>
<td>Monitoring time per response and per student</td>
<td>SMART Response’s interface can determine which student answered first, and who answered what.</td>
</tr>
<tr>
<td>One-click instant reporting through Gradebook</td>
<td>Create one-click instant reports that display a student’s, or class’s, performance and progress. Gradebook gives you quick access to test results, making it easy to prepare reports and conduct analysis.</td>
</tr>
</tbody>
</table>
## Software

<table>
<thead>
<tr>
<th>Feature</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Flexible assessment</td>
<td>This feature gives you frequent opportunities to ask questions and obtain feedback, which can engage students more actively in the material they’re studying. You can display feedback in a bar or pie chart. All feedback statistically summarizes student responses, and helps teachers record and track each student’s progress.</td>
</tr>
<tr>
<td>Anonymity</td>
<td>Students can send private responses through the anonymity feature. With this feature, the system logs each response according to an assigned number for each student. Only you know which student has which number, so students can answer questions without feeling judged by their peers.</td>
</tr>
<tr>
<td>Dynamic content</td>
<td>Use SMART Notebook to create questions and assessments with pictures, sound, video and Adobe® Flash® Player compatible files from the Gallery.</td>
</tr>
<tr>
<td>Instant, measurable results</td>
<td>This feature allows you to instantly pose questions and receive responses from within SMART Notebook.</td>
</tr>
<tr>
<td>Question variety</td>
<td>You can ask different types of questions, including true or false, yes or no, and multiple choice.</td>
</tr>
<tr>
<td>File import and export</td>
<td>This feature allows you to export to their online performance reporting systems, or a reporting system of their choice.</td>
</tr>
<tr>
<td>Import and export assessments</td>
<td>You can export assessment results to other gradebooking or database applications. You can also import scores from other activities and quizzes to include in SMART Response’s Gradebook for complete reporting.</td>
</tr>
</tbody>
</table>
## Hardware – Clickers and Receivers

<table>
<thead>
<tr>
<th>Feature</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Radio frequency (RF) technology</td>
<td>RF technology provides a reliable wireless connection between the student clickers and the central receiver. You don't need a line of sight to the clickers. The receiver verifies receipt of every signal, and messages are automatically resent if they weren't received.</td>
</tr>
<tr>
<td>100' (30 m) range</td>
<td>With a good RF path, the student clickers and central receiver can connect within a 100' (30 m) range.</td>
</tr>
<tr>
<td>Ergonomic design</td>
<td>Designed to fit comfortably in young hands or lie flat on a desk, the SMART Response LE clicker has five colored input buttons that make responding to questions quick and easy. Even young students will find the handheld device easy to use and comfortable to hold.</td>
</tr>
<tr>
<td>LCD screen</td>
<td>The easy-to-read LCD screen has room to display three lines of text. Students can see when responses have been sent and review the status of their clicker's battery power and network connection.</td>
</tr>
<tr>
<td>Descriptive icons</td>
<td>Icons on an LCD screen allow students to monitor battery power and the network status of their clicker.</td>
</tr>
<tr>
<td>Extended battery life</td>
<td>Each clicker uses two long-lasting AA batteries.</td>
</tr>
<tr>
<td>Easy connection</td>
<td>The receiver connects via a USB cable to a computer, and it doesn't require an additional power adapter.</td>
</tr>
<tr>
<td>Flexible installation</td>
<td>The receiver weighs just under 6 oz. (165 g), measures 4 3/4&quot; W × 7/8&quot; H × 2 1/4&quot; D (12 cm × 2.2 cm × 5.7 cm) and easily mounts onto walls, desks or tables.</td>
</tr>
<tr>
<td>Status features</td>
<td>The LED lights indicate power status and whether information is being sent or received.</td>
</tr>
<tr>
<td>Compatibility</td>
<td>SMART Response is compatible with Microsoft® Windows® operating systems and Mac OS X operating system software.</td>
</tr>
</tbody>
</table>
Chapter 2
Installing SMART Response

In this chapter, you’ll find the following topics:

• Environmental Requirements on this page
• Installing SMART Response Software on page 9
• Switching SMART Response Operating Modes on page 15
• Installing and Setting up SMART Response on page 16
• Starting SMART Response the First Time on page 19
• Starting a Class in Sign In Mode on page 21

Environmental Requirements
Before installing or using your SMART Response system, review the following environmental requirements and compliance statements.

Temperature
SMART Response’s components can operate in the temperature range of 41°F to 95°F (5°C to 35°C). In addition, the product can withstand storage temperatures from -40°F to 120°F (-40°C to 50°C).

Humidity
SMART Response’s system components can operate in up to 80% relative humidity non-condensing.
**Water and Fluid Resistance**
SMART Response’s components are for indoor use only and don’t meet any salt-spray or water ingress requirements. Don’t pour or spray liquid directly onto SMART Response components. These liquids could get into areas where they could damage sensitive electronic components.

**Dust and Scratching**
SMART Response components are for use in office and classroom environments, and aren’t for industrial use where heavy dust and pollutants can cause malfunctions or impaired operation. They’re designed for pollution degree 1 (P1) as per EN61558-1, which is defined as “No pollution or only dry non-conductive pollution.”

**Electrostatic Discharge (ESD)**
SMART Response components meet the requirements of EN61000-4-2 severity level 4 for direct and indirect ESD. No malfunction or damage up to 15 kV (both polarities) with a 330 ohm, 150 pF probe (air discharge). Unmated connectors meet 8 kV for direct (contact) discharge.

**Conducted and Radiated Emissions**
SMART Response hardware’s narrowband radiated electric field meets the limits for Class B performance, as defined in EN55022/CISPR 22.
Installing SMART Response Software

System Requirements

Windows Operating Systems
Pentium® III 750 MHz or higher processor
512 MB of RAM (1 GB recommended)
750 MB of free hard disk space for minimum installation
(2150 MB for full installation with Gallery collections)
Windows XP, Windows Vista® or Windows 7 operating system
Internet Explorer® Internet browser 6.0 or later
Adobe Flash Player 10 or later
Adobe Reader® 8 or later
Windows Media® Player 9 (required for SMART Recorder)
DirectX® application programming interface 8.1 (required for SMART Video Player)

Mac Operating System Software
1 GHz PowerPC® G4 or G5 or Intel® processor (universal binary)
512 MB RAM
700 MB of free hard disk space for minimum installation
(1500 MB for full installation with Gallery collections)
Mac OS X 10.5.x or 10.6.x operating system software
Safari application program 3.0.4 or later
Adobe Flash Player 10 or later

NOTES
• 1 MB = 1024² bytes, 1 GB = 1024³ bytes.
• SMART Response runs on 32-bit operating systems only.
• You’re unable to use SMART Response on computers using Intel Itanium® processors.
SMART Response Software Components

In the following procedures, you'll install these software components:

- Teacher Tools
- Drivers for the receiver
- SMART Notebook, including the SMART Response menu

**IMPORTANT**

The SMART Response CD includes SMART Notebook but doesn’t include SMART Product Drivers. If you need to connect your SMART Response computer to a SMART interactive product, visit the SMART Support Website to download the appropriate drivers. See Installing SMART Product Drivers on page 12 for more information.

---

To install SMART Response on Windows computers

1. Insert the SMART Response CD in your computer’s drive.
   The Installation wizard appears. If the wizard doesn’t start automatically, locate and double-click the `CDBrowser.exe` file on the CD.

2. Click **Install SMART Response** to start the wizard, and then click **Next**.
   The **Licence Agreement** dialog box appears.

3. Select the **I accept** option, and then click **Next**.

4. Click **Next** to install the software to the default folder.

5. Optionally, type your name, organization and product key in the text boxes, and then click **Next**.

6. Optionally, choose to install a 30-day trial version of SMART Notebook Math Tools, and then click **Next**.

7. Click **SMART Response LE clickers**, and then click **Next**.

8. Select the Gallery collections you want to install, and then click **Next**.

9. Select the language you want to use for handwriting recognition, and then click **Next**.

10. Click **Install** to start the installation.

11. Click **Finish**.
   If your computer is connected to the Internet, after a short delay, the **SMART Product Update** dialog box appears.

12. If software updates are available, click **Update**.
   OR
   If software updates aren’t available, or if you don’t want to update your software, click **Close**.

   After a short delay, a message appears asking you to restart your computer.
To install SMART Response on Mac computers

1. Insert the SMART Response CD in your computer’s drive.  
   A SMART Response CD icon appears on the desktop.
2. Double-click the SMART Response CD icon, and then double-click the CDBrowser icon.
   The SMART Response window appears.
3. Click Install SMART Response to start the wizard.
   The Install SMART Response dialog box appears.
4. Click Continue.
   The Software License Agreement page appears.
5. Click Continue, and then click Agree if you agree with the terms of the license agreement.
6. Select the Gallery collections you want to install, and then click Continue.
7. Optionally, choose to start the Desktop Menu at log in, and then click Continue.
8. Click Continue to accept the default option for starting SMART Board Tools.
9. Click SMART Response LE clickers, and then click Continue.
   The Select a Destination screen appears.
10. Click Continue.
11. Click Install to start the installation.
    **NOTE**
    If the installer asks you for a password, type your password, and then click OK.
12. Click Continue Installation to complete the installation.
    If your computer is connected to the Internet, the Gallery Essentials and Lesson Activity Toolkit dialog box appears. Select the categories you want to install, and then click Next.
    The SMART Product Update dialog box appears. If your computer is connected to the Internet, the dialog box displays the current versions of your SMART software, and displays the latest updates available for download from SMART’s website.
13. If software updates are available, click Update.
    OR
    If software updates aren’t available, or if you don’t want to update your software, click Close.
    After a short delay, a message appears asking you to restart your computer.
14. Click Restart.
Installing SMART Product Drivers
Before you connect your computer to a SMART interactive product, you must download and install the SMART Product Drivers from SMART’s website.

NOTES
• If SMART Product Drivers were installed on your computer before you installed SMART Response, or if you installed SMART Response from SMART’s website, you don’t need to perform this procedure.
• You can update your current drivers using the SMART Product Update (SPU) Check for Updates feature in the SMART control panel.

To install SMART Product Drivers
1. In your Internet browser, go to:
   OR
2. Click Download, fill out the Download software form, and then click Start download.
   The software downloads.
3. Follow the on-screen instructions to install the software.

NOTE
Although the download file includes SMART Response LE and SMART Notebook software, only your SMART Product Drivers update. To ensure you install the correct driver version, use the above procedure instead of downloading SMART Product Drivers individually.
activating SMART Response software
you must activate SMART Response software within 30 days of installation to keep it active.

**important**
SMART Response automatically activates when you connect your SMART Response receiver. If the activation is not successful, use the following procedure to find your license code and activate the software.

You must connect your computer to the Internet and connect the SMART Response receiver to your computer before searching for a license code. After you complete the following procedure to find your license code, use the code to activate the software on other computers, as outlined in the License tab in the About SMART Response Assessment Software dialog box.

**note**
After you find your license code, you don’t need to connect the SMART Response receiver to the other computers that you want to activate SMART Response software on.

---

**To find the license code and activate SMART Response**

1. Click the SMART Response icon in the Windows notification area or the Mac menu bar, and then select Activate SMART Response Assessment Software. The Software Evaluation dialog box appears displaying the time remaining in your software evaluation period.

   **notes**
   - If your SMART Response software is already activated, the Activate SMART Response Assessment Software command is replaced by Check for Updates. See the next procedure to find the license code in the activated software.
   - If your evaluation period has expired, a dialog box appears asking you to enter your product key.

2. Click Activate Now.

3. If a dialog box appears requesting a password, type the administrator’s password, and then click OK.

   **note**
   Contact your system administrator if you don’t know your password.
4. Click **Find License Code**.

**IMPORTANT**
You must connect your computer to the Internet, and connect the SMART Response receiver to your computer, before searching for a license code.

5. Click **Find License Code**.

The license code appears. The activation program automatically copies your license code into the **License Code** box.

**NOTE**
If you didn’t connect the receiver, a warning message appears. Click **OK** to close the dialog box.

6. Record the license code, and then click **Close**.

7. Type your e-mail address in the **License Code** box, and then click **Next**.

Your SMART Response software activates.

8. Click **Finish**.

Now that you have your license code, complete the steps below to activate SMART Response on other computers.

**To activate SMART Response on other computers**

1. Click the **SMART Response** icon in the Windows notification area or Mac menu bar, and then select **Activate SMART Response Assessment Software**.

   The **SMART Response Software Evaluation** dialog box appears and displays the time remaining in your software evaluation period.

2. Click **Activate Now**.

   If a dialog box appears requesting a password, type the administrator’s password.

3. Type your license code and e-mail address, and then click **Next**.

4. Click **Finish**.

   Your SMART Response software activates.

**NOTE**
You don’t need to connect your SMART Response receiver during this procedure.

**To find the license code after the software is activated**

1. Click the **SMART Response** icon in the Windows notification area or Mac menu bar, and then select **About SMART Response**.

2. Record the license code that appears on the **Description** tab.
Switching SMART Response Operating Modes

SMART Response operates in one of four modes: SMART Response, SMART Response LE, SMART Response PE and SMART Response CE (Windows only). The default mode is determined during the software installation process, but you can switch modes at any time.

To switch to SMART Response LE operating mode

1. Log on to an account that has administrative privileges for your computer.
2. Stop any running classes, and close SMART Notebook and Teacher Tools if they're open.
   OR
   Select Macintosh HD > Applications > SMART Response > SMART Response Setup Tool on Mac computers.
   The SMART Response Setup Tool window appears.
4. Select SMART Response LE clickers, if it isn't already selected.
   A message appears stating that your setup has changed.
5. Click OK.

NOTE
If you have both types of SMART Response clickers available in your classroom, choose the mode that matches the type of clicker you’re using, and then use only that type of the clicker while in that mode.

When you start SMART Response, your students can answer questions using the method you selected.
Installing and Setting up SMART Response

Connecting the SMART Response Receiver

**IMPORTANT**
- Do not connect the receiver to your computer until after you install SMART Response software.
- For operating safety and to avoid damage to the receiver, you must only connect the interactive whiteboard’s USB connector to a computer that has a USB compliant interface and that bears the USB logo. In addition, the USB source computer must be compliant with CSA/UL/EN 60950 and bear the CE mark and CSA and/or UL mark(s) for CSA/UL 60950.
- The receiver has a USB 2.0 full-speed peripheral interface that runs at speeds of up to 12 Mbps. The unit works with USB 2.0- and USB 1.1-compliant USB interfaces.

**Recommended Height for Mounting the Receiver**

Although SMART Response receivers don’t require an unobstructed line-of-sight transmission path such as that required by infrared devices, you can operate SMART Response over larger distances if you minimize interference, signal reflections and the number and size of objects between the receiver and the clickers.

Choose a location for the receiver that’s as high as possible, and in plain view of the students’ clickers. For permanent installations, use a USB extender to mount the receiver high on a wall. To minimize interference from other radio-frequency equipment, position the receiver away from other wireless products, such as 2.4 GHz routers and cordless telephones.

**WARNING**
To prevent product damage or personal injury, route the USB cable where it will not be stepped on or tripped over.
To connect the receiver

1. Position the receiver in an unobstructed location away from other wireless products, such as 2.4 GHz routers and cordless telephones.
   - For temporary installations, place the receiver on top of your desk.
   - For permanent installations, mount the receiver on a wall, or on the front of a piece of furniture using two screws (not provided).

2. Orient the receiver with the long side or edge facing the class as shown.
   - Connect the receiver’s captive USB cable connector to an available USB receptacle on your computer.
   - On Windows computers, a balloon message appears in the notification area indicating that new hardware has been detected.
   - On Mac computers, a balloon message appears indicating that the hardware is ready to use. The top LED light on the receiver turns red to indicate that it’s receiving power.

**IMPORTANT**

If the balloon message indicates that Windows is starting to try to locate a driver from the Microsoft website, stop the search. If Windows is unable to find the driver on your computer, you have not installed SMART Response software. Install the software, and then repeat the above procedure.
Extending the USB Cable
If the provided 6’ (1.8 m) USB cable attached to the receiver isn’t long enough, use active USB extender cables, USB extenders or hubs.

The picture to the right shows the SMART active USB extension cable (Part No. USB-XT). In some cases, you can use up to four cables to extend the length to about 80’ (25 m), which is the limit of the USB specification. Passive USB extension cables aren’t supported.

NOTES
• Some computers use internal active hubs to provide more USB receptacles. The computer’s operating system could see these internal hubs as external devices, limiting the number of USB extenders you can use.

• Alternatively, USB extenders that use Cat 5 cabling can extend the range to approximately 325’ (100 m), at a much higher cost. The more economical SMART USB extender pair (Part No. CAT5-XT) can extend the USB connection up to 120’ (36.6 m) on Windows computers or 90’ (27.5 m) on Mac computers using an RJ45 Cat 5 cable.

• These units require that you use the provided 6’ (1.8 m) cables or use cables and connectors that meet the same specifications. Impedance mismatches and poor connections can cause signal degradation and performance problems. USB hubs should also work with receivers. If you also use streaming audio through a shared USB hub, the receiver’s performance might become intermittent or otherwise unacceptable.

• USB extenders and hubs must be USB 1.1- or USB 2.0-compliant to work correctly. They must also provide at least 100 mA to the receiver.
Starting SMART Response the First Time

You can use SMART Response LE in two modes; Anonymous mode and Sign In mode. See Selecting the Operating Mode on page 25 for information about operating modes. Before you can use SMART Response in your classroom in Anonymous mode, you must:

• assign a classroom name to the receiver, which includes:
  – creating a gradebook
  – creating a .teacher file
• pair the students’ clickers with the SMART Response receiver

To use SMART Response in Sign In mode, in addition to the above, you must:

• assign a clicker ID to each student’s clicker
• create a class with a class list containing the clicker IDs

**NOTES**

• You’re unable to assign a classroom name while installing SMART Response. You can create a classroom name only after the SMART Response is installed and Teacher Tools starts for the first time.

• If you created a .teacher file on another computer, you can copy it to your computer and open it instead of creating a new file.

First Startup Classroom Naming

The first time you start SMART Response software, a balloon message in the lower-right of your screen asks you to open Teacher Tools.

To name the classroom for your receiver

1. Click the balloon message, or click the SMART Response icon in the Windows notification area or Mac menu bar, and then click Teacher Tools.

   The Welcome to Teacher Tools window appears

2. Type a classroom name of one to eight characters, and then click Begin.

   An Anonymous Mode window appears showing the classroom name.

   **NOTE**

   If a receiver isn’t connected, a SMART Response isn’t ready window appears. If you have a receiver, connect it now. An Anonymous class starts.

3. Click Create a new SMART Teacher file and set up your class lists.

   A Gradebook Information window appears.

4. Type your name and other information in the text boxes. The Save button is unavailable until you provide the Last name information. The other information is optional.
5. Click **Save**.
   A Save As dialog appears.
6. Click **Save** to save the .teacher file.
   The .teacher file saves and the Gradebook window appears displaying the teacher’s name.

---

**Pairing the Student Clickers**

**IMPORTANT**
You must connect the receiver and start a class before you can pair the clickers with the receiver.

1. If a class isn’t running, click the **SMART Response** icon in the Windows notification area or Mac menu bar, and then select **Teacher Tools**.
2. If Teacher Tools opens to **Basic view**, click the **Start a Class** button, and then select **Anonymous Mode**.
   OR
   If Teacher Tools opens to **Gradebook view**, select **Anonymous Mode**, and then click **Start Class**.
   The receiver’s Power LED light flashes, and then turns solid green. The receiver’s Transmit LED light flashes green.
3. Press the **Power** button for two seconds.
   **Teacher Mode** appears on the screen.
   If **Teacher Mode** doesn’t appear, turn off the clicker and then hold down its **Power** and **Home** buttons simultaneously for two seconds.
4. Using the clicker’s **Up** and **Down** buttons, select **Scan & Pick**, and then press **Enter**.
   The clicker searches for available classrooms.
5. Choose your class from the list by scrolling with the clicker’s **Up** and **Down** buttons, and then press **Enter**.
   If your connection is successful, a “Paired With RCV” message appears.
6. Using the **Up** and **Down** buttons select **Exit** to connect to the class, or hold down the clicker’s **Power** button to turn off the clicker.
7. Repeat steps 3 through 6 for the rest of your clickers.
You're now ready to start a class and ask questions in Anonymous mode. See *Creating Instant Questions* on page 48 to ask single questions, or see *Adding Questions with the Insert Question Wizard* on page 49 to create assessments.

## Starting a Class in Sign In Mode

When you use SMART Response in Sign In mode, you can monitor each student’s responses, and create reports on student and class performance. For more information about operating modes, see *Selecting the Operating Mode* on page 25.

Before you can use SMART Response in Sign In mode, you must:

- assign clicker IDs to each student’s clicker
- create a class with a class list containing the clicker IDs

### Assigning Clicker IDs

Before your students can connect and use their clickers, you must program each student’s clicker with a unique clicker ID number. When your students connect to a class, SMART Response checks their clicker IDs against the class list to ensure they’re valid members of the class (see *Before starting a class in Sign In mode, you must have a class list*. You can use Teacher Tools to create, import or modify class lists. In *this chapter*, you’ll find the following topics: on page 29). If a clicker ID isn’t in the class list, the clicker won’t connect.

#### To program clicker IDs

1. Turn off the clicker, if it’s turned on.
2. Press the **Power** and **Home** buttons simultaneously. 
   - *Teacher Mode* appears on the clicker’s display.
3. Using the **Up** and **Down** buttons, scroll to **Clicker ID**, and then press **Enter**.
4. Using the **Up** and **Down** buttons, select a unique number between 1 and 199, and then press the **Home** button.

   **IMPORTANT**
   
   Each clicker ID must be unique and must correspond to a student’s clicker ID in your class list.

5. Using the **Up** and **Down** buttons, scroll to **Exit**, and then press **Enter**.
   - The clicker starts up and is ready to use.
6. Repeat steps 1 through 5 for all clickers in your class.
Creating Class Lists Using Teacher Tools

**NOTE**

You don’t need to create class lists to start a class in Anonymous mode.

---

**To create a class list**

1. Click the SMART Response icon in the Windows notification area or Mac menu bar, and select **Click here to start a class**.

2. If Teacher Tools opens to **Basic** view, click **...switch to Gradebook view**.

   **NOTE**
   
   If you want Teacher Tools to open to **Gradebook** view when you start, select the **Start here when you start Teacher Tools** option in the bottom-left corner of the window.

3. Click **Add a Class** in the **Gradebook** area on the left.

4. Type a name for your class, add other details to the **Class Information** boxes, and then click **Add**.

   After a short delay, the new class’s window appears, and the class name appears in the **Gradebook area**.

5. Click the **Students** tab at the top of the window.

6. Select **Edit > Add**, or click the **Add** button in the tool bar.

   The **Properties** window appears below the table.

7. Type a unique number between 1 and 199 in the **Clicker ID** box.

   **NOTE**

   The clicker IDs in the class list must correspond with the IDs programmed into the student clickers.

8. Type a unique number between 1 and 15 digits in the **Student ID** box.

9. Type a student’s name in the **Name** boxes. You can also type name and ID information directly in the table fields. The student’s e-mail address and Tags are optional.

   **NOTES**

   – You can use tags to categorize the students in custom groupings that SMART Response uses when you create student reports.

   – The student information saves to the class list as you enter it.

10. Repeat steps 6 through 9 for each student’s clicker.
Chapter 3
Managing SMART Response

Teacher Tools is your primary tool for checking the receiver and clicker status, evaluating student performance, selecting the operating mode, managing class lists, starting and stopping sessions and viewing historical information about students and clickers. In this chapter, you'll find the following topics:

• Checking the Receiver on page 24
• Selecting the Operating Mode on page 25
• Starting in Anonymous Mode on page 26
• Starting in Sign In Mode on page 26
• Locking Sign In on page 27
• SMART Response Alert on page 28

NOTE
You can safely close Teacher Tools while clickers are connected and question sets are running. Restart Teacher Tools at any time from the Windows notification area or Mac menu bar, or by clicking Response > Teacher Tools in SMART Notebook. After restarting the software, Teacher Tools displays the current operating mode, as well as the student and clicker status.
Checking the Receiver

If you’ve installed the receiver, you’re ready to start a class session. Check the receiver’s communication status using the following procedure.

To check the receiver status

1. Click the **SMART Response** icon in the Windows notification area or Mac menu bar.
   
   A message appears below the *Configure Hardware* heading indicating how many receivers are connected.

2. Click your class name under the *Configure Hardware* heading.
   
   Teacher Tools starts and the *Devices* window appears.

   If a “Your SMART Response receiver is connected and working” message appears, the SMART Response receiver is connected and communicating with the SMART Response LE clickers. *My Receiver* appears below the *Devices* heading on the left side of the window.

   If a “Your SMART Response receiver is not connected” message appears, the SMART Response receiver isn’t connected or isn’t working properly. *My Receiver* doesn’t appear below the *Devices* heading. Check the receiver’s USB connection.

3. Click *My Receiver* to view the classroom name and the make, model and hardware ID (MAC address) of the receiver.
Selecting the Operating Mode

Before starting a class session, you must decide whether you want the system to operate in Anonymous mode or Sign In mode. This table summarizes the characteristics of each mode.

<table>
<thead>
<tr>
<th>Anonymous Mode</th>
<th>Sign In Mode</th>
</tr>
</thead>
<tbody>
<tr>
<td>You can operate the system without a class list.</td>
<td>You must operate the system with a class list that identifies each student's clicker by name, clicker ID and a unique student ID number.</td>
</tr>
<tr>
<td>Students can connect their clickers without identifying themselves.</td>
<td>Students can connect their clickers without identifying themselves, but their name and Clicker ID must match the current class list.</td>
</tr>
<tr>
<td>Under the teacher’s control, students can see their own scores but can’t see any other student scores.</td>
<td>Under the teacher’s control, students can see their own scores but can’t see any other student scores.</td>
</tr>
<tr>
<td>Teachers can see how many clickers are connected.</td>
<td>Teachers can identify individual students as they connect and sign in with their clickers.</td>
</tr>
<tr>
<td>Teachers can't save and evaluate student and class performance over time.</td>
<td>Teachers can use Gradebook to save and evaluate student and class performance over time.</td>
</tr>
<tr>
<td>Teachers can’t generate student or class performance reports.</td>
<td>Teachers can generate student and class reports.</td>
</tr>
<tr>
<td>Teachers can see, export and print the total class score.</td>
<td>Teachers can see, export and print the total class score.</td>
</tr>
<tr>
<td>Teachers can see, export and print the total score for each question.</td>
<td>Teachers can see, export and print total scores for each question.</td>
</tr>
<tr>
<td>Teachers can’t prevent a student from signing in and can’t remotely disconnect individual students.</td>
<td>Teachers can prevent individual students from signing in for a time interval and can disconnect individual students.</td>
</tr>
<tr>
<td>Teachers can’t identify student names or their individual scores.</td>
<td>Teachers can see, export and print each student’s score for each question and their total score.</td>
</tr>
</tbody>
</table>
Starting in Anonymous Mode

You don’t need a class list to operate SMART Response in Anonymous mode.

To start in Anonymous mode

1. Click the SMART Response icon in the Windows notification area or Mac menu bar, and then select Teacher Tools.

2. If Teacher Tools opens to Basic view, click Start a Class, and then select Anonymous Mode from the drop-down list.

   OR

   If Teacher Tools opens to Gradebook view, select Anonymous Mode from the area below Gradebook, and then click Start Class.

The receiver’s Power LED light flashes, and then turns solid green, and the receiver’s Transmit LED light flashes green. You can now ask the students to turn on and connect their clickers.

NOTES

– If the students were already signed in to a class and you select Anonymous Mode, the clickers switch to Anonymous mode.

– If the clickers are connected in Anonymous mode, and you start a class that requires sign-in, the clickers connect automatically.

Starting in Sign In Mode

Before connecting the clickers in Sign In mode, open a class list.

To open a class list in Sign In mode

1. Click the SMART Response icon in the Windows notification area or Mac menu bar, and then select Teacher Tools.

2. If Teacher Tools opens to Basic view, click Start a Class, and then select the class from the drop-down list.

   OR

   If Teacher Tools opens to Gradebook view, select the class from the area below Gradebook, and then click Start Class.

The receiver’s Power LED light flashes, and then turns solid green, and the Receiver’s transmit LED light flashes green. You can now ask the students to turn on and connect their clickers.
Locking Sign In

At any time after you start SMART Response in Sign In mode, you can restrict students from signing in. Select **Lock Sign In** to restrict students from signing in before you’re ready, or select it to restrict late students from signing in. When you start SMART Response, Sign In is unlocked by default. If you stop and restart SMART Response, or open a new class list, Sign In is unlocked.

**NOTE**
Sign in locking is available only in Sign In mode.

To stop students from signing in

1. Click the **SMART Response** icon in the Windows notification area or Mac menu bar, and then select **Teacher Tools**.

2. If Teacher Tools opens to **Basic** view, click **switch to Gradebook view**.

   **NOTE**
   If you want Teacher Tools to open to the **Gradebook** view when you start Teacher Tools, select the **Start here when you start Teacher Tools** option in the bottom-left corner of the window.

3. If a class isn’t already started, select a class in the **Gradebook** area, and then click **Start Class**.

4. Click **Lock Sign In**.

   Students are unable to sign in.

   **NOTE**
   If a student disconnects their clicker when Sign In is locked, they’re unable to sign in again until you select **Unlock Sign In**.
SMART Response Alert

SMART Response generates alert messages for four events by default:

- Student signs in
- Student signs out
- Student has a question (not supported in LE mode)
- Clicker has a low battery

To enable or disable alert messages

1. Click the SMART Response icon in the Windows notification area or Mac menu bar, and select the icon below Teacher Tools.
2. If Teacher Tools opens to Basic view, click switch to Gradebook view if it isn’t already selected.

   **NOTE**
   
   If you want Teacher Tools to open to the Gradebook view when you start Teacher Tools, select the Start here when you start Teacher Tools option in the bottom-left corner of the window.

   
   OR
   
   Select Teacher Tools > Preferences in Mac computers.
   
   The SMART Response Preferences dialog box appears.

4. Select or clear the applicable check box to enable or prevent alert messages, and then click OK.

   **NOTE**
   
   Alerts will only appear if the Desktop menu is running.
Chapter 4

Working with Classrooms and Class Lists

Before starting a class in Sign In mode, you must have a class list. You can use Teacher Tools to create, import or modify class lists. In this chapter, you'll find the following topics:

- Renaming the Classroom on page 30
- Importing Class Lists from Microsoft Excel® Software (Windows Computers Only) on page 31
- Importing Class Lists from a CSV File on page 32
- Modifying Class Lists on page 34
Renaming the Classroom

If you move the SMART Response hardware to another location, use the following steps to change the classroom name.

1. Click the **SMART Response** icon in the Windows notification area or Mac menu bar, and then select **Teacher Tools**.

2. If Teacher Tools opens to **Basic view**, click **...switch to Gradebook view**.

   **NOTE**
   If you want Teacher Tools to open to the **Gradebook** view when you start Teacher Tools, select the **Start here when you start Teacher Tools** option in the bottom-left corner of the window.

3. Click **Gradebook**.

   The **Gradebook** window appears.

   **NOTE**
   You're unable to change the classroom name if a class is started and the receiver's Power LED light is solid green.

4. Click **Edit** (the blue underlined text beside the gradebook name).

   The **Gradebook Information** window appears.

5. In the **Classroom Name** box, type a new name of one to eight characters, and then click **Done**.

   **NOTE**
   Optionally, add or change other information in the window. The only required field is **Last name**.
Importing Class Lists from Microsoft Excel® Software (Windows Computers Only)

If you use Microsoft Excel to maintain class lists or student rosters, you can import an XLS file into Teacher Tools to create a class list.

**NOTE**
You might find it easier to copy the list of names into a new Excel spreadsheet.

### To create a class list in a Microsoft Excel Spreadsheet

1. Open the spreadsheet listing your student names in Microsoft Excel.
2. Insert a blank row at the top of the spreadsheet, if it doesn’t have one.
3. In the first cell (A1), type **ID Number**.
4. In the first cell of the second column (B1), type **Clicker ID**.
5. In the first cell of the third column (C1), type **First Name**.
6. In the first cell of the fourth column (D1), type **Last Name**.
7. Move the first and last names into columns C and D, directly below the headings.
8. Type a unique ID number from 1 to 15 digits for each student into column A.
9. Type a unique clicker ID number from 1 to 199 for each student’s clicker into column B, and then save the spreadsheet.

**NOTES**
- The clicker IDs must match the IDs programmed into each student’s clicker. See *Assigning Clicker IDs* on page 21.
- If you don’t include a Clicker ID column in the spreadsheet, SMART Response inserts sequential clicker IDs into the class list. You must then match the clicker IDs to the clickers either by editing the class list or by re-programming the clickers.

### To import a class list from Microsoft Excel

1. Click the **SMART Response** icon in the notification area, and then select **Teacher Tools**.
2. If Teacher Tools opens to *Basic* view, click **...switch to Gradebook view**, and then click **Add a Class** in the *Gradebook* area on the left.
3. Type a name for your class, add any optional details to the *Class Information* boxes, and then click **Add**.
After a short delay, the new class’s window appears, and the class name appears in the Gradebook area.

4. Click the Students tab at the top of the window.
5. Click the Import button at the top of the window, and then select Students.
   The Import dialog box appears.
6. Select the class you want to import the student list into, and then click Next.
7. Select Microsoft Excel from the Import from list, and then click Next.
8. Browse to and select the XLS or XLSX file containing the student list, and then click Open.
   The student list information appears in the table. You can now edit each student’s properties as required.

Importing Class Lists from a CSV File

If you use a database or spreadsheet program to maintain student lists, you may be able to export the student list as a comma separated values (CSV) file. Refer to your software’s Help system or user’s guide for procedures.

To create a class list in CSV format

After exporting your student list as a CSV file, format your file in a text editor so that the first three values are ID Number, Clicker ID, First Name and Last Name as shown in this example.

Tips for Formatting CSV Files for Importing Class Lists

- The order of the columns isn’t important, but the first row must contain the column headings identifying what’s in each column.
- You must have a column with the heading “ID Number”.
  - You must put a single space between “ID” and “Number”.
  - In place of “ID Number”, you can use “ID”, “Student ID” or “Number”.
  - If you don’t use a correct column name for the “ID Number”, the import fails.
• The clicker ID column is optional, but if you don’t include it in the spreadsheet, SMART Response inserts sequential clicker IDs into the class list. You must then match the Clicker IDs to the clickers either by editing the class list or by re-programming the clickers. See Assigning Clicker IDs on page 21.

• The student name columns are optional.
  – For the student’s given names, you can use “First Name” for the column heading.
  – For the student’s family names, you can use “Last Name” as the column heading.
  – You must put a single space between “First” (or Last) and “Name”.
  – In place of “First Name”, you can use “Given Name”.
  – In place of “Last Name”, you can use “Last”, “Family Name” or “Surname”.

• Use the heading “Full Name” to import a single value that combines the first and last names.
  – You must put a single space between “Full” and “Name”.
  – In place of “Full Name”, you can use “Full” or “Name”.
  – If you use “Full Name”, the software first checks to see if the first and last names are separated by a comma. For instance, “Last”, “First”. If there isn’t a comma, it separates the names with a space. For instance, “First Last”.
  – If you enter three or more names with spaces between the names, the software uses the last word as the last name and joins all of the first words to form the first name. For instance, “Michael John Smith” is split with the last name as Smith, and the first name as Michael John.

• If your spreadsheet or database software inserts double quotation marks around the comma separated values, the software ignores them and the import works properly.

To import a class list from a CSV file

1. Click the SMART Response icon in the Windows notification area or Mac menu bar, and then select Click here to start a class.

2. If Teacher Tools opens to Basic view, click ...switch to Gradebook view.

3. Click Add a Class in the Gradebook area on the left.

4. Type a name for your class, add any optional details to the Class Information boxes, and then click Add.

   After a short delay, the new class’s window appears, and the class name appears in the Gradebook area.

5. Click the Students tab at the top of the window.
6. Click the Import button at the top of the window, and then select Students. The Import dialog box appears.

7. Select the class to which you want to import the student list, and then click Next.

8. Select Comma Separated Values (CSV) from the Import from list, and then click Next.

9. Browse to and select the CSV file, and then click Open.
   After a short delay, the names and IDs from your CSV file appear in the Students page. You can now edit each student’s properties, as required.

---

### Modifying Class Lists

In this section, you’ll find this information:

- Editing Student Information on page 34
- Adding Students to Class Lists on page 35
- Removing Students from Class Lists on page 36
- Changing a Class’s Passing Grade on page 36
- Tagging Students on page 37

### Editing Student Information

**NOTE**
You’re unable to modify student information if a class is started.

1. Click the SMART Response icon in the Windows notification area or Mac menu bar, and then select Teacher Tools.

2. If Teacher Tools opens to Basic view, click ...switch to Gradebook view.

3. Select the class in the Gradebook area on the left.

4. Click the Students tab.
   The class list appears.

5. Select the student whose information you want to edit.
   The Properties window appears.

6. Type the changes in the Properties text boxes.

7. Repeat steps 5 and 6 for each student.
Adding Students to Class Lists

To add a student to a class list

1. Click the SMART Response icon in the Windows notification area or Mac menu bar, and then select Teacher Tools.
2. If Teacher Tools opens to Basic view, click switch to Gradebook view.
3. Select the class from the Gradebook area on the left.
4. Click the Students tab.
   The class list appears.
5. Click the Add button in the toolbar.
   The Properties window appears.
6. Type a unique number between 1 and 15 digits in the Student ID box.
   The student information saves to the class list as you enter it.
   If you add students while you’re in Anonymous mode, SMART Response switches to Sign In mode.
   
   NOTE
   You must type a unique valid ID in the student properties.

7. Type a student’s name in the Name boxes. The student’s e-mail address and tags are optional. You can also type the name and ID information directly in the table fields.
   
   TIP
   You can use tags to categorize the students in custom groupings that SMART Response uses when you create student reports.

8. Type a unique number between 1 and 199 in the Clicker ID box.
   
   NOTE
   The clicker ID must correspond with the ID programmed into the student’s clicker. See Assigning Clicker IDs on page 21.

9. Repeat steps 5 through 8 for each new student.
Removing Students from Class Lists

**NOTE**
You’re unable to remove students from a class list while a class is running.

1. Click the SMART Response icon in the Windows notification area or Mac menu bar, and then select Teacher Tools.
2. If Teacher Tools opens to Basic view, click ...switch to Gradebook view.
3. Select the class in the Gradebook area on the left.
4. Click the Students tab.
   The class list appears.
5. Select the student you want to remove, and then click **Delete** on the toolbar.
   A message appears asking you to confirm the deletion.
6. Click **Yes**.
7. Repeat steps 5 and 6 for each student you want to remove.

Changing a Class’s Passing Grade
When you create a class list, you define the passing grade for the class. You can change this grade.

1. Open Teacher Tools in Gradebook view (see Starting in Sign In Mode on page 26).
2. Select the class name in the Gradebook class list.
3. Click **Edit** (the blue underlined text beside the class name).
   The Edit Class Information window appears.
4. Edit the **Passing Grade**, and then click **Done**.
Tagging Students

Use tags to identify groups or categories of students. SMART Response uses the tags to sort student results when you generate class performance reports. For example, you can assign the tags “Senior” and “Junior” to the students, and SMART Response will add one chart to the report with two bars, one for each tag.

Assign multiple tags to a student by separating them with a semicolon (;), for example “Senior;Honors” and “Junior;Honors”. SMART Response then generates a report including a chart with three bars for “Senior”, “Junior” and “Honors”, respectively.

Create tag subcategories by separating them with a colon (:), for example, “Gender:Male” and “Gender:Female”. In this case, SMART Response generates a single report section for “Gender” showing data grouped in “Male” and “Female” subsections.
Chapter 5
Connecting and Disconnecting the Clickers

In this chapter you’ll find the following topics:

- Connecting Clickers in Anonymous Mode on page 39
- Connecting the Clickers in Sign In Mode on page 40
- Disconnecting the Clickers on page 40
- Checking the Clickers on page 42
- Adjusting Privacy and Alert Options on page 43

Connecting Clickers in Anonymous Mode
You must start a class in Anonymous mode before your students connect their clickers. See Starting in Anonymous Mode on page 26.

When the “SMART Response is ready to use” balloon message appears, tell your students to follow this procedure.

1. **To connect clickers in Anonymous mode**
   - Ask the students to press their clicker’s **Power** button for one second.
   - A “Hello” message appears on the clicker display.

2. **NOTES**
   - If the teacher selected the **Lock Sign In** option, the clicker displays a “Fail to login” message.
     - If this occurs, unlock Sign In, and then tell the students to press **Enter**.
   - When all of your students are connected, you can start asking questions.
Connecting the Clickers in Sign In Mode

You must start a class in Sign In mode before your students connect their clickers. See *Starting in Sign In Mode* on page 26.

When the “SMART Response is ready to use” balloon message appears, tell your students to follow this procedure.

**To connect clickers in Sign In mode**

Ask the students to press their clicker’s **Power** button for one second.

A “Hello” message followed by the student’s name appears on the clicker display.

**NOTES**

- If the teacher selected the **Lock Sign In** option, the clicker displays a “Fail to login” message.
  
  If this occurs, unlock Sign in, and then tell the students to press **Enter**.

- When all of your students are connected, you can start asking questions.

Disconnecting the Clickers

You can use Teacher Tools to disconnect and turn off all clickers simultaneously.

**NOTE**

You can disconnect individual clickers using Teacher Tools but only in Sign In mode.

**To disconnect all clickers using Teacher Tools**

1. Click the **SMART Response** icon in the Windows notification area or Mac menu bar, and then select **Teacher Tools**.

2. Click **Stop Class**.

   A message appears on all the clickers indicating that the class is over, and that the clickers are turning off. The Transmit and Receive LED lights on the receiver turn off, and the Power LED light turns red.

**To disconnect all clickers using the Devices menu**

1. Click the **SMART Response** icon in the Windows notification area or Mac menu bar, and then select **Teacher Tools**.

2. Select **Devices**, and then click **Turn off all clickers**.

   A message appears on the clickers indicating that the class is over, and that the clickers are turning off. The Transmit and Receive LED lights on the receiver turn off, and the Power LED light turns red.
To disconnect individual clickers using Teacher Tools

1. Click the SMART Response icon in the Windows notification area or Mac menu bar, and then select Teacher Tools.

2. If Teacher Tools opens to Basic view, click ...switch to Gradebook view, and then select the active class in the Gradebook area.

3. Click the Students tab.

4. Select the row of the student you want to disconnect.
   The Properties window appears below the student list table.

5. Click the Disconnect Clicker button at the top-right of the window.
   The Log Off Student dialog box appears.

6. Click OK to log off the student.
   OR
   If you don’t want the student to log on for a while, select Also ban this student for, select the number of minutes, and then click OK.

Getting Students to Disconnect their Clickers

Students can disconnect their clickers by pressing the Power button for one or two seconds.

If signed-in students turn off their clickers when a question set is started, they can turn on their clickers, sign in with the same ID and rejoin the assessment in progress without losing the answers they previously entered. If the class is in Anonymous mode, the students lose any previously entered answers when they reconnect.
Checking the Clickers

You can use Teacher Tools to check the status of each clicker. You can see if a clicker is logged on or if it’s in Anonymous mode. You can also see the clicker serial numbers (MAC addresses) and identify which students are logged on.

The clicker displays the signal strength, as measured by the receiver. If the signal level is low for one or more clickers, and they’re having communication problems, consider repositioning the receiver or removing signal path obstructions.

To check the clickers

1. Start a class and have your students connect their clickers.
   
The Transmit LED light flashes green, and the Ready LED light is solid green.

2. Click the [SMART Response] icon in the Windows notification area or Mac menu bar, and then click [Configure your SMART Response hardware] heading.
   
The [Devices] window appears and displays a “Your SMART Response receiver is connected and working” message. The receiver name appears below the [Devices] button.

   **IMPORTANT**
   
   If a “Your SMART Response receiver is not connected” message appears, the SMART Response receiver is not connected or is not working properly. Check the receiver connections or repeat the receiver installation.

3. Click [My Receiver], and then click the [Clickers] tab at the top of the window.
   
The [Clickers] window appears and displays a table of all connected clickers. Each row of the table shows one clicker’s signal strength, battery condition, student name and hardware ID (MAC address).

   **NOTE**
   
   If students’ clickers are connected anonymously, the [Student Name] field displays [Anonymous].
Adjusting Privacy and Alert Options

You can set the level of student information that appears on your display, and define whether you want student sign-in and sign-out alerts to appear.

Using Privacy Mode

By default, SMART Response hides sensitive student information, such as ID numbers and grades, so that it isn’t displayed in front of your class.

To display student information, click the Privacy: On button in the upper right corner of the screen.

To hide student information, click the Privacy: Off button in the upper right corner of the screen.

Changing Alerts

You can set SMART Response to display an alert message on your screen when students connect or disconnect their clickers. See SMART Response Alert on page 28 for more details.

To set sign in and sign out alerts

1. Open Teacher Tools in Gradebook view (see Starting in Sign In Mode on page 26).
2. Select Edit > Preferences on Windows computers.
   OR
   Select Teacher Tools > Preferences on Mac computers.
   The SMART Response Preferences dialog box appears.
3. Click the Alerts tab.
4. Select or clear the check boxes for the alerts you want to display.
5. Click OK.
About SMART Notebook Software

Use SMART Notebook software to save notes written on a SMART interactive product or at your computer as a series of pages. You can use SMART Notebook to create a presentation full of colorful clip art, graphics, text and Adobe Flash Player compatible files. Then present that SMART Notebook file, keeping your audience’s attention as you move and interact with these objects. When your audience provides comments and suggestions, write their input on a page using the pen tray tools or the pen buttons in SMART Notebook.

Because SMART Notebook works on many platforms, you can share files created on a Windows computer with people who use a Mac computer. You can also export your SMART Notebook file as a cross-platform HTML or PDF file, or as a series of image files.

SMART Notebook with SMART Response LE Software

SMART's addition of SMART Response to SMART Notebook means that you can create question sets, import questions from Microsoft Word or XML files and start and stop question sessions directly from SMART Notebook. You can export the class’s and individual students’ results to a Microsoft Excel file or an HTML page. Using SMART Response’s printing feature, create handout materials, copies of the questions and graded results pages for each student and for the class.

This section introduces the SMART Response software features in SMART Notebook. For more information about using other SMART Notebook features, refer to SMART Notebook's online Help or the SMART website.
In this chapter you’ll find the following topics:

- **SMART Response Preferences** on page 46
- **Asking Questions with SMART Notebook** on page 47
- **Creating Instant Questions** on page 48
- **Adding Questions with the Insert Question Wizard** on page 49
- **Creating Assessments** on page 51
- **Tagging Questions** on page 53
- **Adding a Content Page** on page 54
- **Importing Questions from a Microsoft Word Document (Windows Documents Only)** on page 55
- **Importing Questions from an XML File** on page 57
- **Importing Questions from a PDF File (Mac Computers Only)** on page 58
- **Printing from SMART Notebook’s Response Menu** on page 60
- **Exporting Results to an Excel, HTML or CSV File** on page 61

### SMART Response Preferences

You can customize the default behavior of some of SMART Notebook’s SMART Response features.

**To define how SMART Response inserts instant questions**

1. Click the **SMART Response** icon in the Windows notification area or Mac menu bar, and then select **Open Notebook Software**.

   A blank SMART Notebook page appears.

2. Select **Response > Preferences**.

3. If you want the **Instant Question** button to insert the question on a SMART Notebook page that already has notes or images, select **Insert on current page**.

   If you want to create a new page containing your question, select **Always insert on a new page**.

   If you want SMART Response to ask you each time, select **Always ask before inserting**. This is the default setting.
To define Response tab options

1. Click the SMART Response icon in the Windows notification area or Mac menu bar, and then select Open Notebook Software.

   A blank SMART Notebook page appears.

2. Select Response > Preferences.

3. Select the type of results chart (pie or bar) you want to display by default.

4. If you want to display the Response tab immediately after you start an assessment so you can monitor the progress of the assessment, select Show the Response tab when you start an assessment.

   OR

   If you want to display the Response tab immediately after you stop an assessment so you can display the assessment results, select Show the Response tab when you stop an assessment.

---

Asking Questions with SMART Notebook

**Question Types**

You can use SMART Notebook to create, import and run assessments with three types of questions.

<table>
<thead>
<tr>
<th>Question Type</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Yes or no</td>
<td>Students press the green (Yes) or red (No) button to answer a question. You can also select the Opinion option to allow either answer.</td>
</tr>
<tr>
<td>Multiple choice</td>
<td>Students press a single colored button to answer the question. Select from 2 to 5 answers for a question. You can also select the Opinion option to allow any answer.</td>
</tr>
<tr>
<td>True or false</td>
<td>Students press the green (True) or red (False) button to answer a question. You can also select the Opinion option to allow either answer.</td>
</tr>
</tbody>
</table>
Creating Instant Questions

Use the **Instant Question** feature to introduce the SMART Response interactive response system to your students. When you use Instant Questions, you’re unable to type a question or assign a correct answer. You can ask questions verbally, by writing on a whiteboard or by typing the question and adding objects directly onto the SMART Notebook page.

**NOTE**
Make sure that you start your class and that all students’ clickers are connected before asking individual questions.

---

To ask individual questions using the Instant Question feature

1. Click the **SMART Response** icon in the Windows notification area or Mac menu bar, and then select **Open Notebook Software**.
   
   A blank SMART Notebook page appears.

2. Click **Insert Question**, and then click one of the three **Instant Question** buttons.
   
   The **Instant Question** dialog box appears asking if you want to insert the question on this page or a new page.

3. Select one of the options.

   **NOTE**
   If you want to use the same option by default, select the **Always perform this action** option. You can change the default in the **Preferences** menu.

   A SMART Notebook page appears showing the possible answers to the question. The Response tab changes to **Single Question**, and the Progress button is selected. The question starts automatically, and appears on the clickers.

   If you haven’t started a class, a **No Classes Started** dialog box appears asking you to start a class. Select a class, and then click **Start Class**.

4. Present your question to the class verbally, or by writing on the page with a pen.

5. When all students have answered the question, click **Stop Question**.

6. To save the results, select **File > Save** (or **Save As**).

   OR

   To ask the same type of question again, select **SMART Response > Clear**.

   OR

   To add another question without clearing the results of the previous question, don’t click **Clear**, and then repeat steps 2 through 5.
Adding Questions with the Insert Question Wizard

You can use SMART Notebook to create three types of questions you can ask students and then collect their answers.

To add questions using the Insert Question wizard

1. Click the SMART Response icon in the Windows notification area or Mac menu bar, and then select Open Notebook Software.

   A blank SMART Notebook page appears.

   **TIP**
   Add questions to an existing SMART Notebook file by clicking Open Existing File.

2. Click Insert Question, and then click Wizard.

   The Insert Question wizard appears.

3. Click the thumbnail of the question type you want, and then click Next.

4. Type the question in the text box.

5. If you use tags to create categories in your reports, type them in the Tags box using the examples, and then click Next.

6. For yes or no and true or false questions, select the correct answer or the Opinion option.

   For multiple choice questions, select from two to five answers, type the answers into the text boxes, click Next, and then select the correct answer or the Opinion option.

7. Assign the number of points that the student will receive if they answer the question correctly.

   **NOTE**
   The value can be a whole or decimal number.

8. If you want to create more questions, click Insert Another, and then repeat steps 3 through 7.

   **NOTE**
   If you create another question on the next page, a message asks if you want to add a title page to the questions, which groups those questions or pages.

9. Optionally, use SMART Notebook software tools to add images or Adobe Flash Player compatible files from the Gallery.
Collecting Question Responses

1. Click Response > Start Assessment.
   
   If you haven’t started a class, a message appears asking you to select a class. Select a class, and then click Start Class.
   
   A message appears on the clickers asking the students to respond.

2. When all students have answered, click Response > Stop Assessment.

3. If you want to save the questions as a SMART Notebook file, click File > Save (or Save As).
   
   A Save As dialog box appears.

4. Browse to a destination folder, type a file name, and then click Save.
Creating Assessments

By creating assessments, you can collect results for each question and for the entire assessment at the same time. You can print and hand out the assessment pages so that students can answer the questions at their own pace.

You can install SMART Response on a computer that isn’t connected to a receiver and create question sets that you can later copy to and run on the computer system in your classroom.

**IMPORTANT**
You’re unable to run SMART Notebook assessment files on a computer with standard SMART Notebook software installed. You must have SMART Notebook software that is included with SMART Response LE.

**To create an assessment**

1. Click the SMART Response icon in the Windows notification area or Mac menu bar, and then select Open Notebook Software.

   A blank SMART Notebook page appears.

2. Click the Response tab.

   **TIP**
   Clear the Auto-hide option to keep the options visible while you work on your assessment.

3. Click Response, and then select Insert Title Page.

   The Insert Title Page dialog box appears.

4. In the top text box, type a title for your assessment.

5. Select the type of assessment you want to create, and then click Add. Optionally, type in Subject and Topic information.

   The title page information appears on the SMART Notebook page, and the tab displays several options that allow you to customize your assessment.

**To edit the assessment title page and description**

1. On the SMART Notebook page, double-click the title, Grade, Subject or Date text to change its display properties or edit the text.

2. In the Description area, edit or change the options you defined when you created the assessment.

   **NOTE**
   If you edit the SMART Notebook page, the Description information doesn’t change. The reverse is also true.
To add a question to your assessment

1. Click **Insert Question**, and then select **Wizard**.
   
   The **Insert Question** wizard appears.

2. Click the thumbnail for the question type you want, and then click **Next**.

3. Type the question.

4. If you use tags to create categories in your reports, type them in the **Tags** box using the examples, and then click **Next**.

   For yes or no and true or false questions, select the correct answer or the **Opinion** option.

   For multiple choice questions, select two to five answers, type the answers in the text boxes, click **Next**, and then select the correct answer or the **Opinion** option.

   Optionally, you can add notes that appear when you print the assessment results.

5. Assign the number of points that the student will receive if they answer the question correctly.

6. If you want to create more questions, click the **Insert Another** button, and then repeat steps 3 through 5.

   OR

   If this is your last question, click **Finish**.

To add a choice to your question page

1. Click the thumbnail of the question page to which you want to add a choice.

2. Select **Response > Add Choice**.

3. Follow the on-screen instructions.

4. If you have to change the correct answer for the question, select **Response > Set All Answers**, and then make the changes.

   **NOTE**
   
   If you add choices to true or false or yes and no questions, the question changes to multiple choice.
Tagging Questions

Using the *Insert Question* wizard, you can add tags to the questions you create in SMART Notebook assessments. You can also add or change the tags to questions after you finish creating an assessment.

You can use tags to identify categories of questions when you generate student performance and class performance reports. For example, if you assign the tags “Difficult” and “Easy” to the questions, SMART Response creates one chart in the report for questions with “Difficult” and “Easy” tags.

You can assign multiple tags to a question by separating them with a semicolon (;). For example, if you assign the tags “Science; Nature” and “Science; Astronomy” SMART Response creates one chart with three bars for “Science”, “Nature” and “Astronomy”.

You can also create tag subcategories by separating them with a colon (:). For example, “Science: Basic” and “Science: Advanced”. In this case, SMART Response generates a single report section for “Science” showing data grouped into “Basic” and “Advanced” subsections.

To add or change tags in existing questions

1. Click the **SMART Response** icon in the Windows notification area or Mac menu bar, and then select **Open Notebook Software**.
   A blank SMART Notebook page appears.

2. Select **File > Open**, and then double-click your assessment file.
   The SMART Notebook file appears displaying the title page.

3. Click the **Page Sorter** tab, and then click the thumbnail of the page with the question to which you want to add tags.
   The question page appears.

4. Click the **SMART Response** tab, and then click the **Properties** button.

5. If the **Tags** box isn’t visible, click **Show** beside the **Answer Key** heading.

6. Type your tags in the **Tags** box. Click in the Whiteboard area when you’re done editing your tags.

7. Press **Page Up** or **Page Down** to select other questions as required, and then repeat step 6.

8. Save your assessment.
Adding a Content Page

You can add content pages anywhere in your assessment to introduce questions or provide background information for questions that follow.

To add a content page

1. Click the SMART Response icon in the Windows notification area or Mac menu bar, and select Open Notebook Software.
   
   A blank SMART Notebook page appears.

2. Select File > Open, select your assessment file, and then click Open.

3. Click the Page Sorter tab, and then scroll to the SMART Notebook page you want to add a content page after.

4. Click the Response tab, click Next Steps, and then click Make the next page a content page.

   A blank page appears.

5. Use SMART Notebook software tools to add text, images or Adobe Flash Player compatible files from the Gallery.

To save your assessment

1. Select File > Save (or Save As).

   A Save As dialog box appears.

2. Browse to a folder, type a name for the file, and then click Save.
Importing Questions from a Microsoft Word Document (Windows Documents Only)

When you import questions from a Microsoft Word document, SMART Response’s conversion utility identifies which paragraphs are questions, which are possible answers, and what type of question to create. Its most basic identification technique is to format the numbering of the paragraphs. The software also searches for key words when parsing the paragraphs. The software then converts the paragraphs into SMART Notebook assessment pages.

**NOTE**
SMART Response is unable to provide the correct answers to the imported questions.

**Example Word Document Question Formats**

1. According to the U.S. Census Bureau, the majority of poor children live in:
   - a. urban areas
   - b. suburban areas
   - c. rural areas

2. Can you fill a 10 L aquarium with five 2 L pitchers of water?
   - Yes
   - No

3. True or false: Half of all even whole numbers are divisible by 4.
   - True
   - False

4. Which Native American group lived in the highlighted area on the map?
   - a. Kwakiutl
   - b. Sioux
   - c. Iroquois

**NOTE**
Ensure that you format the questions in your Microsoft Word document before you begin this procedure. In most cases, the import utility ignores headers and footers in the Word document.
To import questions from a Microsoft Word document

1. Click the **SMART Response** icon in the notification area, and then select **Open Notebook Software**.
   A blank SMART Notebook page appears.

2. Select **Response > Import Questions From > Microsoft Word**.

3. Browse to and select the Word document, and then click **Open**.
   A progress bar appears and closes when the conversion is complete.

4. In the **Page Sorter** tab, select the thumbnail for the title page.

5. Edit and customize the page and description as needed.

6. In the **Page Sorter** tab, select the thumbnail for the first question page, and then check it carefully to verify that the conversion process was successful.

7. Repeat step 6 for all questions in the assessment.

To set the answers for imported questions

1. In the **Page Sorter** tab, select the thumbnail of a question page.

2. Select **Response > Set All Answers**.
   The **Set All Answers** dialog box appears.

3. Type or select the correct answer from the options, and then click **Done**.

4. Repeat steps 1 through 3 for all questions.

5. Select **File > Save** (or **Save As**).
   The **Save As** dialog box appears.

6. Browse to a folder, type a file name, and then click **Save**.
   You can run the question set on this computer, or copy the assessment file to any computer that has SMART Response installed.
Importing Questions from an XML File

SMART Response includes an import feature for converting questions from ExamView® format XML files into question sets. SMART Response uses the tags in the XML files to extract questions, answers and correct responses, and then converts the information into SMART Notebook pages.

**NOTE**
You must create an ExamView formatted XML file before performing this procedure. Binary ExamView formatted files aren’t supported.

---

### To import questions from an XML file

1. Click the **SMART Response** icon in the Windows notification area or Mac menu bar, and then select **Open Notebook Software**.
   
   A blank SMART Notebook page appears.

2. Select **Response > Import Question From > XML**.

3. Browse to and select your XML file, and then click **Open**.
   
   A progress bar appears, followed by the title page for the new question set.

4. In the **Page Sorter** tab, select the first question page.

5. Add a title page to the assessment, and then customize the page and description as needed.
   
   Check the question carefully, including the correct answer (see below), to verify that the conversion process was successful.

6. Repeat step 6 for all questions in the set.

7. Select **File > Save** (or **Save As**).
   
   A **Save As** dialog box appears.

8. Browse to a folder, type a file name, and then click **Save**.

You can run the question set on the current computer or copy the assessment to any computer that has SMART Response installed.

---

### To set the answers for imported questions

1. In the **Page Sorter** tab, select the thumbnail of a question page.

2. Select **Response > Set All Answers**.
   
   The **Set All Answers** dialog box appears.

3. Type or select the correct answers from the options, and then click **Done**.

4. Select **File > Save** (or **Save As**).
   
   A **Save As** dialog box appears.

5. Browse to a folder, type a file name, and then click **Save**.

You can run the question set on the current computer or copy the assessment to any computer that has SMART Response installed.
Importing Questions from a PDF File (Mac Computers Only)

When you import questions from a PDF file, the SMART Response conversion utility detects the numbering of the paragraphs. The software also recognizes key words when parsing the paragraphs. The software then converts the paragraphs into SMART Notebook assessment pages.

1 NOTE
You can’t run assessment files on a computer with standard SMART Notebook installed. You must have SMART Notebook that includes SMART Response.

PDF File Formatting
The text below shows an example of a multiple choice question formatted so that SMART Response can easily convert it to a question page.

1. What percentage of the U.S. Government budget goes to welfare and Social Security?
   a. 25% to welfare and 25% to Social Security.
   b. less than 1% to welfare and 20% to Social Security
   c. 20% to welfare and 1% to Social Security.
   d. less than 1% to welfare and less than 1% to Social Security.

1 NOTES
• You can import only multiple choice questions.
• You should remove headers and footers from your PDF file because the import utility will attempt to convert them into questions.
• Introduction, background or source information not related to questions should be on separate pages.
• Text and graphics that the import utility can’t convert into questions are imported to a SMART Notebook page as a graphic.

To import questions from a PDF file

1. Click the Response icon in the menu bar, and then select Open Notebook Software.
   A blank SMART Notebook page appears.
2. Select Response > Import Question From > PDF File.
3. Browse to and select the PDF file, and then click Open.
   A progress bar appears and closes when the conversion is complete.
4. In the Page Sorter, select the thumbnail of the title page.
5. Edit and customize the title page and description as desired.
6. Edit and customize the first question page as desired.
7. Check the questions carefully to verify that the conversion process was successful.
8. Repeat step 7 for all questions in the assessment.

To set the answers for imported questions

1. In the Page Sorter, select the thumbnail for the first question page.
2. Select Response > Set All Answers.
   The Set All Answers dialog box appears.
3. Type or select the correct answers from the options, and then click Done.
4. Select File > Save (or Save As).
   The Save As dialog box appears.
5. Browse to a folder, type a file name, and then click Save.
   You can run the question set on the current computer, or copy the assessment file to any computer that has SMART Response installed.
Printing from SMART Notebook’s Response Menu

You can print a variety of information from the Response menu in SMART Notebook software. You can create and include header, footer and date information, and select a page range to print.

<table>
<thead>
<tr>
<th>Print Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Thumbnails</td>
<td>Print from one to six full-color reduced images of each SMART Notebook title page and question page on one page. You can include page numbers, image borders and page titles.</td>
</tr>
<tr>
<td>Handouts</td>
<td>Print from one to three full-color, reduced images of each title and question page with ruled lines for notes on one page. You can include page numbers, image borders and page titles.</td>
</tr>
<tr>
<td>Full page</td>
<td>Print one full-color image of each SMART Notebook question page on separate pages. You can also include page numbers.</td>
</tr>
<tr>
<td>Questions</td>
<td>Prints several questions on a page. If the question page doesn’t have any objects or images, the questions appear on the page in text-only format. If there are objects on the question page, a full-color thumbnail of the question appears. You can include page numbers. In the Print Preview view, click the question to toggle from thumbnail to text-only format.</td>
</tr>
</tbody>
</table>

**NOTE**

This option is available only after you stop a question or assessment.

Print several questions on a page. If the question page doesn’t have any objects or images, only the text appears on the page. If there are objects on the question page, a full-color thumbnail of the question appears.

The correct answer and the student’s response appear beside each question, and the total score appears at the top of the first page. You can include page numbers.

You can print a results summary for all students in the class list, or you can print the results for selected students.

To print questions or results, click **Response > Print**, and then select the option that you want to print. For other options, click **Response > Print > More Print Options** or press CTRL+P in Windows computers or COMMAND+P on Mac computers to open SMART Response’s **Print** window.
NOTE
The Questions and Results print options are available only if the SMART Notebook file includes SMART Response questions and saved results information. If the assessment is still running, or if it’s stopped before any student answers a question, no results are saved.

Exporting Results to an Excel, HTML or CSV File
If you save and close your SMART Notebook file after you ask questions or run an assessment, you can open the file to view the results.

You can export the results to a Microsoft Excel spreadsheet (Windows computers only), to an HTML page for viewing on a Web browser or to a comma separated values (CSV) file that you can import into many spreadsheet and database applications.

NOTE
You can export results only after you stop the assessment. If you clear the results after you stop, the results are permanently deleted so you’re unable to print or export them. After you save and close the SMART Notebook file, you can open it and print or export the results.

To export results to a file

1. Stop the assessment if it’s running.
   Don’t clear the results.

2. From the SMART Notebook menu bar, select Response > Export results to > Microsoft Excel, Web Page (HTML) or Comma Separated Values (CSV).
   A Save As dialog box appears.

3. Select a folder, type a name, and then click Save.
   Either Microsoft Excel or your default web browser appears and displays the exported file.

IMPORTANT
To display class assessment results, a View detailed results in Teacher Tools link is available if you are not in Anonymous mode.
Chapter 7
Using SMART Response in the Classroom

In this chapter you’ll find the following topics:

• *Before Class Begins* on page 64
• *Starting an Assessment* on page 65
• *Using the Clickers* on page 67
• *Using the Teacher Mode Menu* on page 68
• *Viewing, Printing and Exporting Results* on page 69
• *Reviewing Instant Results* on page 70
• *Evaluating Assessment Results* on page 71
• *Generating Student Performance Reports* on page 73
• *Generating Class Performance Reports* on page 74
Before Class Begins

Safety Tips for Teachers

When using SMART Response with a SMART Board interactive whiteboard and a projector:

- Tell students not to look directly at the light beam from the projector. Instead, encourage them to keep their back to the projector when working at the interactive whiteboard. Before they turn to face the class, they should take a big step (or even two) sideways.

- Make sure you don’t look directly into the light beam from the projector. Keep your back to the class when you write over a projected image. Step to the side of the interactive whiteboard before you turn to face the class.

- Tell your students not to touch the projector, because it can become extremely hot during normal operation.

- Don’t use a chair to increase a student’s reach. If your students can’t reach the top of the interactive whiteboard, lower it. You may need to remount a wall-mounted unit to a lower position. If your interactive whiteboard is mounted on a floor stand, lower it with the help of another adult.

- Tell students not to run in the vicinity of the floor stand, because they could trip over the floor stand’s feet.
Starting an Assessment

When you use SMART Notebook to ask questions, SMART Response uses the options you set in Teacher Tools to control how students use their clickers. Before starting a SMART Response assessment, check that the receiver is connected and ready. If you don’t have a SMART Notebook assessment file, you must create one.

**To open and set assessment options**

1. Click the **SMART Response** icon in the Windows notification area or Mac menu bar, and then select **Open Notebook Software**.
   
   A blank SMART Notebook page appears.

2. Select **File > Open**.

3. Browse to and select the SMART Notebook file with your questions, and then click **Open**.
   
   The assessment file’s title page appears.

4. In the **Response** tab, click **Properties** if it isn’t already selected.

5. If you don’t want SMART Notebook to collect student results, clear the **Remember Names** option.

6. From the **Show grades to students** drop-down list, select one of the options:
   
   - If you select **After you stop collecting responses**, the clicker shows the students’ answers and grades after you click **Stop**.
   
   - If you select **Don’t show grades on clickers**, the clickers don’t show results or grades.

**To start the assessment and ask questions**

1. If you haven’t started a class, start it now.

2. If the students haven’t connected their clickers, have them do so now.

3. Select **Response > Start Assessment**, OR
   
   In the **Response** tab, click **Start this assessment now**.
   
   The **Response** tab opens with the **Progress** button selected.

   If you’re projecting the questions on a screen, you can control the students’ progress by selecting each question page in turn.

4. Use the menu bar **Forward** or **Back** buttons to open a question page. OR
   
   Click the **Page Sorter** tab, and then select the thumbnail of a question page.

5. Select **Response > Start Question**.
OR

In the Response tab, click Start this question now.
The Response tab opens with the Progress button selected.

6. Ask your students to press a button on their clickers to answer the question.

7. When the “All the students have answered” message appears in the Response tab, select Response > Stop Question.

OR

In the Response tab, click Stop this question.

A chart showing your students’ results and several options appears in the Response tab. Select the options you want.

8. Repeat steps 4 through 7 for each question in your assessment.

NOTE

You must stop the current question before you can ask another question.

9. When students finish answering the questions, click Response > Stop Assessment to end the session.

10. Select File > Save (or Save As) to save the results.
Using the Clickers

Before you ask questions, remind students how the clicker works.

NOTE

The students use only the Power, selection and answer buttons. The other buttons are for Teacher mode.

Clicker Buttons

<table>
<thead>
<tr>
<th>Clicker Button</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Power</td>
<td>Press for one second to turn on the clicker.</td>
</tr>
<tr>
<td></td>
<td>Press for one to two seconds to turn off the clicker.</td>
</tr>
<tr>
<td>Selection</td>
<td>Scroll up and down option lists.</td>
</tr>
<tr>
<td>Enter</td>
<td>Make or confirm a selection.</td>
</tr>
<tr>
<td>Ask Question</td>
<td>Displays the clicker ID.</td>
</tr>
<tr>
<td>Home</td>
<td>Press with the <strong>Power</strong> button to open the clicker menu in Teacher mode.</td>
</tr>
<tr>
<td></td>
<td>See the table on the next page for details.</td>
</tr>
<tr>
<td>Answer</td>
<td>Five colored buttons with geometric shapes to answer questions.</td>
</tr>
</tbody>
</table>
Using the Teacher Mode Menu

You can press the **Home** button by itself without any effect. You must press the **Power** and **Home** buttons simultaneously to put the clicker into Teacher mode.

Use the **Enter** button to make your selections. You can use the **Home** button to return to the primary menu. The following options are available in the Teacher mode menu:

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Scan &amp; Pick</td>
<td>Pair the clicker with your receiver during setup.</td>
</tr>
<tr>
<td>Show Rcv PID</td>
<td>Display the current Pan ID.</td>
</tr>
<tr>
<td>Clicker ID</td>
<td>Set the Clicker ID.</td>
</tr>
<tr>
<td>Contrast</td>
<td>Lightens or darkens the clicker’s LCD display. Use the up and down arrows to increase or decrease the contrast.</td>
</tr>
<tr>
<td>Device Info</td>
<td>Display the clicker’s MAC address and firmware version.</td>
</tr>
<tr>
<td>Restore Default</td>
<td>Restore the clicker’s factory default settings.</td>
</tr>
<tr>
<td>Exit</td>
<td>Exit Teacher mode to connect to the class.</td>
</tr>
</tbody>
</table>
Viewing, Printing and Exporting Results

If you save and close your SMART Notebook file after you ask questions or run a question set, you can open the file at any time to view the results. You can print a variety of information, including question results, using SMART Notebook’s Response > Print menu.

You can also export the results to a Microsoft Excel spreadsheet (Windows computers only) to an HTML page for viewing on a Web browser or to a comma separated value (CSV) file that you can import into many spreadsheet and database applications.

**NOTE**

You can print or export results only after you stop the assessment. Clearing the results after stopping the question permanently deletes the information, so you’re unable to print or export the results.

### To export results to a file

1. Stop the question or question set if it’s running, but don’t clear the results.
2. Select **Response > Export results to > Microsoft Excel** (Windows computers only).
   OR
   Select **Response > Export results to > Web Page (HTML)**.
   OR
   Select **Response > Export results to > Comma Separated Values (CSV)**.
   The Save As dialog box appears.
3. Browse to a folder, type a file name, and then click **Save**.
   Either Microsoft Excel or your default web browser appears and displays the exported file.
Reviewing Instant Results

You can use SMART Response to collect and display results instantly while you're running an assessment. You can use assessments as an interactive learning tool and a way to give students continuous feedback about what they're learning.

To display instant class assessment results

1. After all students answer their questions, return to the assessment’s title page.
2. Click the Response tab if it isn’t already open.
3. Click the Progress button, and then click Stop this assessment.

   The Progress button changes to Results.
4. Press Results.

   A summary of the class's performance appears, including a chart showing the class response to each question.
5. If you want to view more detailed class results, click View detailed results in Teacher Tools.

   NOTE
   This option isn't available when the class is running in Anonymous mode.
6. To display the students’ grades, return to the SMART Notebook title page, and then click Show beside the Details title.

   NOTE
   Use caution when displaying sensitive grade information to all class members.

To display instant results for each question

1. After all students answer their questions, return to the assessment’s title page.
2. Click the Response tab if it isn’t already open.
3. Click the Progress button, and then click Stop this assessment.

   The Progress button changes to Results. A chart representing the class’s performance appears.
4. Press Results.

   A summary of the class’s performance appears.
5. Click the Page Sorter tab, and then select a question.
6. Click the Response tab.

A summary of the class’s response to the question appears, including a chart showing the number of responses to each possible answer.

**NOTES**
- You can toggle the type of chart displayed by selecting Show bar chart or Show pie chart.
- You can insert the chart into the question page by clicking Insert chart into Notebook.

7. Click Show beside the Details title.

A list showing each student’s response appears, including the time it took the student to respond.

**NOTE**
Use caution when displaying sensitive grade information to all class members.

---

### Evaluating Assessment Results

After you run and stop an assessment in Sign In mode, Teacher Tools records the class results and each student’s results. At any time after you run an assessment, you can review the student, question or assessment results and performance.

**NOTE**
Use caution when displaying sensitive information to all class members. To hide sensitive information, click the Privacy button before you display student or assessment results.

---

**To display student results**

1. If a class is running, stop it.

2. In Teacher Tools, click the class name in the Gradebook area.

   The Teacher Tools window appears with the Home tab selected.

3. Click the Students tab.

   After a short delay, a table of results appears. If Privacy mode is on, the student IDs and statistics appear as gray shapes in the table.

4. If Privacy mode is on, click Privacy.

   The first columns of the class results table show the student name, ID, Clicker ID and average score for all the assessments the student has completed. The following columns show each student’s results for every assessment the class has taken.
To display detailed results for each student

1. Complete the previous procedure, and then select the student’s row.
   The lower pane of the window displays the student properties.
2. Click the Performance tab.
   An Assessment Results over Time chart appears showing the student’s results compared to the class average for all assessments since the first assessment was run.

   ![NOTE]
   The chart is hidden while Teacher Tools is in Privacy mode.
3. Place your pointer over the chart coordinates to display details about the specific assessment.
4. Click the Results tab.
   A table appears showing detailed information about each assessment the student has completed, including the date and the score the student achieved. If the student’s score is below the passing grade you defined when you created the assessment, the score appears in red.

   ![NOTE]
   The student grades are hidden while Privacy mode is on.

To display class assessment results

1. If a class is running, stop it.
2. In Teacher Tools, click the class name in the Gradebook area.
   The Teacher Tools window appears with the Home tab selected.
3. Click the Assessments tab.
   After a short delay, a table of results appears listing all assessments that the class has taken, including the class average score for each assessment. If the class average score is below the passing grade you defined when you created the assessment, the score appears in red.

To display detailed results for each assessment

1. Complete the previous procedure, and then select the assessment’s row.
   The lower pane of the window displays the assessment’s properties.
2. Click the Performance tab.
   A Student Achievement per Question chart appears showing the student responses to each question.

   ![NOTE]
   The chart is hidden while Teacher Tools is in Privacy mode.
3. Place your pointer over the chart coordinates to display details about the specific questions.

4. Click the Results tab.

A table appears showing the grade each student received for the assessment. If the student’s score is below the passing grade you defined when you created the assessment, the grade appears in red.

**NOTE**
The student IDs and grades are hidden while Privacy mode is on.

---

**Generating Student Performance Reports**

You can generate student performance reports after your assessments are complete. You can tailor the reports to include all classes or select classes. You can also create reports for individual students or for all students in the selected classes at one time.

**To generate a student performance report**

1. Click the SMART Response icon in the Windows notification area or Mac menu bar, and then select Teacher Tools.

2. If Teacher Tools opens to Basic view, click ...switch to Gradebook view.

3. In the Reports area, click Student Performance.

4. In the Class drop-down list, select the class that you want to report on.

   OR

   Select All Classes to report on all classes.

5. In the Student drop-down list, select the student you want to report on.

   OR

   Select All Students.

6. Select the Report Period if you want to report information for a specific range of dates.

7. In the Include drop-down list, select Selected assessment types or All assessment types.

8. If you choose Selected assessment types, select the types you want to report on from the checklist that appears.
9. Browse to where you want to save the report file, and then click **Create**.

   SMART Response creates one or more reports as PDF files that appear in your default PDF viewer. The files are named using the student name and ID, and the date they’re created.

   If you generated one report, the report opens automatically. If you generated multiple reports, the reports’ folder location appears in Windows Explorer or Mac Finder.

---

**Generating Class Performance Reports**

You can generate class performance reports after your assessments are complete. You can tailor the reports to include all classes or select classes, or you can create reports on all assessment types or on specific types of your choice.

---

**To generate a class performance report**

1. Click the **SMART Response** icon in the Windows notification area or Mac menu bar, and then select **Teacher Tools**.

2. If Teacher Tools opens to *Basic* view, click **...switch to Gradebook view**.

3. In the *Reports* area, click **Class Performance**.

   The *Class Performance Report* window appears.

4. In the *Class* drop-down list, select the class you want to report on.

   OR

   Select **All Classes**.

5. Select the *Report Period* if you want to report on information for a specific range of dates.

6. In the *Include* drop-down list, select **Selected assessment types** or **All assessment types**.

7. If you chose **Selected assessment types**, select the types you want to report on from the checklist that appears.

8. Browse to where you want to save the report file, and then click **Create**.

   SMART Response creates one or more reports as PDF files that appear in your default PDF viewer. The files are named using the class name and the date they’re created.

   If you generated one report, the report opens automatically. If you generated multiple reports, the reports’ folder location appears in Windows Explorer or Mac Finder.
Chapter 8
Maintaining SMART Response

In this chapter you’ll find the following topics:
• *Preventing Component Damage* on this page
• *Changing Clicker Batteries* on page 76
• *Receiver Indicator Lights* on page 77
• *Troubleshooting the Receiver* on page 78
• *Transporting SMART Response* on page 80

Preventing Component Damage

⚠️ **CAUTION**

• Do not use sharp or pointed objects, such as ballpoint pens or pointers, to press the clicker buttons.

• Never use abrasive erasers or harsh chemicals while cleaning the receiver or clickers.

• Avoid setting up and using your system in an area with excessive levels of dust, humidity or smoke.

Cleaning the Receiver and Clickers

With proper care, your SMART Response hardware will provide years of trouble-free service. Follow these cleaning tips to maintain your SMART Response system:

• Remove dust with a damp cloth before using a cleaner.

• Clean the unit’s surface with a household glass cleaner, such as Windex®, daily, weekly or as required.

• Do not spray cleaner directly onto the clicker. Instead, spray a light amount of cleaner on a cloth and then gently wipe.
Changing Clicker Batteries

Under normal operating conditions, the clicker batteries can operate for up to 200 days. When replacing them, use fresh batteries of the same type and quality, and change both at the same time.

⚠️ CAUTION

- Do not install batteries with the polarity (+/-) reversed.
- Do not attempt to recharge the batteries.
- Do not dispose of batteries in a fire or incinerator.
- Dispose of batteries according to your region’s laws and regulations. If you do not know the applicable rules for your region, consult your battery manufacturer.

To change the clicker batteries

1. If the clicker is on, turn it off.
2. Using the included Phillips® screwdriver, remove the screw from the back of the clicker, and then remove the cover.
3. Remove the exhausted batteries, and dispose of them according to local regulations.
4. Insert new AA batteries.
   The clicker turns on.
5. Replace the cover and screw.
6. Press Power for one to two seconds to turn the clicker off.
Receiver Indicator Lights

Receivers have the following indicator lights:

- The Ready LED light
- The Transmit LED light
- The Receive LED light

The Ready LED light is in the upper-right corner of the receiver’s enclosure. The Ready light indicates the operational states of the receiver module. You can see the Transmit and Receive lights in the lower-right part of the receiver’s enclosure. The lights flash green, indicating transmit and receive activity between the receiver and the clickers.

NOTE

The following table shows the Ready LED light's normal states. If the light’s behavior doesn’t match a state listed here, refer to Troubleshooting the Receiver on page 78.

<table>
<thead>
<tr>
<th>Ready LED Light State</th>
<th>Meaning</th>
</tr>
</thead>
<tbody>
<tr>
<td>Off</td>
<td>The receiver is disconnected from the computer.</td>
</tr>
<tr>
<td>Solid red</td>
<td>The receiver has power, but it isn’t communicating with the computer or SMART Response.</td>
</tr>
<tr>
<td>Solid green</td>
<td>The receiver is receiving power and communicating successfully with SMART Response.</td>
</tr>
</tbody>
</table>
Troubleshooting the Receiver

⚠ CAUTION
Do not open the receiver or the clicker units to attempt repairs. Refer all service inquiries to authorized SMART service personnel.

Resetting the Receiver
If SMART Response behaves erratically (possibly because of a static discharge or power fade), you might be able to restore normal operation by resetting the receiver.

Reset the receiver completely by disconnecting and then reconnecting the USB cable.

Troubleshooting Using the Receiver LED Lights
Should you experience a problem with your receiver, you can use the receiver LED lights to troubleshoot it.

<table>
<thead>
<tr>
<th>Ready Light</th>
<th>Transmit Light</th>
<th>Receive Light</th>
<th>Receiver State</th>
</tr>
</thead>
<tbody>
<tr>
<td>Red, green yellow</td>
<td>Green</td>
<td>Green</td>
<td>Receiver is starting up. Lights flash in sequence.</td>
</tr>
<tr>
<td>Flashing green</td>
<td>Off</td>
<td>Off</td>
<td>Receiver is scanning radio channels.</td>
</tr>
<tr>
<td>Flashing green</td>
<td>Any state</td>
<td>Any state</td>
<td>Receiver is accepting commands from the computer.</td>
</tr>
<tr>
<td>Green</td>
<td>Constant flashing</td>
<td>Flashes when receiving data from a clicker</td>
<td>Receiver has power and is communicating with the computer, but isn’t receiving commands.</td>
</tr>
<tr>
<td>Yellow</td>
<td>Off</td>
<td>Off</td>
<td>Receiver has power, but communication circuits have failed.</td>
</tr>
<tr>
<td>Flashing red</td>
<td>Flashing</td>
<td>Flashing</td>
<td>Manufacturing tests running, and receiver isn’t operational. All lights flash together.</td>
</tr>
<tr>
<td>Flashing yellow</td>
<td>Any state</td>
<td>Any state</td>
<td>Receiver software checksum failed.</td>
</tr>
<tr>
<td>Flashing yellow</td>
<td>Flashing</td>
<td>Flashing</td>
<td>Receiver software failure.</td>
</tr>
<tr>
<td>Solid red</td>
<td>Off</td>
<td>Off</td>
<td>A class isn’t running, or the receiver drivers aren’t installed</td>
</tr>
</tbody>
</table>
Other Troubleshooting Tips

<table>
<thead>
<tr>
<th>Symptom/Observation</th>
<th>Action/Remedy</th>
</tr>
</thead>
<tbody>
<tr>
<td>When you export SMART Response question set results from a SMART Notebook file using the CSV command, fractions change to dates.</td>
<td>In your exported results convert the exported fractions to dates, add a space before each fraction and convert the month to its numerical value. The converted month is the fraction's numerator, and the day is the denominator.</td>
</tr>
<tr>
<td>Your computer doesn’t recognize SMART Response, and the receiver’s Status LED light remains solid red.</td>
<td>Remove the SMART Response hardware drivers on your computer, and then reconnect the receiver following the instructions in document 115401.</td>
</tr>
<tr>
<td>Responses from SMART Response LE clickers don’t appear in SMART Notebook reports.</td>
<td>Wait at least 10 seconds after the last student responds before you stop a question set.</td>
</tr>
</tbody>
</table>
| Additional SMART Response receivers don’t connect to the network when you install more than one receiver on your computer. | • Disconnect the additional receiver’s USB plug to resume normal operation.  
• Install only one receiver per computer.  
• Disconnect and reconnect the first receiver’s USB plug if it doesn’t work, or if the LED light turns red. |
| During the installation of a SMART software product on the Windows XP SP2 operating system, a dialog box appears informing you that the installation was interrupted. | To prevent interruptions, restart the computer, and follow the procedure outlined in document 77681. |
Transporting SMART Response

If you need to ship your SMART Response hardware, repack it with as much of the original packaging as possible. If you prefer to use your own packaging materials, make sure you adequately protect the product.
Appendix A

Hardware Environmental Compliance

SMART Technologies supports global efforts to ensure that electronic equipment is manufactured, sold and disposed of in a safe and environmentally friendly manner.

Waste Electrical and Electronic Equipment Regulations (WEEE Directive)

Waste Electrical and Electronic Equipment regulations apply to all electrical and electronic equipment sold within the European Union.

When you dispose of any electrical or electronic equipment, including SMART Technologies products, we strongly encourage you to properly recycle the electronic product when it has reached end of its life. If you require further information, please contact your reseller or SMART Technologies for information on which recycling agency to contact.

Restriction of Certain Chemicals (REACH Directive)

The European Union has enacted the EU REACH Directive which restricts the use of certain chemicals in products. SMART Technologies is committed to complying with this initiative.

Restriction of Certain Hazardous Substances (RoHS Directive)

This product meets the requirements of the European Union’s Restriction of Certain Hazardous Substances (RoHS) Directive 2002/95/EC.

Consequently, this product also complies with other regulations that have arisen in various geographical areas, and that reference the European Union’s RoHS directive.
Batteries
Batteries are regulated in many countries. Check with your reseller to find out how to recycle used batteries.

Packaging
Many countries have regulations restricting the use of certain heavy metals in product packaging. The packaging used by SMART Technologies to ship products complies with applicable packaging laws.

Covered Electronics Devices
Many U.S. states classify monitors as Covered Electronic Devices and regulate their disposal. Applicable SMART Technologies products meet the requirements of the Covered Electronic Devices regulations.

China’s Electronic Information Products Regulations
China regulates products that are classified as EIP (Electronic Information Products). SMART Technologies products fall under this classification and meet the requirements for China’s EIP regulations.

U.S. Consumer Product Safety Improvement Act
The United States has enacted the Consumer Product Safety Improvement Act which limits the lead (Pb) content in products. SMART Technologies is committed to complying with this initiative.
Appendix B

Customer Support

Online Information and Support
Visit www.smarttech.com/support to view and download user’s guides, how-to and troubleshooting articles, software and more.

Training
Visit www.smarttech.com/trainingcenter for training materials and information about our training services.

Technical Support
If you experience difficulty with your SMART product, please contact your local reseller before contacting SMART Technical Support. Your local reseller can resolve most issues without delay.

NOTE
To locate your local reseller, visit www.smarttech.com/Where.

All SMART products include online, telephone, fax and e-mail support:

<table>
<thead>
<tr>
<th>Online</th>
<th><a href="http://www.smarttech.com/contactsupport">www.smarttech.com/contactsupport</a></th>
</tr>
</thead>
<tbody>
<tr>
<td>Telephone</td>
<td>+1.403.228.5940 or</td>
</tr>
<tr>
<td></td>
<td>Toll Free 1.866.518.6791 (U.S./Canada)</td>
</tr>
<tr>
<td></td>
<td>(Monday to Friday, 5 a.m. – 6 p.m. Mountain Time)</td>
</tr>
<tr>
<td>Fax</td>
<td>+1.403.806.1256</td>
</tr>
<tr>
<td>E-mail</td>
<td><a href="mailto:support@smarttech.com">support@smarttech.com</a></td>
</tr>
</tbody>
</table>

Shipping and Repair Status
Contact SMART’s Return of Merchandise Authorization (RMA) group, Option 4, +1.866.518.6791, for shipping damage, missing part and repair status issues.
General Inquiries

Address
SMART Technologies
3636 Research Road NW
Calgary, AB  T2L 1Y1
CANADA

Switchboard  +1.403.228.5940 or
Toll Free  1.866.518.6791 (U.S./Canada)
Fax  +1.403.228.2500
E-mail  info@smarttech.com

Warranty

Product warranty is governed by the terms and conditions of SMART’s “Limited Equipment Warranty” that shipped with the SMART product at the time of purchase.

Registration

To help us serve you, register online at www.smarttech.com/registration.