Trademark Notice
SMART Board, the SMART logo, Senteo and smarttech are trademarks or registered trademarks of SMART Technologies ULC in the U.S. and/or other countries. Microsoft and Windows are either registered trademarks or trademarks of Microsoft Corporation in the U.S. and/or other countries. Mac is a registered trademark of Apple Computer, Inc., registered in the U.S. and other countries. All other third-party product and company names may be trademarks of their respective owners. Contents are subject to change without notice.

Copyright Notice
© 2007–2008 SMART Technologies ULC. All rights reserved. The use and copying of Senteo software is subject to a license agreement. Any other use is prohibited. No part of this publication may be reproduced, transmitted, transcribed, stored in a retrieval system or translated into any language in any form by any means without the prior written consent of SMART Technologies ULC. Information in this manual is subject to change without notice and does not represent a commitment on the part of the vendor. 10/2008

If you have any questions about what constitutes legal use of this product please consult the license agreement that came with your original software or contact SMART Technologies ULC.
Important Information

Before you use the Senteo™ interactive response system, please read and understand the safety warnings and precautions described in this guide. These safety warnings and precautions instruct you in the safe and correct operation of the system and its accessories so you can prevent injuries to yourself, others or damage to the equipment. You must always ensure that the Senteo interactive response system is being used correctly.

NOTE: If you own a SMART product other than a Senteo interactive response system, refer to the user’s guide that came with your product for relevant warnings and maintenance instructions.

Safety Warnings

**WARNING**
Failure to follow the installation instructions that ship with the SMART product could result in personal injury or damage to the product.

**WARNING**
When using the Senteo interactive response system with a SMART Board™ interactive whiteboard and projector, do not stare into the beam of light created by the projector. Instruct children not to look in the direction of, or stare at, this beam of light.

**WARNING**
Ensure that any cables extending across the floor to your SMART product are properly bundled and marked to avoid a trip hazard.

**WARNING**
To reduce the risk of fire or electric shock, do not expose the components to rain or moisture.

**CAUTION**
Use only the batteries provided or equivalent replacements. Do not attempt to recharge the batteries.

**CAUTION**
Do not install batteries with the polarity (+/−) reversed.

**CAUTION**
Do not dispose of batteries in a fire or incinerator.
Dispose of batteries according to the laws and regulations of your region. If you don’t know the applicable rules for your region, consult the battery manufacturer.
Compliance

This device complies with Part 15 of the FCC rules. Operation is subject to the following two conditions:

1. This device may not cause harmful interference, and
2. This device must accept any interference received, including interference that may cause undesired operation.

Changes or modifications to this equipment not expressly approved by SMART Technologies ULC may void the user’s authority to operate this equipment.

NOTE: This equipment has been tested and found to comply with the limits for a Class B digital device, pursuant to Part 15 of the FCC Rules. These limits are designed to provide reasonable protection against harmful interference in a residential installation.

This equipment generates, uses, and can radiate radio frequency energy and, if not installed and used in accordance with the instructions, may cause harmful interference to radio communications. However, there is no guarantee that interference will not occur in a particular installation. If this equipment does cause harmful interference to radio or television reception, which can be determined by turning the equipment off and on, the user is encouraged to try to correct the interference by one or more of the following measures:

- Reorient or relocate the receiver or clicker units.
- Increase the separation between the equipment and the product.
- Connect the affected equipment into an outlet on a circuit different from that to which the receiver’s computer is connected.
- Consult your SMART service representative or an experienced radio/TV technician for help.
# Table of Contents

**Important Information**

<table>
<thead>
<tr>
<th>Safety Warnings</th>
<th>i</th>
</tr>
</thead>
<tbody>
<tr>
<td>Compliance</td>
<td>ii</td>
</tr>
</tbody>
</table>

**About the Senteo Interactive Response System**

<table>
<thead>
<tr>
<th>Overview</th>
<th>1</th>
</tr>
</thead>
<tbody>
<tr>
<td>Features</td>
<td>1</td>
</tr>
<tr>
<td>Software Features</td>
<td>2</td>
</tr>
<tr>
<td>Hardware – Remote and Receiver</td>
<td>3</td>
</tr>
</tbody>
</table>

**Section 1: Installing the Senteo System**

<table>
<thead>
<tr>
<th>Environmental Requirements</th>
<th>5</th>
</tr>
</thead>
<tbody>
<tr>
<td>Temperature</td>
<td>5</td>
</tr>
<tr>
<td>Humidity</td>
<td>5</td>
</tr>
<tr>
<td>Water and Fluid Resistance</td>
<td>5</td>
</tr>
<tr>
<td>Dust and Scratching</td>
<td>5</td>
</tr>
<tr>
<td>Electrostatic Discharge (ESD)</td>
<td>5</td>
</tr>
<tr>
<td>Conducted and Radiated Emissions</td>
<td>5</td>
</tr>
</tbody>
</table>

**Installing Senteo Assessment Software**

<table>
<thead>
<tr>
<th>System Requirements</th>
<th>6</th>
</tr>
</thead>
<tbody>
<tr>
<td>Minimum Requirements – Windows 2000 SP4</td>
<td>6</td>
</tr>
<tr>
<td>Recommended Requirements – Windows XP SP2 or SP3</td>
<td>6</td>
</tr>
<tr>
<td>Advanced Requirements – Windows Vista SP1</td>
<td>6</td>
</tr>
<tr>
<td>Minimum Requirements – Mac OS X 10.4.11</td>
<td>6</td>
</tr>
<tr>
<td>Recommended Requirements – Mac OS X 10.4.11</td>
<td>6</td>
</tr>
<tr>
<td>Advanced Requirements – Mac OS X 10.5.5</td>
<td>6</td>
</tr>
</tbody>
</table>

| Contacting SMART Technologies | 7 |
| Senteo Assessment Software Components | 7 |
| Activating Senteo Software | 9 |

**Installing and Setting Up Your Senteo System**

| Connecting the Senteo Receiver | 11 |
| Recommended Height for Mounting the Receiver | 11 |
| Extending the USB Cable | 12 |
| Naming Your Classroom | 13 |
| Renaming the Classroom | 13 |

**Section 2: Managing the Senteo System**

| Checking the Receiver | 14 |
| Selecting the Operating Mode | 15 |
| Starting in Anonymous Mode | 16 |
| Starting in Sign In Mode | 16 |
| Locking Sign In | 17 |
| Senteo Alert | 17 |
## Managing Class Lists

<table>
<thead>
<tr>
<th>Topic</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Creating Class Lists</td>
<td>18</td>
</tr>
<tr>
<td>Tagging Students</td>
<td>18</td>
</tr>
<tr>
<td>Importing Class Lists from Microsoft Excel Software (Windows OS Only)</td>
<td>19</td>
</tr>
<tr>
<td>Importing Class Lists from a CSV File</td>
<td>20</td>
</tr>
<tr>
<td>Modifying Class Lists</td>
<td>21</td>
</tr>
</tbody>
</table>

## Connecting and Disconnecting the Clickers

<table>
<thead>
<tr>
<th>Topic</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Connecting Clickers in Anonymous Mode</td>
<td>23</td>
</tr>
<tr>
<td>Connecting Clickers in Sign In Mode</td>
<td>23</td>
</tr>
<tr>
<td>Disconnecting the Clickers</td>
<td>24</td>
</tr>
<tr>
<td>Disconnecting Individual Clickers Using Senteo Teacher</td>
<td>25</td>
</tr>
<tr>
<td>Monitoring the Clickers</td>
<td>25</td>
</tr>
</tbody>
</table>

## Section 3: Using Senteo Software

<table>
<thead>
<tr>
<th>Topic</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>About SMART Notebook Software</td>
<td>27</td>
</tr>
<tr>
<td>SMART Notebook Software with Senteo Assessment Software</td>
<td>27</td>
</tr>
</tbody>
</table>

## Using SMART Notebook to Ask Questions and Create Assessments

<table>
<thead>
<tr>
<th>Topic</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Question Types</td>
<td>28</td>
</tr>
<tr>
<td>Asking Questions with SMART Notebook</td>
<td>28</td>
</tr>
<tr>
<td>Creating Instant Questions</td>
<td>28</td>
</tr>
<tr>
<td>Creating Questions with Answers</td>
<td>29</td>
</tr>
<tr>
<td>Creating Assessments with SMART Notebook</td>
<td>30</td>
</tr>
<tr>
<td>Tagging questions</td>
<td>32</td>
</tr>
<tr>
<td>Adding a Content Page</td>
<td>32</td>
</tr>
<tr>
<td>Importing Questions from a Microsoft Word Document</td>
<td>34</td>
</tr>
<tr>
<td>Example Word Document Question Formats</td>
<td>34</td>
</tr>
<tr>
<td>Importing Questions from XML or SQZ Files</td>
<td>36</td>
</tr>
<tr>
<td>Importing Questions from a PDF File</td>
<td>37</td>
</tr>
<tr>
<td>PDF Document Formatting</td>
<td>37</td>
</tr>
<tr>
<td>Printing from SMART Notebook Software’s Senteo Menu</td>
<td>39</td>
</tr>
<tr>
<td>Exporting Results to an Excel, HTML, or CSV File</td>
<td>40</td>
</tr>
</tbody>
</table>

## Using Senteo Assessment Software in the Classroom

<table>
<thead>
<tr>
<th>Topic</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Before Class Begins</td>
<td>41</td>
</tr>
<tr>
<td>Using the Clickers</td>
<td>43</td>
</tr>
<tr>
<td>Clicker Buttons and Features</td>
<td>43</td>
</tr>
<tr>
<td>Receiving Student Questions</td>
<td>44</td>
</tr>
<tr>
<td>Using the Menu Button</td>
<td>44</td>
</tr>
<tr>
<td>Viewing, Printing and Exporting Results</td>
<td>45</td>
</tr>
<tr>
<td>Analyzing Assessment Results</td>
<td>46</td>
</tr>
<tr>
<td>Analyzing Assessment Results</td>
<td>47</td>
</tr>
<tr>
<td>Generating Student Performance Reports</td>
<td>48</td>
</tr>
<tr>
<td>Generating Class Performance Reports</td>
<td>49</td>
</tr>
</tbody>
</table>
Section 4: Maintaining the Senteo Interactive Response System

Preventing Component Damage ................................................................. 50
Cleaning the Receiver and Clickers ......................................................... 50
Changing Clicker Batteries ..................................................................... 50
The Receiver Indicators .......................................................................... 51
Troubleshooting the Receiver ................................................................. 52
  Resetting the Receiver ..................................................................... 52
Troubleshooting Using the Receiver Lights ............................................. 52
Other Troubleshooting Tips .................................................................... 53
Transporting the Senteo Interactive Response System .......................... 53

Waste Electrical and Electronic Equipment Regulations .......................... 54

Customer Support .................................................................................. 55
  Online Support ................................................................................. 55
  Training ........................................................................................... 55
  Contacting SMART Technical Support .............................................. 55
  General Inquiries ............................................................................. 55
  Warranty .......................................................................................... 56
  Registration ...................................................................................... 56
  Sending Feedback ............................................................................ 56
  Obtaining More Information ............................................................ 56

Index ....................................................................................................... 57
About the Senteo Interactive Response System

Overview

The Senteo interactive response system is an assessment tool that enhances learning. It facilitates summative and formative assessment by allowing you to pose a question before, during or after a lesson to find out if students are on track. You can use the feedback to help shape the rest of your lesson.

Once you’ve finished the lesson, create a question set with Senteo software to evaluate learning more formally. You can feel confident that the students have answered the way they intended, because they can verify and change their self-paced responses directly on the remote.

Teachers can easily add creativity to questions by combining text with images to make questions more dynamic. The Senteo system comes with SMART Notebook collaborative learning software, and offers 6,000 learning objects that can be easily added to quizzes.

Senteo also increases one-to-one interaction by allowing teachers to survey, engage students and collect responses.

Features

- **Senteo Teacher**
  Access, view and manage all assessment data in one location. This powerful tool allows you to create class lists, and set up, conduct, and manage tests and quizzes.
  You can also monitor each student’s progress during a test and instantly view their results.

- **Smooth integration**
  Senteo software integrates with SMART Notebook software.

- **New user interface**
  With its smooth and simple interface, Senteo’s intuitive software allows teachers to create pages that have clear, contextual, and concise information for both novice and expert users.

- **Integrated Gradebook**
  Through Gradebook, teachers can build comprehensive reports based on their students grades, and they can sort, organize and monitor their students’ progress.
  Reports can be as simple or as detailed as you need. Create high-level comparisons of class performance, specific reports based on tagged characteristics such as demographics or curriculum standards, or personalized reports on how individual students are doing.

- **Integration with third-party question bank**
  Third-party questions can be easily integrated into SMART Notebook.
### Software Features

<table>
<thead>
<tr>
<th>Feature</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Tagging</td>
<td>Teachers can tag students and questions, and automatically generate reports with comprehensive student and class performance breakdowns. They can also tag keywords to describe various characteristics, correlate questions to curriculum standards, and break down performance into a printable chart. Senteo Teacher makes it easy to keep everything organized. the easy-to-use management tool automatically files test results in the built-in gradebook. It also lets you view performance reports and test scores, and manage your class lists, all from one location.</td>
</tr>
<tr>
<td>Ability to assign partial marks to answers</td>
<td>With this feature, teachers can assign partial marks for individual questions.</td>
</tr>
<tr>
<td>Content pages let you insert materials between questions</td>
<td>Teachers can use SMART Notebook page groups to present a story on a content page, and then follow it up with relevant questions.</td>
</tr>
<tr>
<td>One window in control of classrooms and assessments</td>
<td>Senteo Teacher adds powerful grading and reporting functionality. It brings teacher’s class lists and assessment scores into one place, and assessment results automatically file into Gradebook. Files save to a single .teacher file for easier data management.</td>
</tr>
<tr>
<td>Monitoring students during and after the test through the quiz introduction page</td>
<td>Teachers can monitor how much time is remaining for a quiz through the introduction page. Grades are immediately calculated after the test with graphical charts and numeric tables.</td>
</tr>
<tr>
<td>Monitoring time per response per student</td>
<td>Senteo’s interface can determine which student answered first, and who answered what.</td>
</tr>
<tr>
<td>One click instant reporting through Senteo Teacher Gradebook</td>
<td>Create one-click instant reports that graphically reveal a student’s, or class’s, performance and progress. Gradebook gives you quick access to test results, making it easy to prepare reports and conduct analysis.</td>
</tr>
</tbody>
</table>

### Flexible assessment

This feature gives teachers frequent opportunities to ask questions and obtain feedback, which can engage students more actively in the material being studied.

You can display feedback in a bar or pie chart. All feedback statistically summarizes student responses, and helps teachers record and track each student’s progress.

### Anonymity

Students can send private responses through the anonymity feature. With this feature, the system logs each response according to an assigned number for each student. Only the teacher knows which student has which number, so students can answer questions without feeling judged by their peers.

### Dynamic content

The SMART Notebook whiteboarding system creates questions and assessments that embed pictures, sound, video and Adobe® Flash® files from the Gallery.
- **Instant, measurable results**
  
  This feature allows teachers to instantly pose questions and receive responses from within SMART Notebook.

- **Question variety**
  
  Teachers can ask different types of questions, including true or false, yes or no, multiple choice, or numeric response, and multiple answer.

- **File import and export**
  
  This feature allows teachers to export to their online performance reporting systems, or a reporting system of their choice.

  Convenient monitoring options allow teachers to monitor students during and after tests, see how much time is left, who has completed the questions, who answered first, and which questions were answered.

  Comprehensive grade book allows teachers to create new class lists, conduct SMART Notebook assessments, and view class reports.

- **Import and export assessments**
  
  Teachers can export assessment results to other gradebooking or database applications. They can also import scores from other activities/quizzes to include in Senteo’s *Gradebook* for complete reporting.

---

### Hardware – Remote and Receiver

#### Hardware – Remotes

- **Radio frequency (RF) Technology**
  
  Radio frequency (RF) technology provides a reliable wireless connection between the student remotes and the central receiver. You don’t need a line of sight to the remotes, and the range is 100 feet (30 meters).

  The receiver verifies receipt of every signal, and messages are automatically resent if they weren’t received.

- **Ergonomic design**
  
  Designed to fit comfortably in young hands or lie flat on a desk, the Senteo remote has 21 input buttons that make responding to questions quick and easy.

  Even young students will find the handheld device easy to use and comfortable to hold.

- **LCD screen**
  
  The easy–to–read LCD screen has room to display three lines of text on the large display screen. They can see if responses have been sent, and review the status of their battery power and network connection.

- **Descriptive icons**
  
  Icons on an LCD screen allow students to monitor battery power and the network status of their remote.

- **Extended battery life**
  
  Each remote uses two long–lasting AA batteries.

- **Easy connection**
  
  The receiver connects via a USB cable to a computer, and it doesn’t require an additional power adaptor.
• Flexible installation  The receiver weighs just under 6 oz. (165 g), measures 4 3/4" W x 7/8" H X 2 1/4" D (12 cm x 2.2 cm x 5.7 cm), and easily mounts onto walls, desks or tables.

• Status features  The LED lights indicate power status and whether information is being sent or received.

• Compatibility  Senteo is compatible with both Microsoft Windows and the Mac OS operating system.
Section 1: Installing the Senteo System

Environmental Requirements

Before installing or using your Senteo system, review the following environmental requirements and compliance statements.

Temperature

Senteo system components can operate in the temperature range of 41°F to 95°F (5°C to 35°C). In addition, the product can withstand storage temperatures from –40°F to 120°F (–40°C to 50°C).

Humidity

Senteo system components can operate in up to 80% relative humidity non-condensing.

Water and Fluid Resistance

Senteo system components are for indoor use only and do not meet any salt-spray or water ingress requirements. Do not pour or spray any liquids directly onto Senteo system components. These liquids might get into areas where they could damage sensitive electronic components.

Dust and Scratching

Senteo system components are for use in office and classroom environments, and are not for industrial use where heavy dust and pollutants can cause malfunctions or impaired operation. They are designed for pollution degree 1 (P1) as per EN61558–1, which is defined as “No pollution or only dry non-conductive pollution.”

Electrostatic Discharge (ESD)

Senteo system components meet the requirements of EN61000–4–2 severity level 4 for direct and indirect ESD. No malfunction or damage up to 15kV (both polarities) with a 330 ohm, 150 pF probe (air discharge). Un-mated connectors meet 8kV for direct (contact) discharge.

Conducted and Radiated Emissions

Senteo’s hardware’s narrowband radiated electric field meets the limits for Class B performance, as defined in EN55022/CISPR 22.
Installing Senteo Assessment Software

System Requirements

Minimum Requirements – Windows 2000 SP4
- Pentium® III 500 MHz processor with 256 MB of RAM
- 136 MB of free hard disk space for minimum installation
- Microsoft Internet Explorer® 6.0 or later
- Adobe Flash Player version 9
- Adobe Acrobat® Reader® version 8 or later

Recommended Requirements – Windows XP SP2 or SP3
- Pentium III 1 GHz processor with 512 MB of RAM
- 1.2 GB of free hard disk space for full installation with Gallery collections
- Microsoft Internet Explorer 6.0 or later
- Adobe Flash Player version 9
- Adobe Acrobat Reader version 8 or later

Advanced Requirements – Windows Vista SP1
- 1.5 GHz Intel Core Duo processor with 1 GB of RAM
- 1.2 GB of free hard disk space for full installation with Gallery collections
- Microsoft Internet Explorer 7.0 or later
- Adobe Flash Player version 9
- Adobe Acrobat Reader version 8 or later

Minimum Requirements – Mac OS X 10.4.11
- 1 GHz Power PC G4 processor with 384 MB of RAM
- 480 MB of free hard disk space for minimum installation
- Adobe Flash Player version 9

Recommended Requirements – Mac OS X 10.4.11
- 1 GHz Power PC G5 or Intel processor with 512 MB of RAM
- 1.5 GB of free hard disk space for full installation with Gallery collections
- Adobe Flash Player version 9

Advanced Requirements – Mac OS X 10.5.5
- 1.5 GHz Intel Core Duo processor with 1 GB of RAM
- 1.5 GB of free hard disk space for full installation with Gallery collections
- Adobe Flash Player version 9

NOTES:
- 1 MB = 1024² bytes, 1 GB = 1024³ bytes
- Senteo software runs on 32-bit operating systems only
- Senteo software can’t be used on Windows computers with Intel Itanium processors
Contacting SMART Technologies

Visit SMART’s support site at www.smarttech.com/support to check for software upgrades, including SMART Notebook software and Senteo assessment software. You’ll find installation and user’s guides, “how-to” and troubleshooting articles, SMART product solutions, and answers to your questions. Use SMART’s support site to contact technical support.

Senteo Assessment Software Components

In the following procedures, you will install all of these software components:

- Senteo Teacher
- Driver software for the receiver
- SMART Notebook, including the Senteo assessment software menu.

**IMPORTANT** Senteo software comes equipped with SMART Notebook software. However, if you need to hook up your Senteo system to a SMART Board interactive whiteboard, you will need to visit SMART’s support site to download the appropriate drivers.

Windows: [Click here to download the drivers.](#)
Mac: [Click here to download the drivers.](#)

To install Senteo assessment software on Windows computers

1. Put the Senteo assessment software CD into your computer's drive.
   The **installation** wizard appears.
   If the Wizard doesn’t start automatically, locate and double-click the **SenteoSoftwareSetup.exe** file on the CD.
2. Click **Install Senteo Software** to start the wizard, and then click **Next**.
   The **Licence Agreement** dialog box appears.
3. Select the **I accept** option, and then click **Next**.
4. Click **Next** to install the software to the default folder.
5. Click **Install** to start the installation.
6. Click **Finish**.
7. Select the options to check for program updates and install SMART Essential for Educators as desired, click **Next**, and then click **Finish** to complete the installation.
   If your computer is connected to the Internet, after a short delay, the **SMART Product Update** dialog box appears.
8. If updates are available, click **Update**, and then click **Close**.
   A balloon message appears in the notification area.
9. Click the balloon message to create a classroom.
   A dialog box appears.
10. Type a unique classroom name into the box, and then click **OK**.
    **NOTE**: The **OK** button is disabled until you type a valid classroom name.
11. Click **Finish** to complete the installation.
To install Senteo assessment software on Mac computers

1. Insert the Senteo system CD into your computer’s drive.
   A Senteo CD icon appears on the desktop.
2. Double–click the Senteo CD icon.
   The Senteo window appears.
3. Double–click the Senteo box icon.
   The Install Senteo dialog box appears.
4. Click Continue, and then click Continue again.
   The Software License Agreement page appears.
5. Click Continue, and then click Agree if you agree with the terms of the license agreement.
6. If there is more than one version, select the version that you want to install the Senteo software on, and then click Continue.
7. Click Install to start the installation.
   NOTE: If the installer asks you for a password, type your password, and then click OK.
8. Click Continue Installation to complete the installation.
   If your computer is connected to the Internet, the SMART Essentials for Educators dialog box appears. Select the categories you want to install, and then click Next. The SMART Product Update dialog box appears. If your computer is connected to the Internet, the dialog box displays the current versions of your SMART product software, and displays the latest updates available for download from SMART’s website.
9. If software updates are available, click Update.
   OR
   If software updates aren’t available, or if you don’t want to update your software, click Close. After a short delay, a message appears asking you to restart your computer.
10. Click Restart.
Activating Senteo Software

You must register your Senteo software within 30 days of installation to keep it active. If the activation isn’t successful, use the following procedure to find your license code and activate the software.

**IMPORTANT**

Senteo software automatically activates when you plug in your Senteo receiver. If the activation isn’t successful, use the following procedure to find your license code and activate the software.

You must connect your computer to the Internet and connect the Senteo receiver to your computer before searching for a license code. After you complete the following procedure to find your license code, use the code to activate Senteo software on other computers, as outlined in the License tab in the About Senteo Assessment Software dialog box.

**NOTE:** After you find your license code, you don’t need to connect the Senteo receiver to the other computers that you want to activate Senteo software on.

**To find your license code and activate Senteo assessment software**

1. Click the Senteo icon in the Windows notification area or Mac menu bar, and then select **Activate Senteo Assessment Software**.
   The Software Evaluation dialog box appears displaying the time remaining in your software evaluation period.
   **NOTE:** If your Senteo assessment software is already activated, the Activate Senteo Assessment Software command is replaced by Check for Updates. See the next procedure to find the license code in the activated software.
2. Click **Activate Now**.
3. If a dialog box appears requesting a password, type the administrator’s password, and then click OK.
   **NOTE:** Contact your system administrator if you don’t know your password.
4. Click **Find License Code**.
   **NOTE:** You must connect your computer to the Internet, and connect the Senteo receiver to your computer, before searching for a license code.
5. Click **Find License Code**.
   The license code appears. The activation program automatically copies your license code into the License Code box.
   **NOTE:** If you didn’t connect the receiver, a warning message appears. Click OK to close the dialog box.
6. Record the license code, and then click Close.
7. Type your e-mail address in the License Code box, and then click Next.
   Your Senteo software activates.
8. Click Finish.
   Now that you have your license code, complete the steps below to activate Senteo software on other computers..
To activate Senteo assessment software on other computers

NOTE: You don't need to connect your Senteo receiver during this procedure.

1. Click the Senteo icon in the Windows notification area or Mac menu bar, and then select Activate Senteo Assessment Software.
   The Senteo Software Evaluation dialog box appears and displays the time remaining in your software evaluation period.
2. Click Activate Now.
   If a dialog box appears requesting a password, type the administrator’s password.
3. Type your license code and e-mail address, and then click Next.
4. Click Finish.
   Your Senteo software activates.

To find the license code after the software is activated

1. Click the Senteo icon in the Windows notification area or Mac menu bar, and then select About Senteo Assessment Software.
2. Record the license code that appears on the Description tab.
Connecting the Senteo Receiver

**IMPORTANT** For operating safety and to avoid damage to the receiver, you must only connect the interactive whiteboard’s USB connector to a computer that has a USB compliant interface and that bears the USB logo. In addition, the USB source computer must be compliant with CSA/UL/EN 60950 and bear the CE mark and CSA and/or UL mark(s) for CSA/UL 60950.

The receiver has a USB 2.0 full–speed peripheral interface that runs at speeds of up to 12 Mbps. The unit works with USB 2.0– and USB 1.1–compliant USB interfaces.

**Recommended Height for Mounting the Receiver**

Although receivers don’t require an unobstructed line–of–sight transmission path, such as that required by infrared devices, you can operate the Senteo system over larger distances if you minimize interference, signal reflections and the number and size of objects between the receiver and the clickers.

Choose a location for the receiver that is as high as possible, and in plain view of the students’ clickers. For permanent installations, use a USB extender to mount the receiver high on a wall. To minimize interference from other radio–frequency equipment, position the receiver away from other wireless products, such as 2.4 GHz routers and cordless telephones.

**WARNING**

To prevent product damage or personal injury, route the USB cable where it will not be stepped on or tripped over.

**To connect the receiver**

1. Position the receiver in an unobstructive location away from other wireless products, such as 2.4 GHz routers and cordless telephones.
   - For temporary installations, place the receiver on top of your desk.
   - For permanent installations, mount the receiver on a wall, or on the front of a piece of furniture using two screws (not provided).

   Orient the receiver with the long side or edge facing the class as shown.

   (Continued on Next Page)
2. Insert the receiver’s captive USB cable connector into an available USB receptacle on your computer.
   – On Windows computers, a balloon message appears in the notification area indicating that new hardware has been detected.
   – On Mac computers, a balloon message appears indicating that the hardware is ready to use. The top LED indicator on the receiver turns red to indicate that it’s receiving power.

**IMPORTANT**
If the balloon message indicates that Windows is starting to try to locate a driver from the Microsoft Website, stop the search. If Windows can’t find the driver on your computer, you haven’t installed the Senteo software. Install the software and repeat the above procedure.

### Extending the USB Cable

If the provided 6’ (1.8 m) USB cable attached to the receiver isn’t long enough, use active USB extender cables, USB extenders or hubs.

The illustration to the right shows the SMART active USB extension cable (Part No. USB–XT). In some cases, you may be able to use up to four cables to extend the length to about 80’ (25 m), which is the limit of the USB specification. Passive USB extension cables aren’t supported.

**NOTE:** Some computers use internal active hubs to provide more USB receptacles. The computer’s operating system may see these internal hubs as external devices, limiting the number of USB extenders that you can use.

Alternately, USB extenders that use Cat 5 cabling can extend the range to approximately 325’ (100 m), at a much higher cost. The more economical SMART USB extender pair (Part No. CAT5–XT) shown on the next page can extend the USB connection up to 120’ (36.6 m) on Windows computers or 90’ (27.5 m) on Mac computers using an RJ45 Cat 5 cable.

These units require that you use the provided 6’ (1.8 m) cables or use cables and connectors that meet the same specifications. Impedance mismatches and poor connections can cause signal degradation and performance problems.

USB hubs should also work with receivers. If you also use streaming audio through a shared USB hub, the receiver’s performance might become intermittent or otherwise unacceptable.

USB extenders and hubs must be USB 1.1 or USB 2.0 compliant to work correctly. They must also provide at least 100 mA to the receiver.
Installing and Setting Up Your Senteo System

Naming Your Classroom

NOTE: Users are unable to assign a classroom name while installing Senteo. Users can create a classroom name only after Senteo is installed, and Senteo Teacher launches for the first time.

To name the classroom

1. Click the Senteo icon in the Windows notification area or menu bar, and then click Senteo Teacher.
   Senteo Teacher appears.
2. Click Next.
   The Classroom Information dialog box appears.
3. Type a classroom name between one and eight characters, and then click Start.
   NOTE: The OK button enables only after you’ve typed in your classroom name.
   A dialog box appears indicating that Senteo is not ready, that there is no receiver plugged in, or that the user can use Senteo in Anonymous mode if the receiver is connected.
   Before you start asking questions, you may want to Lock Sign In to your class.
   You can choose one of the following settings:
   – restrict students from signing in before you are ready
   OR
   – restrict late students from signing in

Renaming the Classroom

If you move the Senteo system hardware to another location, use the following steps to change the classroom name.

To change the classroom name

1. Click the Senteo icon in the Windows notification area or Mac menu bar, and then select the icon below Senteo Teacher.
2. If Senteo Teacher opens to Basic view, click switch to Gradebook view.
   NOTE: If you want Senteo Teacher to open to the Gradebook view when you start Senteo Teacher, select the Start here when you start Senteo Teacher option in the bottom–left corner of the window.
3. Click Gradebook.
   The Gradebook window appears.
   NOTE: You can’t change the classroom name if a class is started and the receiver is on.
4. Click Edit (the blue underlined text beside the gradebook name).
   The Edit Gradebook Information window appears.
5. In the Classroom Name box, type a new name of eight characters maximum, and then click Done.
Section 2: Managing the Senteo System

Senteo Teacher is your primary tool for checking the receiver and clicker status, evaluating student performance, selecting the mode of operation, managing class lists, starting and stopping sessions, and viewing historical information about students and clickers.

**NOTE:** You can safely close Senteo Teacher while clickers are connected and question sets are running. Restart Senteo Teacher at any time from the Windows notification area or Mac menu bar, or by clicking **Senteo > Senteo Teacher** in SMART Notebook software. After restarting the software, Senteo Teacher displays the current connection mode, as well as the student and clicker status.

### Checking the Receiver

If you’ve installed the receiver, you’re ready to start a class session. Check the receiver’s communication status at any time using the following procedure.

**To check the receiver status**

1. Click the **Senteo** icon in the Windows notification area or Mac menu bar.
   
   A message appears below the Configure Hardware heading indicating how many receivers are connected.

2. Click on your class’s name under the **Configure Hardware** heading.
   
   Senteo Teacher starts.

3. Click **...switch to Gradebook view** if you aren’t already in **Gradebook** view.
   
   **NOTE:** If you want Senteo Teacher to open to the **Gradebook** view when you start the software, select the **Start here when you start Senteo Teacher** option in the bottom–left corner of the window.

4. Click in the left column.
   
   The **Devices** window appears.

   If a “Your Senteo receiver is connected and working” message appears, the Senteo receiver is connected and communicating with the Senteo software. The receiver name appears below the Devices heading.

   If a “Your Senteo receiver is not connected” message appears, the Senteo receiver isn't connected or isn't working properly. The receiver name doesn't appear below the Devices button. Check the receiver’s USB connection.

5. Click **My Receiver** to display the classroom name and the make, model and hardware ID (MAC address) of the receiver.
Selecting the Operating Mode

Before starting a class session, you must decide whether you want the system to operate in Anonymous mode or Sign In mode. This table summarizes the characteristics of each mode.

<table>
<thead>
<tr>
<th>Anonymous Mode</th>
<th>Sign In Required Mode</th>
</tr>
</thead>
<tbody>
<tr>
<td>You can operate the system without a class list.</td>
<td>You must operate the system with a class list that identifies each student by name and a unique ID number.</td>
</tr>
<tr>
<td>Students can connect their clickers without identifying themselves.</td>
<td>Students can connect their clickers but must sign in with their assigned ID number.</td>
</tr>
<tr>
<td>Under the teacher’s control, students may see their own scores but can’t see any other students’ scores.</td>
<td>Under the teacher’s control, students may see their own scores but can’t see any other students’ scores.</td>
</tr>
<tr>
<td>Teachers can see how many clickers are connected.</td>
<td>Teachers can identify individual students as they connect and sign in with their clickers.</td>
</tr>
<tr>
<td>Teachers can’t save and evaluate student and class performance over time.</td>
<td>Teachers can use Gradebook to save and evaluate student and class performance over time.</td>
</tr>
<tr>
<td>Teachers can’t generate student or class performance reports.</td>
<td>Teachers can generate student and class reports.</td>
</tr>
<tr>
<td>Teachers can see, export and print the total class score.</td>
<td>Teachers can see, export and print the total class score.</td>
</tr>
<tr>
<td>Teachers can see, export and print total scores for each question.</td>
<td>Teachers can see, export and print total scores for each question.</td>
</tr>
<tr>
<td>Teachers can’t prevent a student from signing in, and can’t remotely disconnect individual students.</td>
<td>Teachers can prevent individual students from signing in for a time interval, and can disconnect individual students</td>
</tr>
<tr>
<td>Teachers cannot identify students’ names or their individual scores.</td>
<td>Teachers can see, export and print each student’s score for each question and their total score.</td>
</tr>
</tbody>
</table>
Starting in Anonymous Mode

You don’t require a class list to operate Senteo software in Anonymous mode.

To start in Anonymous mode

1. Click the Senteo icon in the Windows notification area or Mac menu bar, and then select the icon below Senteo Teacher.
2. If Senteo Teacher opens to the Basic view, click Start a Class, and then select Anonymous Mode from the drop–down list.
   OR
   If Senteo Teacher opens to the Gradebook view, select Anonymous Mode from the area below Gradebook, and then click Start Class.

   The receiver’s power LED flashes, and then turns solid green, and the receiver’s transmit LED flashes green. You can now ask the students to turn on and connect their clickers.

   NOTES:
   • If the students have already signed in to a class, and you select Anonymous mode, the clickers switch to Anonymous mode.
   • If the clickers are in Anonymous mode, and you start a class that requires sign–in, the clickers sign off and then ask the students to sign in.

Starting in Sign In Mode

Before connecting the clickers in Sign In mode, open a class list.

To open a class list in Sign In mode

1. Click the Senteo icon in the Windows notification area or Mac menu bar, and then select the icon below Senteo Teacher.
2. If Senteo Teacher opens to the Basic view, click Start a Class, and then select the class from the drop–down list.
   OR
   If Senteo Teacher opens to the Gradebook view, select the class from the area below Gradebook, and then click Start Class.

   The receiver’s power LED flashes, and then turns solid green, and the receiver’s transmit LED flashes green. You can now ask the students to turn on and connect their clickers.
Locking Sign In

At any time after you start Senteo software you can restrict students from signing in. Simply select the **Lock Sign In** command to restrict students from signing in before you’re ready, or select it to restrict late students from signing in. When you start Senteo software, Sign In is unlocked by default. If you stop and restart Senteo software, or open a new class list, Sign In is unlocked.

**To stop students from signing in**

1. Click the **Senteo** icon in the Windows notification area or Mac menu bar, and then select the icon below **Senteo Teacher**.
2. If Senteo Teacher opens to **Basic view**, click **...switch to Gradebook view**.
   
   **NOTE:** If you want Senteo Teacher to open to the **Gradebook** view when you start Senteo Teacher, select the **Start here when you start Senteo Teacher** option in the bottom–left corner of the window.
3. If a class isn’t already started, select a class in the **Gradebook** area, and then click **Start Class**.
4. Click **Lock Sign In**.
   
   Students are unable to sign in.
   
   **NOTE:** If a student disconnects their clicker when Sign In is locked, they can’t sign in again until you select **Unlock Sign In**.

**Senteo Alert**

Senteo software generates alert messages for four events by default:

- Student sign in
- Student sign out
- Student has a question
- Clicker battery is low

**To enable or disable alert messages**

1. Click the **Senteo** icon in the Windows notification area or Mac menu bar, and select the icon below **Senteo Teacher**.
2. If Senteo Teacher opens to **Basic view**, click **...switch to Gradebook view** if it isn’t already selected.
   
   **NOTE:** If you want Senteo Teacher to open to the **Gradebook** view when you start Senteo Teacher, select the **Start here when you start Senteo Teacher** option in the bottom–left corner of the window.
3. Click **Edit**, and then select **Preferences**.
   
   The **Senteo Preferences** dialog box appears.
4. Select or clear the applicable check box to display or prevent alert messages from appearing.
Managing Class Lists

Use Senteo Teacher to create, import or modify class lists.

**NOTE:** You’re unable to create, import or modify class lists once a class is started.

Creating Class Lists

**To create a class list**

1. Click the **Senteo** icon in the Windows notification area or Mac menu bar, and select **Click Here to Start a Class**. Senteo Teacher starts.
2. If Senteo Teacher opens to **Basic** view, click **...switch to Gradebook view**.
   **NOTE:** If you want Senteo Teacher to open to the **Gradebook** view when you start Senteo Teacher, select the **Start here when you start Senteo Teacher** option in the bottom–left corner of the window.
3. Click **Add a Class** in the **Gradebook** area on the left.
4. Type a name for your class, optionally add other details to the **Class Information** boxes, and then click **Add**.
   After a short delay, the new class’s window appears, and the class name appears in the **Gradebook** area.
5. Click the **Students** tab at the top of the window.
6. Select **Edit > Add**, or click the **Add** button in the tool bar.
   The **Properties** window appears below the table.
7. Type a unique number between 1 and 15 digits in the **Student ID** box.
   **NOTE:** You must type a unique valid ID into the Student ID box.
8. You can type a student’s name in the **Name** boxes. The student’s e–mail address and Tags are optional. also type name and ID information directly into the table fields.
   **NOTE:** Use tags to categorize the students into custom groupings that Senteo uses when you create student reports.
   The student information saves to the class list as you enter it.
9. Repeat steps 6 through 8 for each new student.

Tagging Students

Use Tags to identify groups or categories of students. Senteo uses the tags to sort student results when you generate Class Performance reports. For example, you can assign the tags “Senior” and “Junior” to the students, and Senteo will add one chart to the report with two bars, one for each tag.

Assign multiple tags to a student by separating them with a semicolon (;), for example “Senior;Honors” and “Junior;Honors”. Senteo then generates a report including a chart with three bars for “Senior”, “Junior” and “Honors”, respectively.

Create tag subcategories by separating them with a colon (:), for example, would be “Gender:Male” and “Gender:Female”. In this case, Senteo generates a single report section for “Gender” showing data grouped into “Male” and “Female” subsections.
Managing Class Lists

Importing Class Lists from Microsoft Excel Software (Windows Operating Systems Only)

If you use Microsoft Excel to maintain student rosters, you can import an.xls file into the Senteo Teacher to create a class list.

**NOTE:** You may find it easier to copy the list of names into a new Excel spreadsheet.

**To create a class list in a Microsoft Excel spreadsheet**

1. Open the spreadsheet listing your student names in Microsoft Excel.
2. Insert a blank row at the top of the spreadsheet, if it doesn’t already have one.
3. In the first cell (A1), you can type **ID Number**.
4. In the first cell of the second column (B1), you can type **First Name**.
5. In the first cell of the third column (C1), you can type **Last Name**.
6. Move the first and last names into columns B and C, directly below the headings.
7. Type a unique ID number from 1 to 15 digits for each student into column A, and then save the spreadsheet.

**To import a class list from Microsoft Excel software**

1. Click the **Senteo** icon in the notification area, and then select the icon under Senteo Teacher. Senteo Teacher starts.
2. Click **...switch to Gradebook view** if you aren’t already in Gradebook view.
3. Click **Add a Class** in the Gradebook area on the left.
4. Type a name for your class, optionally add other details to the Class Information boxes, and then click **Add**.
   After a short delay, the new class's window appears, and the class name appears in the Gradebook area.
5. Click the **Students** tab at the top of the window.
6. Click the **Import** button at the top of the window, or click Add students to your class below Next steps.
7. Select **Students** from the drop–down list.
   The Import dialog box appears.
8. Select the class to which you want to import the student list, and then click **Next**.
9. Select **Microsoft Excel** from the Import from list, and then click **Next**.
10. Browse to and select the .xls file containing the student list, and then click **Open**.
    The student list information appears in the table. You can now edit each student's properties as required.
Importing Class Lists from a CSV File

If you use a database or spreadsheet program to maintain student lists, you may be able to export the student list as a comma separated value (CSV) file. Refer to your software’s Help system or user’s guide for procedures.

After exporting your student list as a CSV file, format your file in a text editor so that the first three values are ID Number, First Name and Last Name as shown in this example.

Tips for Formatting CSV Files for Importing Class Lists

• The order of the columns isn’t important, but the first row must contain the column headings identifying what’s in each column.
• You must have a column with the heading “ID Number.”
  – You must put a single space between “ID” and “Number.”
  – In place of “ID Number”, you can use: “ID”, “Student ID” or “Number.”
  – If you don't use a correct column name for the “ID Number”, the import fails.
• The student name columns are optional.
  – For the student's given names, you can use “First Name” for the column heading.
  – For the student's family names, you can use “Last Name” as the column heading.
  – You must put a single space between “First” (or Last) and “Name”.
  – In place of “First Name”, you can use “Surname.”
  – In place of “Last Name” you can use “Last”, “Family Name” or “Surname”.
• Use the heading “Full Name” to import a single value that combines the first and last names.
  – You must put a single space between “Full” and “Name”.
  – In place of “Full Name”, you can use “Full”, or “Name”.
  – If you use “Full Name”, the software first checks to see if the first and last names are separated by a comma. i.e., “Last”, “First”. If there isn't a comma, it separates the names with a space. For instance, “First Last.”
  – If you enter three or more names with spaces between the names, the software uses the last word as the last name and joins all of the first words to form the first name. For instance, "Michael John Smith" is split with the last name as Smith, and the first name as Michael John.
• If your spreadsheet or database software inserts double-quote characters around the comma-separated values, the software ignores them and the import works properly.

To import a class list from a CSV file

1. Click the Senteo icon in the Windows notification area or Mac menu bar, and select Click Here to Start a Class.
   Senteo Teacher starts.
2. Click ...switch to Gradebook view if you aren’t already in Gradebook view.
3. Click Add a Class in the Gradebook area on the left.
4. Type a name for your class, optionally add other details to the Class Information boxes, and then click Add.
   After a short delay, the new class's window appears, and the class name appears in the Gradebook area.
5. Click the **Students** tab at the top of the window.

6. Click the **Import** button at the top of the window, or click **Add students** to your class below Next steps.

7. Select the class to which you want to import the student list, and then click **Next**.

8. Select **Comma Separated Values (CSV)** from the **Import from**: list, and then click **Next**.

9. Browse to and select the CSV file, select it, and then click **Open**.

   After a short delay, the names and IDs from your CSV file appear in the **Students** page. You can now edit each student's properties, as required.

### Modifying Class Lists

#### To modify student information

**NOTE:** You’re unable to modify student information if a class is started.

1. Click the **Senteo** icon in the Windows notification area or Mac menu bar, and then select **Senteo Teacher**.

2. Click **...switch to Gradebook view** if you aren’t already in **Gradebook** view.

3. Select the class in the **Gradebook** area on the left.

4. Click the **Students** tab.

   The class list appears.

5. Select the student whose information you want to modify.

   The **Properties** window appears.

6. Type the changes into the **Properties** text boxes.

7. Repeat steps 5 and 6 for each student.

#### To add a student to a class list

**NOTE:** If you add students while you’re in Anonymous mode, Senteo software switches to Sign In mode.

1. Click the **Senteo** icon in the Windows notification area or Mac menu bar, and then select **Senteo Teacher**.

2. Click **...switch to Gradebook view** if you aren’t already in **Gradebook** view.

3. Select the class from the **Gradebook** area on the left.

4. Click the **Students** tab.

   The class list appears.

5. Select **Edit > Add**, or click the **Add** button in the tool bar.

   The **Properties** window appears.

6. Type a unique number between 1 and 15 digits in the **Student ID** box.

   The student information saves to the class list as you enter it.

   **NOTE:** You must type a unique valid ID into the student properties.

7. Type a student’s name in the **Name** boxes. The student’s e–mail address and Tags are optional. Also type name and ID information directly into the table fields.

   **TIP:** You can use tags to categorize the students into custom groupings that Senteo uses when you create student reports.

8. Repeat steps 5 through 7 for each new student.
**To remove a student from a class list**

**NOTE:** You're unable to remove students from a class list while a class is running.

1. Click the *Senteo* icon in the Windows notification area or Mac menu bar, and then select *Senteo Teacher*.
2. Click **...switch to Gradebook view** if you aren't already in *Gradebook* view.
3. Select the class in the *Gradebook* area on the left.
4. Click the **Students** tab.
   The class list appears.
5. Select the student you want to remove, and then select **Edit > Delete**, or click **Delete** on the toolbar.
   A message appears asking you to confirm the deletion.
6. Click **Yes**.
7. Repeat steps 5 and 6 for each student that you want to remove.
Connecting and Disconnecting the Clickers

Connecting Clickers in Anonymous Mode

NOTE: In this mode, students must know the classroom name.

After you start an Anonymous class, ask your students to follow these steps.

To connect clicker in Anonymous mode

1. Press the clicker’s **Power** button for one second.
   A message appears asking if you want to join the last class the clicker was connected to, or find a different class.
2. Press the **Enter** button to join the last class,
   OR
   Press the **Down** button to select **Find a class**, and then press **Enter**.
   The clicker scans for classes, and then displays a list of classes within range. Press the **Up** and **Down** buttons to select the correct class, and then press **Enter**.
3. Press the **Enter** button to connect.
   
   **NOTE:** If the teacher selected the **Lock Sign In** option, the clicker turns off. When all of your students are connected, you can start asking questions.

Connecting Clickers in Sign In Mode

NOTE: In this mode, students must know the classroom name. They must also sign in with a unique ID number, either with the ID you assigned to them when you created the class list, or unassigned ID.

When the “Senteo is ready to use” balloon message appears, tell your students to follow these steps.

To connect clickers in Sign In mode

1. Press the clicker’s **Power** button for one second.
2. A message appears asking if you want to join the last class the clicker was connected to, or find a different class.
   Press **Enter** to join the last class.
   OR
3. Press **Down** to select **Find a class**, and then press **Enter**.
   The clicker scans for classes, and then displays a list of classes within range.
4. Press the **Up** and **Down** buttons to select the correct class, and then press **Enter**.
   A connecting message appears, followed by a message asking for an ID number.
5. Press the number buttons to enter your ID number, and then press Enter.
   If you’ve entered a valid ID, a message appears asking you to confirm your name.
   **NOTE:** If the teacher selected the Lock Sign In option, the clicker returns to the ID screen.
6. Press Enter to connect.
   A welcome message appears.
When all of your students are connected, you can start asking questions.

**NOTE:** If a student attempts to sign in using an ID already in use by another student, the clicker displays a message indicating that they are unable to sign in, and allows them to retry.

### Disconnecting the Clickers

You can disconnect and turn off all clickers simultaneously.

**NOTE:** You are unable to use the Senteo Teacher to disconnect the clickers while a question set is running.

**To disconnect all clickers using Senteo Teacher**

1. Click the Senteo icon in the Windows notification area or Mac menu bar, and then select Senteo Teacher.
2. Select a class in the Gradebook area, and then click Stop Class.
   All student clickers disconnect and turn off.
   A message appears on the clickers indicating that the class is over, and that the clickers are turning off. The power, transmit and receive LEDs on the receiver turn off.

**To disconnect all clickers using the Devices menu**

1. Click the Senteo icon in the Windows notification area or Mac menu bar, and then select Senteo Teacher.
2. Select Devices, and then click Turn off all clickers.
   A message appears on the clickers indicating that the class is over, and that the clickers are turning off. The power, transmit and receive LEDs on the receiver turn off.

**To disconnect individual clickers using Senteo Teacher**

**NOTE:** This feature is only available if Senteo software is started in Sign In mode.

1. Click the Senteo icon in the Windows notification area or Mac menu bar, and then select Senteo Teacher.
2. Select the active class in the Gradebook area.
3. Click the Students tab.
4. Select the row of the student that you want to disconnect.
   The Properties window appears below the student list table.
5. Click the Disconnect Clicker button at the top–right of the window.
Connecting and Disconnecting the Clickers

To disconnect individual students’ clickers

Students can disconnect their clickers by pressing the Power button for one to two seconds.

If signed in students turn off their clickers when a question set is running, they can turn on the clickers, sign in with the same ID and reconnect without losing the answers they previously entered. If a student is connected anonymously, they lose any previously entered answers when they reconnect. If students connect to the wrong class, ask them to log off by pressing the Menu button, selecting Sign out, and then press Enter. The students can then connect and sign in to the correct class without turning off their clickers.

Disconnecting Individual Clickers Using Senteo Teacher

NOTE: This option is only available if the students have signed into a class.

To disconnect individual clickers using Senteo Teacher

1. Click the Senteo icon in the Windows notification area or Mac menu bar, and then select Senteo Teacher.
2. Select the active class in the Gradebook area.
3. Click the Students tab.
4. Select the row of the student you want to disconnect.
5. The Properties window appears below the student list table.
6. Click Disconnect Clicker at the top–right of the window.

Getting Students to Disconnect their Clickers

Students can disconnect their clickers by pressing the Power button for one to two seconds.

If signed in students turn off their clickers when a question set is started, they can turn on their clickers, sign in with the same ID, and reconnect without losing the answers they previously entered. If a student is connected anonymously, they lose any previously entered answers when they reconnect.

If students connect the wrong class, ask them to log off by pressing the Menu button, selecting Sign out, and then pressing the Enter button. They can then connect and sign in to the correct class without turning off their clickers.
Monitoring the Clickers

You can use Senteo Teacher to check each clicker’s status. You can see if a clicker is logged on, or if it is in Anonymous mode, you can see the clickers’ serial numbers (MAC address), and identify which students are logged on.

The display shows the signal strength of each clicker, as measured by the receiver. If the signal level is low for one or more clickers, and they are having communication problems, you may want to reposition the receiver or remove signal path obstructions.

To check the clickers

1. Start a class and have your students connect their computers.
   The Transmit light flashes green, and the Ready light is solid green.

2. Click the Senteo icon in the notification area, or menu bar, and click the icon below the Configure Hardware heading.

3. Click...switch to Gradebook view, if you aren’t already in Gradebook view.
   NOTE: If you want Senteo Teacher to open to the Gradebook view each time you start Senteo Teacher, select the Start here when you start Senteo Teacher option in the window’s bottom-left corner.

4. Click Devices in the left column.
   The Devices window appears and displays a “Your Senteo receiver is connected and working” message. The receiver name appears below the Devices button.
   NOTE: If a “Your Senteo receiver is not connected” message appears, the Senteo receiver isn’t connected, or isn’t working properly. Check the receiver connections, or repeat the receiver installation.

5. Click My Receiver, and then click the Clickers tab at the top of the window.
   The Clickers window appears and displays a table of all connected clickers. Each row of the table shows one clicker’s signal strength, battery condition, student name and hardware ID (MAC address).
   NOTE: If students’ clickers are connected anonymously, the Student Name field displays Anonymous.
Section 3: Using Senteo Software

About SMART Notebook Software

Use SMART Notebook software to save notes written on a SMART Board interactive product or at your computer as a series of pages. You can use SMART Notebook to create a presentation that’s full of colorful clip art, Adobe Flash objects, graphics and text from a variety of sources. Then present that SMART Notebook file, keeping your audience’s attention as you move and interact with these objects. When your audience provides comments and suggestions, write their input on a page using the pen tray tools or the pen buttons in SMART Notebook software.

Because SMART Notebook works on many platforms, you can share files created on a Windows computer with people who use a Mac computer. You can also export your SMART Notebook file as a cross–platform HTML or PDF file, or as a series of image files.

SMART Notebook Software with Senteo Assessment Software

SMART’s addition of Senteo software to SMART Notebook means that you can create question sets, import questions from Microsoft Word or XML files and start and stop question sessions directly from SMART Notebook. You can export the class’s and individual students’ results to a Microsoft Excel file or an HTML page. Using Senteo software’s printing feature, create handout materials, copies of the questions and marked results pages for each student and for the class.

This section introduces the Senteo software features of SMART Notebook. For more information about using other features of SMART Notebook, refer to SMART Notebook’s online Help or the SMART Web site.
Using SMART Notebook to Ask Questions and Create Assessments

By creating assessments, you can collect results for a set of questions simultaneously. You can print and hand out the assessment pages so that students can answer questions at their own pace.

Question Types

You can use SMART Notebook to create, import and run assessments with five types of questions.

<table>
<thead>
<tr>
<th>Question Type</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Yes or no</td>
<td>Students must use the Y or N buttons to answer a question. You can also choose the Opinion option to allow any answer.</td>
</tr>
<tr>
<td>Multiple choice</td>
<td>Students must use a single button, A through J, to answer the question. Select from 2 to 10 answers for a question. You can also choose the Opinion option to allow any answer.</td>
</tr>
<tr>
<td>Number, fraction or decimal</td>
<td>Ask a question with a numeric answer using whole numbers, fractions or decimals.</td>
</tr>
<tr>
<td>True or false</td>
<td>Students must use the T or F buttons to answer a question. You can also choose the Opinion option to allow any answer.</td>
</tr>
<tr>
<td>Multiple answer</td>
<td>Students use the A through J buttons to select the correct combination of answers to the question. Select from 2 to 10 answers for the question. You can also choose the Opinion option to allow any answer.</td>
</tr>
</tbody>
</table>

Asking Questions with SMART Notebook

Creating Instant Questions

Use the Instant Question feature to introduce Senteo to your students. When you use Instant Questions, you’re unable to type a question or assign a correct answer. Ask questions verbally, by writing on a whiteboard or by typing the question and adding objects directly onto the SMART Notebook page.

NOTE: Make sure that you start your class, and that all students’ clickers are connected before asking individual questions.

To ask individual questions using the Instant Question feature

1. Click the Senteo Assessment Software icon in the Windows notification area or Mac menu bar, and select Open Notebook Software below the Ask Questions heading.
   A blank SMART Notebook page appears.
2. Click the **Insert Question** button (in Windows operating systems) or click and hold the button (in Mac operating systems).

**NOTE:** If the **Insert Question** button isn't in the menu bar (or Mac Dock), right–click (or control–click) the menu bar and add the button.

![Image of SMART Notebook buttons: Wizard, Instant TF, Instant YN, Instant ABCD, Instant Num]

3. Click one of the Instant Question buttons.
   A SMART Notebook page appears showing the possible answers to the question.
   The question starts automatically, and appears on the clickers.

4. Present your question to the class.

5. When all students have answered the question, select **Senteo > Stop**.
   To save the results, select **File > Save** (or **Save As**).
   To ask the same type of question again, select **Senteo > Clear**.
   To add another question without clearing the results of the previous question, don't click **Clear** and repeat steps 2 through 4.

**Creating Questions with Answers**

Use SMART Notebook to create individual questions that you can ask students, and then collect their answers.

**To add a question using the Insert Question wizard**

1. Click the **Senteo Assessment Software** icon in the Windows notification area or Mac menu bar, and select **Open Notebook Software** below the **Ask Questions** heading.
   A blank SMART Notebook page appears.
   **NOTE:** Add questions to an existing SMART Notebook file by clicking **Open Existing File**.
2. Select **Senteo > Insert Question**.
   The **Insert Question** wizard appears.
3. Click the thumbnail for the desired question type, and then click **Next**.
4. Type the question into the text box.
5. If you use tags to create categories in your reports, type them into the **Tags** box using the examples, and then click **Next**.
6. For **Yes or No** and **True or False** questions, select the correct answer, or the **Opinion** option.
   For **Number**, **fraction**, **decimal** questions, type the correct answer.
   For **Multiple choice** or **Multiple answer** questions, select the number of answers, type the answers into the text boxes, click **Next**, and then select the correct answers or the **Opinion** option.
7. Assign the number of points that the student will receive if they answer the question correctly.
   The value can be a whole or decimal number.
8. If you want to create more questions, click **Insert Another**, and then repeat steps 4 through 7.
   OR
   If this is your last question, click **Finish**.
9. Use SMART Notebook’s tools to add images or Adobe Flash objects from the Gallery, if desired.
   
   **NOTE:** If you create another question on the next page, a message asks if you want to add a title page to the questions, which will group them together.

### To collect question responses

**NOTE:** Make sure that all student clickers are connected before asking questions.

1. Click **Senteo > Start**.
   
   A message appears on the clickers asking the students to respond with their answers.

2. When all students have answered, click **Senteo > Stop**.
   
   **NOTE:** SMART Notebook stores the results in your document. Remember to save your document after collecting responses.

3. If you want to save the questions as a .notebook file, click **File > Save** (or **Save As**), or click ![Save](image).
   
   A Save As dialog box appears.

4. Browse to a destination folder, type a file name for the .notebook file, and then click **Save**.

### Creating Assessments with SMART Notebook

When you ask individual questions, you can view and collect results data for each question. By creating assessments, collect results for a set of questions at the same time. Print and hand out the question set so that students can answer the questions at their own pace.

**NOTES**

- You can install Senteo software on a computer that isn’t connected to a receiver and create question sets that you can later copy to and run on the computer system in your classroom.
- You’re unable to run assessment .notebook files on a computer with standard SMART Notebook software installed. You must have SMART Notebook software that includes Senteo software.

### To create a new assessment

1. Click the **Senteo Assessment Software** icon in the Windows notification area or Mac menu bar, and select **Open Notebook Software** below the **Ask Questions** heading.
   
   A blank SMART Notebook page appears.

2. Click the **Senteo Assessment Software** tab.
   
   **TIP:** Clear the **Auto–hide** option to keep the options visible while you’re working on your assessment.

3. Click **Add a title page for a new assessment**.
   
   **OR**
   
   Click **Senteo**, and then select **Insert Title Page**.
   
   The **Insert Senteo Title Page** dialog box appears.

4. In the top text box, type a title for your assessment.

5. Select the type of assessment you want to create, and then click **Add**. Optionally, you can type in the Subject and Topic information as well.
   
   The title page information appears on the SMART Notebook page, and the tab displays several options that allow you to customize your assessment.
To edit the assessment title page and Description

1. On the SMART Notebook page, double-click the title, Grade, Subject or Date text to change its properties or edit the text.
2. In the Description area, edit or change the options that you defined when you created the assessment.

To add a question to your assessment

1. Click Next Steps at the top of the tab.
2. Click Add a question to the next page.
   OR
   Click Senteo, and then select Insert Question.
   The Insert Question wizard appears.
3. Click the thumbnail for the desired question type, and then click Next.
4. Type the question into the text box.
5. If you use tags to create categories in your reports, type them into the Tags box using the examples, and then click Next.
   For Yes or No and True or False questions, select the correct answer, or the Opinion option.
   For Number, fraction, decimal questions, type the correct answer.
   For Multiple choice or Multiple answer questions, select the number of answers, type the answers into the text boxes, click Next, and then select the correct answers or the Opinion option. Optionally, you can add notes that appear when you print the assessment results.
6. Assign the number of points that the student will receive if they answer the question correctly.
7. If you want to create more questions, click Insert Another, and then repeat steps 4 through 8.
   OR
   If this is your last question, click Finish. The grade displays on the clickers after you press Stop.
   NOTE: Use SMART Notebook software’s tools to add images or Adobe Flash objects from the Gallery, if desired.

To add a choice to your question page

1. Click the thumbnail of the question page to which you want to add a choice.
2. Select Senteo > Add Choice.
3. Follow the on-screen instructions.
4. If you have to change the correct answer for the question, select Senteo > Set All Answers, and then make the changes.
   NOTE: If you add choices to True or False or Yes and No questions, the question changes to multiple choice.
Tagging questions

Using the Insert Question wizard, you can add tags to the questions you create in SMART Notebook assessments. You can also add or change the tags to questions after you finish creating an assessment.

You can use Tags to identify groups or categories of questions. Senteo uses the tags to sort responses to questions when you generate Student Performance and Class Performance reports. For example, if you assign the tags “Difficult” and “Easy” to the questions, and Senteo will create one chart in the report for questions with “Difficult” and “Easy” tags.

You can assign multiple tags to a question by separating them with a semicolon (;). For example, “Science; Nature” and “Science; Astronomy”. Senteo then generates one chart with three bars for “Science”, “Nature” and “Astronomy”.

You can also create tag subcategories by separating them with a colon (:). For example, would be “Science: Basic” and “Science: Advanced”. In this case, Senteo generates a single report section for “Science” showing data grouped into “Basic” and “Advanced” subsections.

To add or change tags in existing questions

1. Click the Senteo Assessment Software icon in the Windows notification area or Mac menu bar, and then select Open Notebook Software below the Ask Questions heading.
   A blank SMART Notebook page appears.
2. Select File > Open, and then select your assessment file.
   The .notebook file appears displaying the title page.
3. Click the Page tab for the question to which you want to add tags.
   The question page appears.
4. Click the Senteo tab, and then select the Properties tab.
5. If the Tags box isn't visible, click Show beside the Answer Key heading.
6. Type your tags into the Tags box.
7. Press Page Up or Page Down to select other questions as required, and then repeat step 6.
8. Save your assessment.

Adding a Content Page

You can add content pages anywhere in your assessment to introduce questions or provide background information for questions that follow.

To add a content page

You can add content pages anywhere in your assessment to introduce questions or provide background information for questions that follow.

1. Navigate to the SMART Notebook page that you want to follow with a content page.
2. Click the Senteo Assessment Software tab.
3. Click Make the next page a content page.
   A blank page appears.
4. Use SMART Notebook software's tools to add text, images or Adobe Flash objects from the Gallery.
To save your assessment

1. Select File > Save (or Save As), or click .
   A Save As dialog box appears.
2. Browse to a folder, type a file name for the assessment .notebook file, and then click Save.

Importing Questions from a Microsoft Word Document

NOTE: This feature is only available with Senteo software for the Windows operating systems.

When you import questions from a Microsoft Word document, Senteo software’s conversion utility uses a variety of techniques to identify which paragraphs are questions, which are possible answers, and what type of question to create. Its most basic technique is to look at the numbering of the paragraphs. The software also looks for key words when parsing the paragraphs. The software then converts the paragraphs into SMART Notebook assessment pages.

The text below shows examples of five questions formatted so that Senteo software can easily convert them to question pages.

NOTE: Senteo software can’t provide the correct answers to the imported questions.

Example Word Document Question Formats

1. According to the U.S. Census Bureau, the majority of poor children live in:
   a. urban areas
   b. suburban areas
   c. rural areas

2. Can you fill a 10 L aquarium with five 2 L pitchers of water?
   Yes
   No

3. True or false: Half of all even whole numbers are divisible by 4.
   True
   False

4. Let \( x = 3 \). Compute \( y \) from the equation below.
   \( y = 20 - 4x \)
   Answer: ____________________________

5. Which Native American group lived in the highlighted area on the map?
   a. Kwakitul
   b. Sioux
   c. Iroquois
To import questions from Microsoft Word

NOTE: Ensure that you format the questions in your Microsoft Word like those shown in the example on the previous page before you begin this procedure. In most cases, headers and footers in the Word document are ignored by the import utility.

1. Click the Senteo icon in the notification area, and then select Open Notebook Software below the Ask Questions heading.
   A blank SMART Notebook page appears.
2. Select Senteo > Import Question From > Microsoft Word.
3. Browse to and select the Word document, and then click Open.
   A progress bar appears and closes when the conversion is complete.
4. In the Page Sorter view, select the thumbnail for the title page.
5. Edit and customize the page, as desired.
6. Check the question carefully to verify that the conversion process was accurate.
7. Repeat steps 5 and 6 for all questions in the assessment.

To set the answers for imported questions

1. In the Page Sorter view, select the first question page.
2. Select Senteo > Set All Answers.
   The Set All Answers dialog box appears.
3. Type or select the correct answer from the options, and click Done.
4. Repeat steps 1 through 3 for all questions.
5. Select File > Save (or Save As) or click .
   The Save As dialog box appears.
6. Browse to a destination folder, type a file name for the .notebook file, and click Save.
   You can run the question set on the current computer, or copy the question set .notebook file to any computer that has Senteo software installed.
   NOTE: You can't run question set .notebook files on a computer with standard SMART Notebook software installed. You must have SMART Notebook software that includes Senteo software.
Importing Questions from XML or SQZ Files

Senteo assessment software includes an import feature to convert questions from XML files in Exam view format or SMART Sync software SQZ files into question sets. Senteo software uses the tags in the XML and SQZ files to extract questions, answers and correct responses, and then converts the information into SMART Notebook assessment pages.

**NOTE:** You're unable to run question set .notebook files on a computer with standard SMART Notebook software installed. You must have SMART Notebook software that includes Senteo software.

**To import questions from an XML or SQZ file**

**NOTE:** You must create an Exam view formatted XML file or a SMART Synch SQZ file before perform this procedure. Binary Exam view formatted files aren't supported.

1. Click the **Senteo** icon in the Windows notification area or Mac menu bar, and then select **Open Notebook Software** below the **Ask Questions** heading.

   A blank SMART Notebook page appears.

2. Select **Senteo > Import Question From > XML**.

3. Browse to and select an XML file or a SMART Sync (SQZ) file, and then click **Open**.

   A progress bar appears, followed by the title page for the new question set.

4. In the **Page Sorter** view, select the first question page.

5. Edit and customize the page, as desired.

   Check the question carefully, including the correct answer, to verify that the conversion process was successful.

6. Repeat steps 4 and 5 for all questions in the set.

7. Select **File > Save** (or **Save As**), or click ![Save](image).

   A **Save As** dialog box appears.

8. Browse to a folder, type a name for the .notebook file, and then click **Save**.
Importing Questions from a PDF File

NOTE: This feature is only available with Senteo for Mac operating systems.

When you import questions from a PDF document, the Senteo software conversion utility detects the numbering of the paragraphs. The software also recognizes key words when parsing the paragraphs. The software then converts the paragraphs into SMART Notebook assessment pages.

NOTE: You can't run assessment .notebook files on a computer with standard SMART Notebook software installed. You must have SMART Notebook that includes Senteo assessment software.

PDF Document Formatting

NOTE: This feature is only available with Senteo for Mac operating systems.

The text below shows examples of multiple choice or multiple answer questions formatted so that Senteo software can easily convert them to question pages.

1. How is the boy involved in the dog's care? He feeds the dog twice a day.
   A. He walks the dog once a day.
   B. He cleans up the dog's messes.
   C. He gives the dog a lot of affection.

2. What percentage of the U.S. Government budget goes to welfare and Social Security?
   a. 25% to welfare and 25% to Social Security
   b. less than 1% to welfare and 20% to Social Security
   c. 20% to welfare and 1% to Social Security
   d. less than 1% to welfare and less than 1% to Social Security

NOTES

• You can only import multiple choice questions.
• You should remove headers and footers from your PDF document because the import utility will attempt to convert them into questions.
• Introduction, background or source information not related to questions should be on separate pages.
• Text and graphics that the import utility can't convert into questions are handled differently, depending on the Mac OS used on your computer. If you use Mac OS X 10.5 operating system, the text or graphics are imported to a Notebook page as a graphic. If you use Mac Mac OS X 10.4 operating system, the text and graphics are discarded.

To import questions from a PDF file

1. Click the Senteo icon in the menu bar, and select Open Notebook Software below the Ask Questions heading.
   A blank SMART Notebook page appears.
2. Select Senteo > Import Question From > PDF File.
3. Browse to and select the PDF document, and then click Open.
   A progress bar appears and closes when the conversion is complete.
4. In *Page Sorter* view, select the thumbnail for the title page.
5. Edit and customize the page, as desired.
6. Check the question carefully to verify that the conversion process was accurate.
7. Repeat steps 5 and 6 for all questions in the assessment.

**To set the answers for imported questions**

1. In the *Page Sorter*, select the thumbnail for the first question page.
2. Select *Senteo > Set All Answers*.
   - The *Set All Answers* dialog box appears.
3. Type or select the correct answers from the options, and then click **Done**.
4. Select *File > Save* (or Save As), or click **Save**.
   - A Save As dialog box appears.
5. Browse to a folder, type a name for the current .notebook file, and then click **Save**.
   - You can run the question set on the current computer, or copy the assessment .notebook file to any computer that has Senteo software installed.
Printing from SMART Notebook Software's Senteo Menu

You can print a variety of information from the Senteo menu in SMART Notebook software. You can create and include header, footer and date information, and select a page range to print.

<table>
<thead>
<tr>
<th>Print Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Thumbnails</td>
<td>Prints from one to six full–color reduced images of each SMART Notebook title page and question pages on one page. You can include page numbers, image borders and page titles.</td>
</tr>
<tr>
<td>Handouts</td>
<td>Prints from one to three full–color, reduced images of each SMART Notebook title and question pages together with ruled lines for notes on one page. You can include page numbers, image borders, and page titles.</td>
</tr>
<tr>
<td>Full page</td>
<td>Prints one full–color image of each SMART Notebook question page on separate pages. You can also include page numbers.</td>
</tr>
<tr>
<td>Questions</td>
<td>Prints several questions on a page. If the question page in SMART Notebook software doesn’t have any objects or images, the questions appear on the page in text–only format. If there are objects on the question page, a full–color thumbnail of the question appears. You can choose to include page numbers. In the Print Preview view, click the question to toggle from thumbnail to text–only format.</td>
</tr>
<tr>
<td>Results</td>
<td>NOTE: This option is only available after stopping a question or assessment. Prints several questions on a page. If the question page doesn’t have any objects or images, the text only appears on the page. If there are objects on the question page, a full–color thumbnail of the question appears. The correct answer and the student’s response appears beside each question, and the total score appears at the top of the first page. You can choose to include page numbers. You can print a results summary for all students in the class list, or you can print the results for selected students.</td>
</tr>
</tbody>
</table>

To print questions or results, click Senteo > Print, and then select the option that you want to print. For other options, click Senteo > Print > More Print Options > or press Ctrl to open Senteo software’s Print window.

NOTE: The Questions and Results print options are only available if the .notebook file includes Senteo questions and saved results information. If the assessment is still running, or if it’s stopped before any student answers a question, no results are saved.
Exporting Results to an Excel, HTML, or CSV File

If you save your .notebook file after asking questions, or after running an assessment, you can reopen the .notebook file at any time to view the results.

You can export the results to a Microsoft Excel spreadsheet on (Windows computers only), to an HTML page for viewing on a Web browser or to a comma separated value (CSV) file that you can import into many spreadsheet and database applications.

**NOTE:** You can only export results after stopping the assessment. If you clear the results after you stop, the results are permanently deleted so you’re unable to print or export them. After saving and closing the .notebook file, you can reopen the file and print or export the results.

**To export results to a file**

1. Stop the assessment, if it’s running.
   Don’t clear the results.
2. From the SMART Notebook menu bar, select **Senteo > Export results to > Microsoft Excel**.
   OR
   Select **Senteo > Export results to > Web Page (HTML)**.
   OR
   Select **Senteo > Export results to > Comma Separated Value (CSV)**.
   A Save As dialog box appears.
3. Select a folder, type a name, and then click **Save**.
4. Either Microsoft Excel software or your default Web browser appears and displays the exported file.

**IMPORTANT**
To display class assessment results, a **View detailed results in Senteo Teacher** link is available if the user is not in Anonymous mode.
Using Senteo Assessment Software in the Classroom

Before Class Begins

Safety Tips for Teachers

When using Senteo software with a SMART Board interactive whiteboard and a projector:

- Tell students not to look directly at the light beam from the projector. Instead, encourage them to keep their back to the projector when working at the interactive whiteboard. Before they turn to face the class, they should take a big step (or even two) sideways.

- Make sure you don’t look directly into the light beam from the projector. Keep your back to the class when you write over a projected image. Step to the side of the interactive whiteboard before you turn and face the class.

- Tell your students not to touch the projector, as it can become extremely hot during normal operation.

- Don’t use a chair to increase a student’s reach. If your students can’t reach the top of the interactive whiteboard, lower it. You may need to remount a wall–mounted unit to a lower position. If your interactive whiteboard is mounted on a floor stand, lower it with the help of another adult.

- Tell students not to run in the vicinity of the floor stand, as they may trip over the floor stand’s feet.

When you use SMART Notebook software to ask questions, Senteo software uses the options you set in Senteo Teacher to control how students use their clickers. Before starting a Senteo assessment, check that the receiver is connected and ready. If you don’t have an assessment .notebook file, you must create one.
To open and start an assessment

1. Click the **Senteo Assessment Software** icon in the Windows notification area or Mac menu bar, and then select **Open Notebook Software** below the **Ask Questions** heading.
   A blank SMART Notebook page appears.
2. Select **File > Open**.
3. Select the .notebook file with your questions, and then click **Open**.
   The assessment file’s title page appears.
4. Select the **Senteo** tab.
5. If you don't want SMART Notebook to collect student results, clear the **Remember Names** option.
6. From the **Show grades to students** drop–down list, select one of the options:

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>After you stop collecting responses</td>
<td>The clicker shows how the students answered after you click the Stop button. The grade isn't displayed.</td>
</tr>
<tr>
<td>After all questions are answered</td>
<td>The clicker shows how the students answered and their grade after they finish answering all questions.</td>
</tr>
<tr>
<td>After each question is answered</td>
<td>The clicker shows how the students answered, and displays after each question, and displays their grade after they finish answering all questions.</td>
</tr>
<tr>
<td>Don't show grades on clickers</td>
<td>The clickers don’t show results or grades.</td>
</tr>
</tbody>
</table>

7. If the students haven’t connected their clickers, have them do so now.
8. Click **Start this assessment now**.
   If you’re projecting the questions on a screen, you can control the students’ progress by selecting each question page in turn. If you provided printed student handouts, they can control their own pace.
9. Click the **Stop** button to end the session.
   **NOTE:** SMART Notebook stores the results in your document. Be sure to save your document after collecting responses.
10. Select **File > Save (or Save As)**, or click .
Using the Clickers

Before asking questions, review the clicker’s operation with the students.

Clicker Buttons and Features

<table>
<thead>
<tr>
<th>Clicker Button</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Power</td>
<td>Press for one second to turn the clicker on.</td>
</tr>
<tr>
<td></td>
<td>Press for one to two seconds to turn the clicker off.</td>
</tr>
<tr>
<td>Selection</td>
<td>Scroll up and down option lists.</td>
</tr>
<tr>
<td>True/False or Yes/No</td>
<td>Answer true or false, or yes or no questions.</td>
</tr>
<tr>
<td>Alphanumeric</td>
<td>Answer multiple choice and numeric questions.</td>
</tr>
<tr>
<td>+ / –</td>
<td>Make a numeric answer positive or negative.</td>
</tr>
<tr>
<td>Enter</td>
<td>Make or confirm a selection.</td>
</tr>
<tr>
<td>Ask Question</td>
<td>Alert teacher or ask a question. See next page for details.</td>
</tr>
<tr>
<td>Menu</td>
<td>Open clicker menu. See the table on the next page for details.</td>
</tr>
<tr>
<td>Delete</td>
<td>Delete alphanumeric characters entered.</td>
</tr>
<tr>
<td>Fraction/Decimal</td>
<td>Create fractional or decimal numeric answers.</td>
</tr>
</tbody>
</table>
Receiving Student Questions

At any time during a class, a student can request the teacher’s attention by pressing the clicker’s **Ask Question** button. Senteo Teacher displays the number of students that have questions on the class Home tab beside the Questions heading.

**To identify students with questions**

1. Click the **Students** tab to show the list of student names and IDs.
2. In the **Status** column, you may see one or more rows with a question icon.
3. After you have answered the student’s question, select the row that displays the student name, and then click the **Clear Question** button in the top–right corner of the *Properties* window.

**Using the Menu Button**

Students can press the **Menu** button at any time to log off the session or to modify the clicker’s settings. The following options are available in the menu:

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Sign Out</td>
<td>Press to log off of a class without turning off the clicker.</td>
</tr>
<tr>
<td>Language</td>
<td>Press to select the language displayed on the clicker’s LCD panel.</td>
</tr>
<tr>
<td>Contrast</td>
<td>Press to lighten or darken the clicker’s LCD panel. Use the <strong>Up</strong> and <strong>Down</strong> arrows to increase or decrease the contrast.</td>
</tr>
<tr>
<td>Device info</td>
<td>Press to display the clicker’s MAC address and firmware version.</td>
</tr>
<tr>
<td>Advanced</td>
<td>You must have a valid security code to open this menu. Your customer support representative may provide the code to help troubleshoot clicker problems.</td>
</tr>
</tbody>
</table>
Viewing, Printing and Exporting Results

If you save your SMART Notebook file after asking questions, or after running a question set, reopen the file at any time to view the results. You can print a variety of information, including question results, using SMART Notebook software’s Senteo Print menu.

You can also export the results to a Microsoft Excel spreadsheet (Windows operating systems only), to an HTML page for viewing on a Web browser or to a Comma Separated Value (CSV) file that you can import into many spreadsheet and database applications.

**NOTE:** You can only print or export results after stopping the question or assessment. Clearing the results after stopping the question permanently deletes the information, so you’re unable to print or export the results. After saving and closing the .notebook file, you can reopen the file and print or export the results.

### To export results to a file

1. **Stop the question or question set**, if it’s still running.
   Don’t clear the results.
2. **Select Senteo > Export results to > Microsoft Excel** (on Windows computers only).
   OR
   Select Senteo > Export results to > Web Page (HTML).
   OR
   Select Senteo > Export results to > Comma Separated Value (CSV)
   The Save As dialog box appears.
3. **Select a destination folder**, type a file name, and then click **Save**.
   Either Microsoft Excel or your default Web browser appears and displays the exported file.
Analyzing Assessment Results

You can use the Senteo system to instantly collect and display results while you’re running an assessment. You can use assessments as an interactive learning tool and a way to give students continuous feedback about what they’re learning.

To display instant class assessment results

1. After all students have answered their questions, return to the assessment’s title page.
2. Click SMART Notebook’s Senteo tab, if it isn’t already open.
3. Click the Properties button, and then click Stop this assessment.
   The Progress button changes to Results.
4. Press Results.
   A summary of the class’s performance appears, including a bar graph showing the class response to each question.
5. If you want to view more detailed class results, click View detailed results in Senteo Teacher.
   Senteo Teacher appears.
6. Click the class name in the Gradebook area, and then click the Students button or the Assessments button for detailed information. To display the students’ grades, return to the SMART Notebook title page, and then click Show beside the Details title.
   NOTE: Use caution when displaying sensitive grade information to all class members.

To display instant results for each question

1. After all students have answered their questions, return to the assessment’s title page.
2. Click SMART Notebook’s Senteo tab, if it isn’t already open.
3. Click the Properties button, and then click Stop this assessment.
   The Progress button changes to Results.
4. Press Results.
   A summary of the class’s performance appears.
5. Click the Page Sorter tab, and then select a question.
6. Click the Senteo tab.
   A summary of the class’s response to the question appears, including a bar graph showing the number of responses to each possible answer.
7. Click Show beside the Details title.
   A list showing the response that each student made appears, including the time it took them to respond.
   NOTE: Use caution when displaying sensitive grade information to all class members.
Analyzing Assessment Results

After you run and stop an assessment, Senteo Teacher records the class results and each student's results. At any time after you run an assessment, review the student, question or assessment results and performance.

**NOTE:** Use caution when displaying sensitive information to all class members. To hide sensitive information, click the Privacy button before you display student or assessment results.

### To display student results

1. If a class is currently running, stop the class.
2. In *Senteo Teacher*, click the class name in the Gradebook area.
   The Teacher window appears with the Home tab selected.
3. Click the Students tab.
   After a short delay, a table of results appears. If you previously turned on Privacy mode, the student IDs and statistics appears as grey shapes in the table.
4. If Privacy mode is on, click Privacy.
   The first columns of the table of class results show the student name, ID and average score for all the assessments the student has participated in. The following columns show each student's results for every assessment the class has taken.

### To display detailed results for each student

1. Complete the above procedure, and the select the student's row.
   The lower pane of the window displays the student properties.
2. Click the Performance tab.
   An Assessment Results over Time graph appears showing the student's results compared to the class average for all assessments since the first assessment was run.
   **NOTE:** The graph is hidden while Senteo Teacher is in Privacy mode.
3. Place your pointer over the graph coordinates to display details about the specific assessment.
4. Click the Results tab.
   A table appears showing detailed information about each assessment the student has completed, including the date and the score achieved by the student. If the student's score fell below the passing grade defined when the assessment was created, the score appears in red.
   **NOTE:** The student marks are hidden while Senteo Teacher is in Privacy mode.

### To display class assessment results

1. If a class is currently running, stop the class.
2. In Senteo Teacher, click the class name in the Gradebook area.
   The Senteo Teacher window appears with the Home tab selected.
3. Click the Assessments tab.
   After a short delay, a table of results appears listing all assessments that the class has participated in, including the class average score for each assessment. If the class average score fell below the passing grade defined when the assessment was created, the score appears in red.
<table>
<thead>
<tr>
<th>To display detailed results for each assessment</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Complete the above procedure, and then select the student's row. The lower pane of the window displays the student properties.</td>
</tr>
<tr>
<td>2. Click the <strong>Performance</strong> tab. A <em>Student Achievement per Question</em> graph appears showing the student responses to each question.</td>
</tr>
<tr>
<td><strong>NOTE:</strong> The graph is hidden while Senteo Teacher is in Privacy mode.</td>
</tr>
<tr>
<td>3. Place your pointer over the graph bars to display details about the specific questions.</td>
</tr>
<tr>
<td>4. Click the <strong>Results</strong> tab. A table appears showing the mark each student received for the assessment. If the student’s score fell below the passing grade defined when the assessment was created, the mark appears in red.</td>
</tr>
<tr>
<td><strong>NOTE:</strong> The student IDs and marks are hidden while Senteo Teacher is in Privacy mode.</td>
</tr>
</tbody>
</table>

### Generating Student Performance Reports

You can generate student performance reports at any time after your assessments are complete. You can tailor the reports to include all classes or select classes. You can also create reports for individual students or for all students in the selected classes at one time.

<table>
<thead>
<tr>
<th>To generate a student performance report</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Click the <strong>Senteo</strong> icon in the Windows notification area or Mac menu bar, and then select <strong>Senteo Teacher</strong>.</td>
</tr>
<tr>
<td>2. Click <em>...switch to Gradebook view</em> if you aren’t already in <em>Gradebook view</em>.</td>
</tr>
<tr>
<td>3. In the <strong>Reports</strong> area, click <strong>Student Performance</strong>. The <strong>Student Performance Report</strong> window appears.</td>
</tr>
<tr>
<td>4. In the <strong>Class</strong> drop–down list, select the class that you want to report on. OR Select <strong>All Classes</strong> to report on all classes.</td>
</tr>
<tr>
<td>5. In the <strong>Student</strong> drop–down list, select the class or that you want to report on OR Select <strong>All Students</strong>...</td>
</tr>
<tr>
<td>6. Select the <strong>Report Period</strong>, if you only want to report information for a range of dates.</td>
</tr>
<tr>
<td>7. In the <strong>Include</strong> drop–down list, select <strong>Selected assessment types</strong> or <strong>All assessment types</strong>.</td>
</tr>
<tr>
<td>8. If you chose <strong>Selected assessment types</strong>, select the types you want to report on from the checklist that appears.</td>
</tr>
<tr>
<td>9. Browse to a location on your computer’s file system where you want to save the report file, and then click <strong>Create</strong>. Senteo software creates one or more reports as PDF files that appear in your default PDF viewer. The files are named using the student name and ID, and the date they’re created. If you generated one report, the report opens automatically. If you generated multiple reports, the report’s folder location appears in Windows Explorer or Mac OS X Finder.</td>
</tr>
</tbody>
</table>
Generating Class Performance Reports

You can generate class performance reports at any time after your assessments are complete. You can tailor the reports to include all classes or select classes. You can also create reports on all assessment types or on specific types of your choice.

To generate a class performance report

1. Click the Senteo icon in the Windows notification area or Mac menu bar, and then select Senteo Teacher.
2. Click ...switch to Gradebook view if you aren’t already in Gradebook view. The Class Performance Report window appears.
3. In the Class drop–down list, select the class that you want to report on OR Select All Classes...
4. Select the Report Period if you only want to report on information for a range of dates.
5. In the Include drop–down list, select Selected assessment types or All assessment types.
6. If you chose Selected assessment types, select the types you want to report on from the checklist that appears.
7. Browse to a location on your computer’s file system where you want to save the report file, and then click Create.

Senteo software creates one or more reports as PDF files that appear in your default PDF viewer. The files are named using the class name and the date they’re created.
If you generated one report, the report opens automatically. If you generated multiple reports, the report’s folder location appears in Windows Explorer or Mac OS X Finder.
Section 4: Maintaining the Senteo Interactive Response System

Preventing Component Damage

| CAUTION | Don’t use sharp or pointed objects, such as ballpoint pens or pointers, to press the clicker buttons. |
| CAUTION | Never use abrasive erasers or harsh chemicals while cleaning. |
| CAUTION | Avoid setting up and using your system in an area with excessive levels of dust, humidity, or smoke. |

Cleaning the Receiver and Clickers

With proper care, your Senteo hardware will provide years of trouble–free service. Follow these cleaning tips to maintain your Senteo system:

• Remove dust with a damp cloth before using a cleaner.
• Clean the unit’s surface with a household glass cleaner, such as Windex®, daily, weekly or as required.
• Do not spray cleaner directly onto the clicker. Instead, spray a light amount of cleaner on a cloth and then wipe gently.

Changing Clicker Batteries

Under normal operation, the clicker batteries can operate for up to 200 days. When replacing them, use fresh batteries of the same type and quality, and change both at the same time.

1. Using the provided Phillips® screwdriver, remove the screw from the back of the clicker, and then remove the cover.
2. Remove the exhausted batteries, and dispose of them according to local regulations.
3. Insert new AA batteries as shown. The clicker automatically turns on when you insert the batteries.
4. Replace the cover and screw.
5. Verify that the start–up menu appears.
6. Press the Power button for one to two seconds to turn it off.

To change the clicker batteries

CAUTION
• Do not install batteries with the polarity (+/–) reversed.
• Do not attempt to recharge the batteries.
• Do not dispose of batteries in a fire or incinerator.
• Dispose of batteries according to the laws and regulations of your region. If you don’t know the applicable rules for your region, consult the battery manufacturer.
The Receiver Indicators

Receivers have the following indicators:

- The Ready light
- The Transmit light
- The Receive light

The Ready light LED is in the upper-right corner of the receiver’s enclosure. The Ready light indicates the operational states of the receiver module. You can see the Transmit and Receive lights in the lower-right part of the receiver’s enclosure. The lights flash green, indicating transmit and receive activity between the receiver and the clickers.

**NOTE:** The following table shows the Ready light’s *normal* states. If the light’s behavior doesn’t match a state listed here, refer to the *Troubleshooting the Receiver* section.

<table>
<thead>
<tr>
<th>Ready Light State</th>
<th>Meaning</th>
</tr>
</thead>
<tbody>
<tr>
<td>Off</td>
<td>The receiver is disconnected from the computer, or Senteo Manager has placed the receiver into Off (Power Save) mode.</td>
</tr>
<tr>
<td>Solid red</td>
<td>The receiver has power, but it’s not communicating with the computer.</td>
</tr>
<tr>
<td>Solid green</td>
<td>The receiver is receiving power and is communicating successfully with Senteo assessment software.</td>
</tr>
</tbody>
</table>
Troubleshooting the Receiver

Resetting the Receiver

If your Senteo software behaves erratically (possibly because of a static discharge or power fade) you may be able to restore normal operation simply by resetting the receiver.

Reset the receiver completely by disconnecting and then reconnecting the USB cable.

Troubleshooting Using the Receiver Lights

Should you experience a problem with your receiver, you can use the Ready light, together with the Transmit and Receive lights to troubleshoot it.

<table>
<thead>
<tr>
<th>Ready Light</th>
<th>Transmit Light</th>
<th>Receive Light</th>
<th>Receiver State</th>
</tr>
</thead>
<tbody>
<tr>
<td>Red, Green, Yellow</td>
<td>Green</td>
<td>Green</td>
<td>Receiver is starting up. Lights flash in sequence.</td>
</tr>
<tr>
<td>Flashing Green</td>
<td>Off</td>
<td>Off</td>
<td>Receiver is scanning radio channels.</td>
</tr>
<tr>
<td>Blinking Green</td>
<td>Any state</td>
<td>Any state</td>
<td>Receiver is accepting commands from the computer.</td>
</tr>
<tr>
<td>Blinking Red</td>
<td>Any state</td>
<td>Any state</td>
<td>Receiver has rejected a command from the computer.</td>
</tr>
<tr>
<td>Green</td>
<td>Constant flashing (approximately 250 ms)</td>
<td>Blinks when it receives data from a clicker</td>
<td>Receiver has power and is communicating with the computer, but isn’t receiving commands.</td>
</tr>
<tr>
<td>Yellow</td>
<td>Off</td>
<td>Off</td>
<td>Receiver has power, but communication circuits have failed.</td>
</tr>
<tr>
<td>Flashing Red</td>
<td>Flashing</td>
<td>Flashing</td>
<td>Manufacturing tests running, receiver isn’t operational. All lights flash together.</td>
</tr>
<tr>
<td>Flashing Yellow</td>
<td>Any state</td>
<td>Any state</td>
<td>Receiver software checksum failure.</td>
</tr>
<tr>
<td>Flashing Yellow</td>
<td>Flashing</td>
<td>Flashing</td>
<td>Receiver software failure.</td>
</tr>
</tbody>
</table>
Other Troubleshooting Tips

<table>
<thead>
<tr>
<th>Symptom/Observation</th>
<th>Action/Remedy</th>
</tr>
</thead>
<tbody>
<tr>
<td>When you export Senteo software question set results from a SMART Notebook file using the comma separated values (CSV) command, fractions change to dates.</td>
<td>In your exported results convert the exported dates to fractions, add a space before each fraction. Convert the month to its numerical value. The converted month is the fraction’s numerator, and the day is the denominator.</td>
</tr>
<tr>
<td>Your computer doesn’t recognize the Senteo interactive response system, and the receiver’s status light remains solid red.</td>
<td>Remove the Senteo hardware drivers on your computer, and then reconnect the receiver using document 115401.</td>
</tr>
<tr>
<td>Responses from SMART Senteo remotes don’t appear in SMART Notebook software reports</td>
<td>Wait at least 10 seconds after the last student responds before you stop a question set.</td>
</tr>
<tr>
<td>Additional Senteo interactive response system receivers don’t connect to the network when you install more than one receiver on your computer.</td>
<td>Disconnect the additional receiver’s USB plug to resume normal operation. Install only one receiver per computer. Disconnect and reconnect the first receiver’s USB plug if it doesn’t work, or if the LED light turns red. Installing more than one receiver affects your computer’s performance and doesn’t increase your reception.</td>
</tr>
<tr>
<td>During the installation of a SMART software product on the Windows XP (SP2) operating system, a dialog box appears informing you that the installation was interrupted.</td>
<td>To prevent interruptions, restart the computer, and follow the procedure outlined in document 77681.</td>
</tr>
</tbody>
</table>

Transporting the Senteo Interactive Response System

If you need to ship your Senteo interactive response system, we urge you to repack it with as much of the original packaging as possible. If you prefer to use your own packaging materials, make sure you adequately protect the product.
Waste Electrical and Electronic Equipment Regulations

Waste Electrical and Electronic Equipment regulations apply to all electrical and electronic equipment sold within the European Union.

When you dispose of any electrical or electronic equipment, including SMART products, we strongly encourage you to contact your local WEEE recycling agency for recycling and disposal advice.

Your SMART product required the extraction and use of natural resources for its production. It may contain hazardous substances. By disposing of electrical and electronic equipment appropriately, you lower the impact of these substances upon health and the environment and reduce the pressure on natural resources. Recycling agencies can reuse or recycle most of the materials from your product.

Please think about how you intend to dispose of any product that has a WEEE symbol or accompanying WEEE guidelines.

If you need more information on the collection, reuse and recycling of electrical and electronic equipment, please contact your local WEEE recycling agency.

Alternatively, contact your local reseller or SMART Technologies for information on the environmental performance of our products.
Customer Support

Online Support

www.smarttech.com/support

Visit the SMART Technologies support site to view and download user’s guides, “how–to” and troubleshooting articles, software and more.

Training

Do you need training on your SMART product? Visit http://www.smarttech.com/trainingcenter for free training materials and information on our training services.

Contacting SMART Technical Support

SMART’s Technical Support team welcomes your call. However, if you experience difficulties with your SMART product, you may want to contact your local reseller first. Your local reseller may be able to solve the problem without delay.

All SMART products include free telephone, fax and e–mail support.

Telephone:  +1.403.228.5940 or Toll Free 1.866.518.6791 (U.S./Canada)
            (Monday to Friday, 5 a.m. – 6 p.m. Mountain time)
Fax:        +1.403.806.1256
E–Mail:     support@smarttech.com
Website:    www.smarttech.com/support

When you phone Technical Support, it will be helpful if you can access your computer during the call. The support representative may ask you for the following information:

- the serial number of your interactive product
- the version of the software that’s causing the problem and the version of your computer’s operating system (if applicable)

General Inquiries

Address:  SMART Technologies ULC
          1207 – 11 Avenue SW, Suite 300
          Calgary, AB  T3C 0M5
          CANADA

Main       1.888.42.SMART (toll–free in U.S./Canada) or
Switchboard:  +1.403.228.0333 (all other countries)
Fax:        +1.403.228.2500
E–Mail:     info@smarttech.com
Warranty

Product warranty is governed by the terms and conditions of SMART’s “Limited Equipment Warranty” that shipped with the SMART product at the time of purchase.

Registration

A User Registration card was included with your SMART product. To help us serve you better, fill in and mail this card to SMART Technologies ULC or register online at www.smarttech.com/registration.

Sending Feedback

help us improve our documentation by e–mailing your comments to Documentation@smarttech.com.

Obtaining More Information

Visit www.smarttech.com/support to:
- download PDF versions of our user guides, installation instructions and more
- read technical bulletins, FAQs and tips
- troubleshoot a problem
- explore our resource centers to learn about conferencing and room control systems
Index

A
Asking Questions
  Collect Responses, 30
  Insert Question Wizard, 29

B
Batteries
  Disposal, 49

C
Checking the Receiver, 14
Class Lists
  Add a Student, 21
  Create in Microsoft Excel, 19
  Importing from CSV Files, 20
  Managing, 18
  Modifying, 21
  Remove a Student, 22
Clickers
  Buttons and Features, 42
  Menu Button, 43
  Receiving Student Questions, 43
  Using, 42
Connecting Clickers
  On (Anonymous) Mode, 23
  On (Sign In Required) Mode, 23
Connector
  Electrostatic Discharge, 5
  USB Standard Compliant, 11
Contacting
  General Inquiries, 54
  Technical Support, 54
CSV Class List Import, 20
Customer Support
  Online, 54
  Training, 54

D
Disconnect
  Clickers, 24
  Individual Students' Clickers, 25
  Using Senteo Manager, 24
Dust and Scratching, 5

E
Electrostatic Discharge, 5
Emissions, 5
Environmental Requirements, 5
ESD, 5
Excel Class List Import, 19
Extending USB Cables, 12

F
Features, 1
Floor Stand Safety, 40

H
Height, Wall-Mounting, 11
Humidity, 5

I
Importing Class Lists
  CSV Files, 20
  from Microsoft Excel, 19
Importing Questions
  Example Word Question Formats, 33
  From Microsoft Word, 33
  Set Answers, 34
  XML or SQZ Files, 35
Installation
  Conducted and Radiated Emissions, 5
  Dust and Scratching, 5
  Electrostatic Discharge, 5
  Environmental Requirements, 5
  ESD, 5
  Humidity Environments, 5
  Temperature Environments, 5
  Water and Fluid Resistance, 5
Installing
  Connecting the Receiver, 11
  On Windows Computers, 7
  Recommended Height for the Receiver, 11
Senteo Assessment Software, 6
Senteo Interactive Response System
  Hardware, 11
System Requirements, 6
Index

N
Notebook Software
   Asking Questions, 28
   Creating Question Sets, 30
   Exporting Results, 44
   Printing Results, 44
   Question Types, 28
   Senteo Assessment Software, 27
   Viewing Results, 44

O
Overview, 1

P
Printing
   Full page, 38
   Handouts, 38
   Notebook Software’s Senteo Menu, 38
   Questions, 38
   Results, 38
   Thumbnails, 38

Q
Question Sets
   Creating, 30

R
Receiver
   Resetting the Receiver, 51
   Registration, Warranty, 55
   Resetting the Receiver, 51

S
Safety
   Floor Stand, 40
   Tips for Teachers, 40
   Safety Information, i
   Selecting Operating Mode, 15
   Senteo Manager
      Using, 14
Starting Senteo Assessment Software
   On (Anonymous) Mode, 16

T
Teachers Safety Tips, 40
Technical Support, Contacting, 54
Temperature, 5
Troubleshooting
   Resetting the Receiver, 51

W
Wall-Mounting Recommended Heights, 11
Warranty
   Information, 55
   Registration, 55
Waste Electrical and Electronic Equipment Regulations, WEEE, 53
Water and Fluid Resistance, 5

X
XML or SQZ File Importing, 35