
SMART Notebook™ 10.8
Windows® operating systems
User’s guide



Trademark notice
SMART Notebook, SMART Response, SMART Board, SMART Document Camera, SMART Exchange, SMART Classroom Suite, DViT, smarttech, the SMART logo and
all SMART taglines are trademarks or registered trademarks of SMART Technologies ULC in the U.S. and/or other countries. Windows, Windows Vista, Internet Explorer
and PowerPoint are either registered trademarks or trademarks of Microsoft Corporation in the U.S. and/or other countries. Mac, Mac OS andQuickTime are trademarks
of Apple Inc., registered in the U.S. and other countries. Adobe, Flash and Reader are either registered trademarks or trademarks of Adobe Systems Incorporated in the U.S.
and/or other countries. All other third-party product and company names may be trademarks of their respective owners.

Copyright notice
© 2008–2011 SMART Technologies ULC. All rights reserved. No part of this publicationmay be reproduced, transmitted, transcribed, stored in a retrieval system or
translated into any language in any form by any means without the prior written consent of SMART Technologies ULC. Information in this manual is subject to change
without notice and does not represent a commitment on the part of SMART.
One or more of the following patents: US6320597; US6326954; US6741267; US7151533; US7757001; USD616462; and USD617332. Other patents pending.
06/2011



Contents
Chapter 1: Getting started 1

About SMART Notebook software, SMART Product Drivers and SMART Tools 2
Getting started with SMART Notebook software 3

Chapter 2: Creating and working with files 9
Creating files 9
Opening files 10
Saving files 10
Saving files automatically 12
Exporting files 13
Exporting files automatically 16
Printing files 19
Attaching files to e-mail messages 20
Reducing file sizes 20
Undoing and redoing actions 22
Changing the default program for .notebook files 22

Chapter 3: Creating and working with pages 25
Displaying pages 26
Zooming in and out 27
Creating pages 28
Cloning pages 29
Rearranging pages 29
Grouping pages 30
Renaming pages 32
Extending pages 32
Recording pages 32
Deleting pages 34
Clearing pages 34
Displaying student page borders 35
Working with page backgrounds and themes 36

Chapter 4: Creating basic objects 41
Writing or drawing digital ink 42
Creating shapes and lines 46
Creating text 50
Creating tables 55

i



Chapter 5: Working with objects 65
Selecting objects 66
Changing objects’ properties 68
Positioning objects 71
Locking objects 74
Cutting, copying and pasting objects 76
Cloning objects 76
Resizing objects 77
Rotating objects 80
Flipping objects 81
Grouping objects 82
Adding links to objects 83
Adding sounds to objects 84
Animating objects 85
Deleting objects 85

Chapter 6: Using your own content 87
Inserting pictures 88
Insertingmultimedia files 90
Using content from other programs 93
Attaching files and web pages 98
Adding your content to the Gallery 100
Sharing your content on the SMART Exchange website 104

Chapter 7: Using content from SMART resources 107
Finding and using content from theGallery 107
Finding and using content from the SMART Exchange website 109

Chapter 8: Using SMART Notebook software in your classroom 111
Presenting files to students 111
Displaying files in different views andmodes 114
Using presentation tools 118
Displaying links 129
Enabling two people to use an interactive whiteboard 130

Chapter 9: Customizing the toolbar 133
Customizing the toolbar buttons 133
Controlling how the toolbar displays available options 134

Index 135

CON T EN T S

ii



Chapter 1: Getting started
About SMART Notebook software, SMART Product Drivers and SMART Tools 2

About SMART Notebook software 2
About SMART Product Drivers 3
About SMART Tools 3

Getting started with SMART Notebook software 3
Menu 4
Toolbar 4
Page Sorter 5

Opening the Page Sorter 5
Customizing the Page Sorter 5

Gallery tab 6
Opening the Gallery tab 6
Customizing the Gallery tab 6

Attachments tab 6
Opening the Attachments tab 6
Customizing the Attachments tab 6

Properties tab 7
Opening the Properties tab 7
Customizing the Properties tab 7

Page area 8

This chapter introduces you to SMART Notebook™ collaborative learning software,
SMART Product Drivers and SMART Tools and explains the basics of using your interactive product.
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About SMART Notebook software,
SMART Product Drivers and SMART Tools
SMART Notebook software, SMART Product Drivers and SMART Tools are programs that you can
use with your interactive product.

About SMART Notebook software
Use SMART Notebook software to create lessons or presentations. Each .notebook file contains a
series of pages, and each page has its own objects, properties and settings. You can add freehand
objects, geometric shapes, straight lines, text, pictures, Adobe® Flash® Player compatible content
and tables to a page. You canmanipulate and edit these objects at any time.

You can save your files in the .notebook format, which you can open in any Windows®, Mac or
Linux® computer running SMART Notebook software. You can also export your files to a variety of
formats.

The Page Sorter displays thumbnails of all of the pages in the current file. The software automatically
updates these thumbnails when you change the contents of the pages.

Copy clip art, backgrounds, multimedia content and .notebook files and pages to your page from the
Gallery. TheGallery also provides access to the following resources:

l Gallery Essentials – a collection of thousands of subject-specific images andmultimedia
content

l Lesson Activity Toolkit – a collection of customizable tools and templates that you can use to
create professional-looking and interactive lessons

l Online Resources – online content for educators who use SMART products, including lesson
activities, educational software and advice for using your product

You can attach a copy of a file, a shortcut to a file or a link to a web page. This enables you to quickly
find and open files and web pages when you present your file.
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You can install SMART Notebook Tools, which add special features to the software. These tools
include the following:

l SMART Document Camera™

l Mixed Reality Tools

l SMART Notebook Math Tools software

l SMART Response™ assessment software

About SMART Product Drivers
Your interactive product detects contact with its screen and sends each contact point, along with Pen
tool information, to the connected computer. SMART Product Drivers translates the information into
mouse clicks and digital ink. SMART Product Drivers enables you to perform normal computer
operations by pressing the screen with your finger (on interactive whiteboards) or a tethered pen (on
interactive pen displays).

You can also write or draw on the screen in digital ink using a pen tray pen (on interactive
whiteboards) or tethered pen (on interactive pen displays), and then save or erase your notes.

About SMART Tools
Draw attention to specific parts of a page using SMART Tools, such as the Screen Shade, Spotlight,
Magnifier and Pointer.

Getting started with SMART Notebook software
You can start SMART Notebook software by double-clicking theSMART Notebook 10 icon on the
desktop.

When you start SMART Notebook software the first time, a tutorial file opens automatically. You can
read the contents of this file to learnmore about the software and the new features in the latest
release. When you start the software subsequent times, a new, blank file opens automatically. You
can create another file (seeCreating files on page 9) or open a file (seeOpening files on page 10) at
any time.

The SMART Notebook software window consists of the following sections:

l Menu

l Toolbar

l Tabs (Page Sorter, Gallery, Attachments and Properties)

l Page area
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Menu
Themenu contains all the commands you can use tomanipulate files and objects in
SMART Notebook software.

Toolbar
The toolbar enables you to select and use a variety of commands and tools within SMART Notebook
software.

Previous Page*

Next Page*

Add Page*

Open File*

Save*

Print

Paste*

Undo*

Redo*

Delete*

Delete Page

Show/Hide Screen Shade*

Full Screen*

Transparent Background*

Zoom

Dual/Single Page Display*

Screen Capture*

SMART Document Camera*

Show All Links

Insert Table*

Show/Hide Alignment

Select*

Pens*

Calligraphic Pens*

Creative Pens*

Eraser*

Lines*

Shapes*

Magic Pen*

Fill*

Text*

Properties*

Move Toolbar*

Adjust Volume

Pin Page

Customize

WelcomeCenter

SMART Keyboard

SMART Recorder

SMART Video Player

Clear Page

Instant Conferencing

Shape Recognition Pen*

Clone Page

Measurement Tools*

Regular Polygons

SMART Exchange*

Clear Ink
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N   NOTES

l Buttons marked with an asterisk (*) appear in the toolbar by default. You can customize the
toolbar to include the buttons you usemost often (seeCustomizing the toolbar on page 133).

l Additional buttons are available if SMART Notebook Tools are installed on your computer.
For more information on these buttons, see theUsing SMART Notebook Tools section of the
Help.

By default, the toolbar appears at the top of the SMART Notebook software window. However, you

canmove it to the bottom of the window by pressingMove Toolbar . This is useful in situations
where you or your students can’t reach the toolbar when it’s at the top of the window.

Page Sorter
The Page Sorter displays all of the pages in the open file as thumbnails and automatically updates
these thumbnails as you change the contents of the pages.

Using the Page Sorter, you can do the following:

l Display pages

l Create pages

l Clone pages

l Clear pages

l Delete pages

l Rename pages

l Rearrange pages

l Move objects from one page to another

l Group pages

Opening the Page Sorter
To open the Page Sorter, press Page Sorter .

Customizing the Page Sorter
You canmove the Page Sorter from one side of the SMART Notebook software window to the other

by pressingMove Sidebar .

You can resize the Page Sorter by dragging its border left or right. You can also hide the Page Sorter
when you’re not using it by selecting theAuto-hide check box. (To display the Page Sorter when it’s
hidden, press Page Sorter .)
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N   NOTE

If you reduce the Page Sorter to its minimum size, the auto-hide feature turns on automatically.

Gallery tab
TheGallery tab contains clip art, backgrounds, multimedia content, files and pages that you can use
in your lessons, and displays preview images of this content. TheGallery tab also provides access to
other online resources. For more information, seeUsing content from SMART resources on page
107.

You can also include your own content and content from other teachers in your school in the Gallery
tab (seeAdding your content to the Gallery on page 100).

Opening the Gallery tab
To open theGallery tab, press Gallery .

Customizing the Gallery tab
You canmove theGallery tab from one side of the SMART Notebook software window to the other by

pressingMove Sidebar .

You can resize the Gallery tab by dragging its border left or right. You can also hide the Gallery tab
when you’re not using it by selecting theAuto-hide check box. (To display the Gallery tab when it’s
hidden, press Gallery .)

N   NOTE

If you reduce the Gallery tab to its minimum size, the auto-hide feature turns on automatically.

Attachments tab
The Attachments tab displays the files and web pages attached to the current file. For more
information, seeAttaching files and web pages on page 98.

Opening the Attachments tab
To open the Attachments tab, press Attachments .

Customizing the Attachments tab
You canmove the Attachments tab from one side of the SMART Notebook software window to the

other by pressingMove Sidebar .
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You can resize the Attachments tab by dragging its border left or right. You can also hide the
Attachments tab when you’re not using it by selecting theAuto-hide check box. (To display the
Attachments tab when it’s hidden, press Attachments .)

N   NOTE

If you reduce the Attachments tab to its minimum size, the auto-hide feature turns on automatically.

Properties tab
The Properties tab enables you to format objects on a page, including digital ink, shapes, lines, text
and tables. Depending on the object you select, you can change the following:

l The color, thickness and style of lines

l The transparency and fill effects of objects

l The font type, size and style of text

l The animation of objects

The Properties tab displays only the options that are available for the object you select. For more
information on displaying and setting object properties in the Properties tab, seeChanging objects’
properties on page 68.

The Properties tab also includes aPage Recording button. You can use this feature to record your
actions on the current page (seeRecording pages on page 32).

Opening the Properties tab
To open the Properties tab, press Properties .

Customizing the Properties tab
You canmove the Properties tab from one side of the SMART Notebook software window to the

other by pressingMove Sidebar .

You can resize the Properties tab by dragging its border left or right. You can also hide the Properties
tab when you’re not using it by selecting theAuto-hide check box. (To display the Properties tab
when it’s hidden, press Properties .)

N   NOTE

If you reduce the Properties tab to its minimum size, the auto-hide feature turns on automatically.
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Page area
The page area displays the contents of a selected page in a file. This is the area of the page where
you create and work with objects (seeCreating basic objects on page 41).
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In SMART Notebook software, you can create or open SMART Notebook software (.notebook) files.
After creating or opening a .notebook file, you can save it, print it, export it to other formats and
complete other common tasks. In addition, you can work with the pages within the .notebook file.

Creating files
When you start SMART Notebook software for the first time, a tutorial file opens automatically. When
you start the software subsequent times, a new .notebook file opens automatically. However, you
can create a new file at any time.

g To create a file

1. Select File > New.

If you’re working on a file with unsaved changes, a dialog box appears and prompts you to save
the current file.

2. Press Yes to save your changes, and then follow the on-screen instructions.

Chapter 2
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Opening files
With SMART Notebook software 10, you can open:

l .notebook files (the default file format for SMART Notebook software 9.5, 9.7 and 10)

l .xbk files (the default file format for SMART Notebook software 8, 9.0 and 9.1)

After you open a file, you can save the file as a .notebook or .xbk file.

Themethod by which you open a file is the same for all versions of SMART Notebook software.

g To open a file

1. Press Open File .

TheOpen dialog box appears.

2. Browse to and select the file you want to open.

3. Press Open.

T   T I P

You can open a recently opened document by selecting the Filemenu, and then selecting the
file name.

Saving files
By default, SMART Notebook software saves your files in .notebook format. Anyone with
SMART Notebook software 9.5 or later forWindows operating systems, Mac OS X operating
system software or Linux operating systems installed on his or her computer can open a .notebook
file.

You can also set SMART Notebook software to save your file automatically when you select a
different page or after a specified period of time (seeSaving files automatically on page 12).
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N   NOTE

The default file format for SMART Notebook software 10 is .notebook, but the default file format for
versions 8, 9.0 and 9.1 is .xbk. If you want to open your file in SMART Notebook software 8, 9.0 or
9.1, save your file with the .xbk extension. However, the .xbk format doesn’t support some of the
objects and properties available in SMART Notebook software 10. If you save your file in the .xbk
format, SMART Notebook software doesn’t save the objects or properties in your file that the .xbk
format doesn’t support. Also, if you create text in SMART Notebook software 10 and save your file
in .xbk format, you’re unable to edit the text in SMART Notebook software 8, 9.0 or 9.1.

g To save a new file

1. Press Save .

TheSave As dialog box appears.

2. Browse to the folder where you want to save the new file.

3. Type a name for the file in the File name box.

4. If you want to make sure that your file retains its formatting, select the .notebook format.

OR

If you want to create a file that you can open with SMART Notebook software 8, 9.0 and 9.1,
select the .xbk format.

5. Press Save.

If you’re saving your file in the .xbk format and there are objects or properties in your file that the
.xbk format doesn’t support, a dialog box appears indicating that SMART Notebook software
won’t save these objects or properties if you continue. Press Yes.

g To save an existing file

Press Save .

g To save an existing file with a new name or location

1. Select File > Save As.

TheSave As dialog box appears.

2. Browse to the folder where you want to save the new file.

3. Type a name for the file in the File name box.
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4. If you want to make sure that your file retains its formatting, select the .notebook format.

OR

If you want to create a file that you can open with SMART Notebook software 8, 9.0 and 9.1,
select the .xbk format.

5. Press Save.

If you’re saving your file in the .xbk format and there are objects or properties in your file that the
.xbk format doesn’t support, a dialog box appears indicating that SMART Notebook software
won’t save these objects or properties if you continue. Press Yes.

Saving files automatically
You canmanually save your file at any time (seeSaving files on page 10). You can also set
SMART Notebook software to save your file automatically when you display a different page or after
a specified period of time.

N   NOTE

You can also set SMART Notebook software to export a file automatically in a variety of formats,
including HTML and PDF (seeExporting files automatically on page 16).

g To save files automatically

1. Select File > Timed Saves.

The Timed SaveWizard dialog box appears.

2. Select Every time I move to a different page to save your file automatically every time you
select a different page.

OR

Select 1 minute, 5 minutes, 15 minutes or 30 minutes to save your file automatically after a
specified period of time.

3. Press Next.

4. Select Notebook Document.

5. Press Next.

TheSave As dialog box appears.

6. Browse to the folder where you want to save the new file.
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7. Type a name for the file in the File name box. SMART Notebook software automatically saves
the file with the .notebook file extension.

N   NOTE

The default file format for SMART Notebook software versions 8, 9.0 and 9.1 is .xbk. If you
want to open your file in one of these versions, save your file with the .xbk extension.
However, the .xbk format doesn’t support some of the objects and properties available in this
version of SMART Notebook software. If you save your file in the .xbk format,
SMART Notebook software doesn’t save the properties in your file that the .xbk format
doesn’t support or else it saves them as images that you’re unable to edit when you open the
file.

8. Press Save.

g To cancel automatic file saving

1. Select File > Timed Saves.

The Timed SaveWizard dialog box appears.

2. Select Do not save the document automatically.

3. Press Next.

Exporting files
You can export your .notebook files to the following formats:

l HTML

l Picture formats

o PNG

o JPEG

o GIF

o BMP

l PDF

l InteractiveWhiteboard Common File Format (CFF)

l PowerPoint®
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N   NOTES

l SMART Notebook software doesn’t include attachments when you export files as pictures.
To include attachments, youmust export your file as either HTML or PDF (Adobe Reader®
6.0 or later).

l SMART Notebook software doesn’t export files that you attach to your .notebook file as a
shortcut. If you want to include an attachment, attach a copy of the file (seeAttaching files
and web pages on page 98).

l SMART Notebook software doesn’t export some gradient, pattern and image effects. These
effects may appear as a solid fill or appear incorrectly in the exported file.

You can also set SMART Notebook software to export a .notebook file automatically when you
display a different page or after a specified period of time (seeExporting files automatically on page
16).

g To export a file as HTML

1. Select File > Export > Web Page.

TheSave As dialog box appears.

2. Browse to the folder where you want to export the file.

3. Type a name for the file in the File name box.

4. Press Save.

g To export a file as picture files

1. Select File > Export > Image Files.

TheExport Image Files dialog box appears.

2. Select a folder where you want to export the files.

3. Select a picture format in the Image Type drop-down list.

4. Select a picture size in theSize drop-down list.

5. Press OK.
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g To export a file as a PDF file

1. Select File > Export > PDF.

TheExport PDF dialog box appears.

2. Press Thumbnails, Handouts or Full Page.

3. Optionally, type header text in the Header box, footer text in the Footer box and the current
date in theDate box.

4. Optionally, select theShow page numbers check box to show a page number on each page.

5. If you pressed Thumbnails orHandouts in step 2, specify a layout in the Layout section.

If you pressed Thumbnails orHandouts in step 2, select a thumbnail size in the Thumbnail
size drop-down list and, optionally, select thePage borders check box to show a border
around each thumbnail and the Thumbnail titles check box to show titles under each
thumbnail.

6. Select All to include all pages.

OR

Select Pages to include select pages, and then type the page numbers in the box. Separate
individual page numbers with commas and separate page ranges with a hyphen (for example,
1,2,4-7).

7. Press Save.

ThePrint as PDF dialog box appears.

8. Browse to the folder where you want to export the file.

9. Type a name for the file in the File name box.

10. Press Save.

g To export a file as a CFF file

1. Select File > Export > CFF.

TheSave As dialog box appears.

2. Browse to the folder where you want to export the file.

3. Type a name for the file in the File name box.
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4. Press Save.

N   NOTE

You can also import CFF files (see Importing files from other interactive whiteboard programs
on page 97).

g To export a file as a PowerPoint file

1. Select File > Export > PowerPoint.

TheSave As dialog box appears.

2. Browse to the folder where you want to export the file.

3. Type a name for the file in the File name box.

4. Press Save.

N   NOTE

You can also import PowerPoint files (see Importing PowerPoint files on page 97).

Exporting files automatically
You can export your .notebook files to a variety of formats, including HTML and PDF (seeExporting
files on page 13). You can also set SMART Notebook software to export a file automatically when
you display a different page or after a specified period of time.

N   NOTES

l SMART Notebook software doesn’t include attachments when you export files as pictures.
To include attachments, youmust export your file as either HTML or PDF (Adobe Reader
6.0 or later).

l SMART Notebook software doesn’t export files that you attach to your .notebook file as a
shortcut. If you want to include an attachment, attach a copy of the file (seeAttaching files
and web pages on page 98).

l SMART Notebook software doesn’t export some gradient, pattern and image effects. These
effects may appear as a solid fill or appear incorrectly in the exported file.

g To export a file automatically as HTML

1. Select File > Timed Saves.

The Timed SaveWizard dialog box appears.
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2. Select Every time I move to a different page to export your file automatically when you
display a different page.

OR

Select 1 minute, 5 minutes, 15 minutes or 30 minutes to export your file automatically after
a specified period of time.

3. Press Next.

4. SelectWeb Page (HTML).

5. Press Next.

TheSave As dialog box appears.

6. Browse to the folder where you want to export the file.

7. Type a name for the file in the File name box.

8. Press Save.

g To export a file automatically as PDF files

1. Select File > Timed Saves.

The Timed SaveWizard dialog box appears.

2. Select Every time I move to a different page to export your file automatically when you
display a different page.

OR

Select 1 minute, 5 minutes, 15 minutes or 30 minutes to export your file automatically after
a specified period of time.

3. Press Next.

4. Select PDF.

OR

Select Time Stamped PDFs, if you want the exported files’ names to include the time of the
export.

5. Press Next.

TheSave As dialog box appears.

6. Browse to the folder where you want to export the file.

7. Type a name for the file or files in the File name box.

8. Press Save.
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g To export a file automatically as picture files

1. Select File > Timed Saves.

The Timed SaveWizard dialog box appears.

2. Select Every time I move to a different page to export your file automatically when you
display a different page.

OR

Select 1 minute, 5 minutes, 15 minutes or 30 minutes to export your file automatically after
a specified period of time.

3. Press Next.

4. Select Image Files.

5. Press Next.

6. Press Browse, browse to the folder where you want to export the files, and then press Open.

7. Select the picture format in the Image Type drop-down list.

8. Select the picture size in theSize drop-down list.

9. Press OK.

g To export a file automatically as a PowerPoint file

1. Select File > Timed Saves.

The Timed SaveWizard dialog box appears.

2. Select Every time I move to a different page to export your file automatically when you
display a different page.

OR

Select 1 minute, 5 minutes, 15 minutes or 30 minutes to export your file automatically after
a specified period of time.

3. Press Next.

4. Select PowerPoint.

5. Press Next.

TheSave As dialog box appears.

6. Browse to the folder where you want to export the file.
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7. Type a name for the file in the File name box.

8. Press Save.

g To cancel automatic file export

1. Select File > Timed Saves.

The Timed SaveWizard dialog box appears.

2. Select Do not save the document automatically.

3. Press Next.

Printing files
You can print all pages or select pages in a .notebook file. You can print the pages as thumbnails,
handouts or full pages.

g To print a file

1. Select File > Print.

ThePrint dialog box appears.

2. Press Thumbnails, Handouts or Full Page.

3. Optionally, type header text in the Header box, footer text in the Footer box and the current
date in theDate box.

4. Optionally, select theShow page numbers check box to show a page number on each page.

5. If you pressed Thumbnails orHandouts in step 2, specify a layout in the Layout section.

If you pressed Thumbnails orHandouts in step 2, select a thumbnail size in the Thumbnail
size drop-down list and, optionally, select thePage borders check box to show a border
around each thumbnail and the Thumbnail titles check box to show titles under each
thumbnail.

6. Select All to include all pages.

OR

Select Pages to include select pages, and then type the page numbers in the box. Separate
individual page numbers with commas and separate page ranges with a hyphen (for example,
1,2,4-7).

7. Press thePrinter Setup tab.
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8. Specify other print settings, including the printer name and the number of copies.

9. Press Print.

Attaching files to e-mail messages
You can send your file to others by attaching the file, or a PDF version of the file, to an e-mail
message.

g To attach a file to an e-mail message

Select File > Send To > Mail Recipient.

Your default e-mail program starts, creates a new message and attaches the current file to the
message.

If you haven’t saved the file, SMART Notebook software saves it as a temporary file called
untitled.notebook and your e-mail program attaches this temporary file to the e-mail message.

g To attach a file to an e-mail message as a PDF

Select File > Send To > Mail Recipient (as PDF).

Your default e-mail program starts, creates a new message and attaches a PDF of the current file to
themessage.

If you haven’t saved the file, SMART Notebook software saves the PDF file as a temporary file called
untitled.pdf and your e-mail program attaches the temporary file to the e-mail message.

Reducing file sizes
If your .notebook files contain large pictures (pictures over 1MB in file size), your files could open and
run slowly. You can reduce the pictures’ file size without noticeably reducing their quality. As a result,
your .notebook files’ overall file sizes will be smaller and the files will open and runmore quickly.

g To reduce the size of a large picture when inserting it in a file

1. Insert the picture as described in Inserting pictures on page 88.

After you press Open, the ImageOptimization dialog box appears.
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2. Press Optimize to reduce the picture’s file size.

OR

Press Keep Resolution to not reduce the picture’s file size.

N   NOTE

When you insert a BMP file, SMART Notebook software internally converts the file to PNG
format. This conversion reduces the size of the file. As a result, youmight not need to export
an optimized version of the .notebook file (see To export an optimized file on the next page)
even if the BMP file is over 1MB in size.

T   T I P

If you want to use the same option when inserting large pictures in the future, select the
Always use this option check box.

Alternatively, you can set your preference for inserting large pictures in thePreferences
dialog box by following the procedure below.

g To reduce the size of a large picture after inserting it in a file

1. Select the picture.

2. Press the picture’s menu arrow, and then select Image Optimization.

The ImageOptimization dialog box appears.

3. Click Optimize.

g To set your preference for inserting large pictures

1. Select Edit > Preferences.

TheSMART Notebook Preferences dialog box appears.

2. Select Ask every time I insert a large image to have the option of reducing or not reducing
large pictures’ file sizes when you insert them.

OR

Select Never change the resolution of inserted images to never reduce large pictures’ file
sizes when you insert them.

OR

Select Always change image resolution to optimized file size to always reduce large
pictures’ file sizes when you insert them.

3. Press OK.
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g To export an optimized file

1. Select File > Export Optimized File.

N   NOTE

This menu option is available only if the file contains one or more large pictures.

TheExport Optimized File dialog box appears.

2. Browse to the folder where you want to save the new file.

3. Type a name for the file in the File name box.

4. Press Save.

Undoing and redoing actions
When youmake changes to a file, you can reverse the effects of your previous actions and
commands.

N   NOTE

If two people are using your interactive product, pressingUndo andRedo affects the actions of
both users.

g To reverse the effect of the last action

Press Undo .

N   NOTE

You can undo an unlimited number of actions.

g To reinstate the last action reversed with the Undo command

Press Redo .

Changing the default program for .notebook files
If you install a SMART program other than SMART Notebook software that can open .notebook files,
you can set that program to be the default for .notebook files. If you want, you can change the default
program back to SMART Notebook software later.
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g To change the default program when you open a file

1. Open a .notebook file using SMART Notebook software (seeOpening files on page 10).

A message appears asking whether you want to change the default program for .notebook files
to SMART Notebook software.

2. Press Yes.

g To change the default program using the Preferences dialog box

1. Select Edit > Preferences.

TheSMART Notebook Preferences dialog box appears.

2. Press Make Default.

3. If you want amessage to appear when you open a .notebook file and your default program isn’t
SMART Notebook software, select Tell me if SMART Notebook is not the default
program for .notebook files.

4. Press OK.
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A .notebook file is composed of a series of pages, each with its own objects and properties.

A thumbnail of each page appears in the Page Sorter. Using either the Page Sorter or menu
commands, you can display an existing page, create a blank page, create a clone of an existing page
or delete an existing page.

You can also change a page’s background, extend a page’s height, rename a page, rearrange pages
within a file, group pages within a file and complete other common tasks.
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Displaying pages
You can display any page in the file using the Page Sorter. You can display the next or previous page
in the file using buttons or gestures.

You can zoom in or out when viewing a page. You can also set the page to fit your display or set the
page’s width to the samewidth as the display.

g To display a page

1. If the Page Sorter isn’t visible, press Page Sorter .

2. Press the thumbnail of the page you want to display.

g To display the next page in a file

Press Next Page .

OR

Swipe your finger across the page from right to left.

A message appears, displaying the current page’s number.
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g To display the previous page in a file

Press Previous Page .

OR

Swipe your finger across the page from left to right.

A message appears, displaying the current page’s number.

Zooming in and out
You can zoom in and out using themenu or multitouch gestures (if your interactive product supports
multitouch gestures).

g To zoom in or out using the menu

1. Select View > Zoom.

2. Select amagnification level between 50% and 300%.

OR

Select Entire Page to make the entire page fit your display.

OR

Select Page Width to set the page’s width to the samewidth as the display.
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g To zoom in or out using multitouch gestures

Drag your fingers in opposite directions to zoom in.

OR

Drag your fingers toward each other to zoom out.

A message appears, displaying the current zoom level.

Creating pages
You can add a blank page to the open file using theAdd Page button or the Page Sorter.

g To insert a page using the Add Page button

Press Add Page .

The new page appears after the current page.
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g To insert a page using the Page Sorter

1. If the Page Sorter isn’t visible, press Page Sorter .

2. Select the thumbnail of the page you want the new page to appear after.

3. Press the thumbnail’s menu arrow, and then select Insert Blank Page.

The new page appears after the selected page.

Cloning pages
As an alternative to creating a blank page, you can create a duplicate (or “clone”) of an existing page.

N   NOTE

You can clone a page only if it contains content.

g To clone a page

1. If the Page Sorter isn’t visible, press Page Sorter .

2. Select the thumbnail of the page you want to clone.

3. Press the thumbnail’s menu arrow, and then select Clone Page.

The cloned page appears immediately after the current page.

N   NOTE

You can repeat this process as many times as you want.

Rearranging pages
If you want, you can rearrange the order of the pages in a file.

g To rearrange pages

1. If the Page Sorter isn’t visible, press Page Sorter .

2. Press the thumbnail of the page you want to move in the file.

A blue border appears around the thumbnail.
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3. Drag the thumbnail to its new position in the Page Sorter.

A blue line indicates the page’s new position.

4. Release the thumbnail.

Grouping pages
You can group pages in a file. This enables you to find a particular group quickly in the Page Sorter,
and then display its pages. This is useful when there are a lot of pages in a file.

g To create or edit a group

1. If the Page Sorter isn’t visible, press Page Sorter .

2. Press the first group’s menu arrow, and then select Edit Page Groups.

All the groups and pages for the current file are displayed. Groups appear as blue bars and
pages appear as thumbnails:

o If you created and edited the groups in this file, the pages appear under the blue bars you
created and renamed.

o If you haven’t edited the groups, a default group titledGroup 1 appears and includes all of
the pages and their thumbnails below its blue bar.

N   NOTE

Thumbnails below each blue bar include the samemenu arrow options as thumbnails in the
Page Sorter. This enables you to press a thumbnail in a group, select its menu arrow, and
then delete the page, clear the page, insert a new page, clone the page, rename the page,
add a Screen Shade to the page or add the page to the Gallery.

3. Press theAdd New Group button in the upper-right corner.

A new blue bar appears and a new page appears below the blue bar.

4. Press the blue bar’s menu arrow, and then select Rename Group.

5. Type a new name for the group.
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6. Do the following:

o Tomove a page into a group, press the page’s thumbnail, and then drag it below the
group’s blue bar and to the right of the thumbnail you want it to follow.

o To rearrange the order of pages in a group, press a page’s thumbnail, and then drag it to
the right of the thumbnail you want it to follow.

o To rearrange the order of groups, press a group’s blue bar, and then drag it below the blue
bar of the group you want it to follow.

N   NOTES

o You can also change the order of the groups by selecting a blue bar’s menu
arrow, and then selectingMove Up orMove Down.

o SMART Notebook software numbers pages sequentially across a file. If you
change the order of groups, SMART Notebook software renumbers the pages in
the groups accordingly.

o To delete a group and keep its pages, move all of its pages to different groups. When a
group contains no pages, SMART Notebook software automatically deletes it.

o To delete a group and all pages in the group, press the blue bar’s menu arrow, and then
select Delete Group.

7. Press .

g To access a group in the Page Sorter

1. If the Page Sorter isn’t visible, press Page Sorter .

2. Press the first group’s menu arrow, and then select the name of the group you want to access.

The Page Sorter displays the thumbnail for the first page in the group you want to access.
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Renaming pages
When you create a page, SMART Notebook software automatically names this page with the date
and time of its creation. You can change this name.

g To rename a page

1. If the Page Sorter isn’t visible, press Page Sorter .

2. Double-click the page’s name.

3. Type a new name for the page.

4. Press elsewhere.

Extending pages
If you needmore room at the bottom of a page, you can extend the page vertically without affecting
the page’s width.

g To extend a page

1. If you’re displaying the page in Entire Page view, select a different zoom level.

2. Press theExtend Page link at the bottom of the page.

Recording pages
The Page Recording options enable you to record your actions on the current page.

N   NOTE

SMART Recorder is a different but similar tool. Using SMART Recorder, you can record your
actions in programs other than SMART Notebook software. With SMART Recorder, you can
record a full screen, specified window or rectangular portion of the screen. If you connect a
microphone to your computer, you can also record audio.

g To record a page

1. If the Properties tab isn’t visible, press Properties .

2. Press Page Recording.
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3. Press Start Recording.

TheStart Recording button is replaced with theStop Recording button, thePlay button is
disabled, and a red circle appears in the upper-left corner of the page.

4. Perform the actions that you want to record on the current page.

5. When you finish performing these actions, press Stop Recording.

TheStop Recording button is replaced with theStart Recording button, thePlay button is
enabled, and a playback toolbar appears on the page.

g To play a page recording

1. Display the page.

If the page includes a page recording, a playback toolbar appears on the page.

2. Press Play .

g To pause the playback

Press Pause .

g To stop the playback

Press Stop .

g To rewind the playback

Press Rewind .

g To remove a page recording

1. Display the page.

If the page includes a page recording, a playback toolbar appears on the page.

2. To remove the recording, press Close on the toolbar.
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Deleting pages
You can delete a page from the current file using theDelete Page button or the Page Sorter.

T   T I P

As an alternative to deleting a page, you can clear all of its objects (seeClearing pages below).

g To delete a page using the Delete Page button

1. If you haven’t done so already, display the page you want to delete.

2. Select Delete Page .

g To delete a page using the Page Sorter

1. If the Page Sorter isn’t visible, press Page Sorter .

2. Select the thumbnail of the page you want to delete.

3. Press the thumbnail’s menu arrow, and then select Delete Page.

Clearing pages
You can erase digital ink and delete individual objects from a page. You can also clear all objects or all
digital ink objects from a page simultaneously.

N   NOTE

You’re unable to clear locked objects (see Locking objects on page 74). To clear all objects from a
page, youmust unlock all locked objects.
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g To clear all objects from the page

1. If you haven’t done so already, display the page you want to clear.

2. Select Edit > Clear Page.

N   NOTES

o This option is disabled if there are no objects on the page.

o You can also select this option by right-clicking the page, by clicking the page’s menu

arrow in the Page Sorter or by clicking theClear Page button in the toolbar (if
available).

g To clear all digital ink objects from the page

1. If you haven’t done so already, display the page you want to clear.

2. Select Edit > Clear Ink from Page.

N   NOTES

o This option is disabled if there is no digital ink on the page.

o You can also select this option by right-clicking the page, by clicking the page’s menu

arrow in the Page Sorter or by clicking theClear Ink  button in the toolbar (if
available).

Displaying student page borders
If your students use SMART Notebook SE (Student Edition) software to answer questions and take
assessments, youmay find it helpful when you create question pages to display a student page
border showing the page area that will be visible on your students’ computer screens.

N   NOTE

This procedure applies only if you’re using SMART Response software as part of
SMART Classroom Suite™ interactive learning software.

g To display a student page border

1. Select View > Alignment.

TheAlignment dialog box appears.

2. Click theStudent Page Border tab.

CHA PT ER 3

Creating and working with pages

35



3. Select theShow a border around the area that will be visible in SMART Notebook SE
during an assessment check box.

4. Select Preset value, and then select a screen resolution from the drop-down list.

OR

Select Custom value, and then type the width and height of your students’ screens in the
boxes.

5. Click OK.

A colored border appears on the page around the area your students will be able to view on their
computer screens.

Working with page backgrounds and themes
By default, page backgrounds are white. However, you can set page backgrounds to other colors,
gradients of two colors, patterns or pictures.

Themes enable you to define a custom background for one or more pages in your .notebook file as
well as custom fonts and objects.

Applying page backgrounds and themes
You can define the appearance of pages’ backgrounds using the Properties tab or the Gallery.

Applying backgrounds using the Properties tab
You can set a page’s background to a solid color, a gradient of two colors, a pattern or a picture using
the Properties tab.

g To apply a background

1. Select Format > Background.

The Properties tab displays Fill Effects options.
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2. Select a fill style:

Fill style Procedure
Solid color a. Select Solid fill.

b. Do one of the following:
o Select one of the 40 colors in the palette.

o Press More, and then select a color in the dialog box.
o Press the eyedropper , and then select a color on the

screen.
Gradient of two colors a. Select Gradient fill.

b. For each color, do one of the following:
o Select one of the 40 colors in the palette.

o Press More, and then select a color in the dialog box.
o Press the eyedropper , and then select a color on the

screen.
c. Select an option in theStyle drop-down list.

Pattern a. Select Pattern fill.

b. Select a pattern.

c. Press Foreground color, select a color in the dialog box, and
then press OK.

d. Press Background color, select a color in the dialog box, and
then press OK.

Picture a. Select Image fill.

b. Press Browse.
The Insert Image File dialog box appears.

c. Browse to and select the picture you want to use as a
background, and then press Open.

N   NOTE

If you insert a large picture, a dialog box may appear and
prompt you to either reduce the picture’s file size or retain the
picture’s file size. For more information, seeReducing file
sizes on page 20.

None (transparent) a. Select Solid fill.

b. Select No Fill.

g To remove a background

1. Select Format > Background.

The Properties tab displays Fill Effects options.
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2. Select Solid fill.

3. Press No Fill in the color palette.

Applying backgrounds and themes using the Gallery
You can set a page, all the pages in a group or all the pages in a file using a background or theme from
theGallery.

g To apply a background or theme

1. If the Gallery isn’t visible, press Gallery .

2. SelectMy Content in the Gallery’s category list to view your own backgrounds and themes
(seeCreating themes on the next page).

OR

Select Gallery Essentials orGallery Sampler to view backgrounds and themes you installed
with the software.

3. Select Backgrounds and Themes.

TheGallery displays thumbnails of the available backgrounds and themes.

4. Press the thumbnail of the theme you want to apply.

5. Press the thumbnail’s menu arrow, and then select Insert in Notebook.

The Insert Theme dialog box appears.

6. Select Insert theme on all pages to apply the background or theme to all pages in a file.

OR

Select Insert theme on all pages of current group to apply the background or theme to all
pages in the current group.

OR

Select Insert theme on current page only to apply the background or theme to the current
page.

7. Press OK.

g To remove a background or theme

1. Right-click the page.

2. Select Delete Theme.

You remove the background or theme from all the pages to which you applied it.
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Creating themes
You can use themes to customize pages. You can create a theme and add it to the Gallery so that it’s
available in a convenient location. You can then apply this theme to a page, all pages in a group or all
pages in a file.

TheGallery also includes some themes.

g To create a theme

1. Select Format > Themes > Create Theme.

2. Type a name for the theme in the Theme name box.

3. Set the background in the sameway that you would for a page (seeApplying page
backgrounds and themes on page 36).

4. Add andmodify objects on the theme in the sameway that you would on a page (seeCreating
basic objects on page 41).

5. Press Save.

The theme appears in theMy Content category of the Gallery.

g To create a theme based on the current page

1. Select Format > Themes > Create Theme from Page.

2. Type a name for the theme in the Theme name box.

3. Press Save.

The theme appears in theMy Content category of the Gallery.
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Objects are the building blocks of content in your .notebook files. An object is simply an item on a
page that you create or import and then work with. Basic types of objects include the following:

l Digital ink (freehand writing and drawing)

l Shapes

l Straight lines

l Arcs

l Text

l Tables

N   NOTE

Formore information, seeEnabling two people to use a SMART Board 800 series interactive
whiteboard on page 130.

Writing or drawing digital ink
Digital ink is freehand text or objects that you create using your interactive product’s pens or the
SMART Notebook software Pens, Calligraphic Pens or Creative Pens tools. Writing or drawing
digital ink enables you to quickly add content to your SMART Notebook software files, either when
creating the files or when presenting the files to students.

After you create digital ink, you can erase it.

Writing or drawing digital ink with the Pens tool
The easiest way to write or draw digital ink is to use pen tray pens (on interactive whiteboards) or a
tethered pen and pen tool buttons (on interactive pen displays).

You can also create freehand objects using the Pens tool. If you use the Pens tool, you can fade the
digital ink after a specified number of seconds when setting its appearance.
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T   T I PS

l Don’t rest your elbow or the palm of your hand on your interactive product’s surface while you
write or draw.

l If you write or draw multiple lines, SMART Notebook software combines the lines into a
single object automatically. For example, if you write the letters of a word, SMART Notebook
software combines the individual letters, allowing you to interact with the whole word. If you
want to write words on the same line but don’t want them combined, leave a large gap
between them, use different pens, or briefly put the pen in the pen tray before writing another
word (interactive whiteboards only).

l If you want to write diagonally, write in a straight line, and then rotate it (seeRotating objects
on page 80).

l If you want to write in small letters, write large letters, and then reduce their size (see
Resizing objects on page 77).

g To write or draw digital ink with the Pens tool

1. Press Pens , and then select a line type.

2. Write or draw digital ink on the page.

g To set the digital ink’s appearance before writing or drawing

1. Press Pens , and then select a line type.

2. If the Properties tab isn’t visible, press Properties .

3. Press Line Style.

4. Select a color, thickness and style.

5. Press Fill Effects.

6. Select the transparency of the lines using theObject transparency slider.

T   T I P

To save the line style and fill effects for future use, press Save Tool Properties.

7. Write or draw digital ink on the page.
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Writing or drawing digital ink with the Calligraphic Pens tool
The Calligraphic Pens tool is like the Pens tool (seeWriting or drawing digital ink with the Pens tool
on page 42), but it smoothes your writing or drawing and produces lines of varying thickness. It is
useful for teaching students handwriting.

N   NOTE

The Calligraphic Pens tool is available only if your computer is connected to a SMART interactive
product.

g To write or draw digital ink with the Calligraphic Pens tool

1. Press Calligraphic Pens , and then select a line type.

2. Write or draw digital ink on the page.

g To set the digital ink’s appearance before writing or drawing

1. Press Calligraphic Pens , and then select a line type.

2. If the Properties tab isn’t visible, press Properties .

3. Press Line Style.

4. Select a color, thickness and style.
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5. Press Fill Effects.

6. Select the transparency of the lines using theObject transparency slider.

T   T I P

To save the line style and fill effects for future use, press Save Tool Properties.

7. Write or draw digital ink on the page.

Writing or drawing digital ink with the Creative Pens tool
If you want to add colorful elements to your presentations, you can write or draw digital ink using the
Creative Pens tool. The Creative Pens tool enables you to draw lines of rainbow colors, smiley faces,
stars andmore.

N   NOTE

Although you can use the Creative Pens tool to write words, SMART Notebook software is unable
to convert these words into typed text using the handwriting recognition feature (seeConverting
handwriting to typed text on page 51).

g To write or draw digital ink with the Creative Pens tool

1. Press Creative Pens , and then select a line type.

2. Write or draw digital ink on the page.
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Erasing digital ink
You can erase digital ink from your interactive product’s screen using the eraser on interactive
whiteboards and interactive displays, the Eraser pen tool button on interactive pen displays or the
erasing gesture. If you’re erasing digital ink from a .notebook file page, you can also erase objects
using the Eraser tool.

N   NOTE

Although you can erase digital ink, you’re unable to erase other types of objects, including shapes,
lines, text and pictures. To remove these types of objects, youmust delete them (seeDeleting
objects on page 85).

g To erase digital ink

1. Press Eraser , and then select an eraser type.

2. Erase the digital ink.

Creating shapes and lines
In addition to creating freehand shapes and lines by drawing digital ink, you can create shapes and
lines using the tools in SMART Notebook software.

N   NOTE

To remove a shape or line from a page, youmust delete it (seeDeleting objects on page 85). The
Eraser tool doesn’t remove shapes.

Creating shapes with the Shapes tool
You can use the Shapes tool to create a variety of shapes, including perfect circles, perfect squares,
perfect triangles, other geometric shapes, hearts, check marks and Xs.

You can add a shape to your page, and then edit its properties. Alternatively, you can customize a
shape’s outline color, fill color and line thickness, and then add it to your page.
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g To create a shape

1. Press Shapes , and then select a shape.

2. Create a shape by pressing where you want to place the shape and dragging until the shape is
the size you want.

T   T I P

You can create perfect circles, squares, triangles and other shapes by holding down SHIFT
as you draw the shape.

g To set the shape’s appearance before creating it

1. Press Shapes , and then select a shape.

2. If the Properties tab isn’t visible, press Properties .

3. Press Line Style.

4. Select the color, thickness and style for the shape’s outline.

5. Press Fill Effects.

6. Select the transparency and fill effects for the shape.

T   T I P

To save the line style and fill effects for future use, press Save Tool Properties.

7. Create a shape by pressing where you want to place the shape and dragging until the shape is
the size you want.

T   T I P

You can create perfect circles, squares, triangles and other shapes by holding down SHIFT
as you draw the shape.

Creating shapes with the Regular Polygons tool
In addition to creating shapes using the Shapes tool, you can create regular polygons with 3 to 15
sides using the Regular Polygons tool.

g To create a shape with the Regular Polygons tool

1. Press Regular Polygons , and then select the number of sides (the number in the polygon
represents the number of sides).
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N   NOTE

If Regular Polygons isn’t in the toolbar, you can add it (seeCustomizing the toolbar on
page 133).

2. Create a shape by pressing where you want to place the shape and dragging until the shape is
the size you want.

g To set the shape’s appearance before creating it

1. Press Regular Polygons , and then select the number of sides (the number in the polygon
represents the number of sides).

N   NOTE

If Regular Polygons isn’t in the toolbar, you can add it (seeCustomizing the toolbar on
page 133).

2. If the Properties tab isn’t visible, press Properties .

3. Press Line Style.

4. Select the color, thickness and style for the shape’s outline.

5. Press Fill Effects.

6. Select the transparency and fill effects for the shape.

T   T I P

To save the line style and fill effects for future use, press Save Tool Properties.

7. Create a shape by pressing where you want to place the shape and dragging until the shape is
the size you want.

Creating shapes with the Shape Recognition Pen tool
You can use the Shape Recognition Pen tool to draw circles, ovals, squares, rectangles, triangles
and arcs.

N   NOTE

You can also create shapes using the Shapes tool (seeCreating shapes with the Shapes tool on
page 46) or the Regular Polygons tool (seeCreating shapes with the Regular Polygons tool on the
previous page).
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g To draw a shape

1. Press Shape Recognition Pen .

2. Draw a shape on the interactive screen.

If SMART Notebook software recognizes your drawing as a circle, oval, square, rectangle,
triangle or arc, it adds this shape to the page.

Creating straight lines and arcs
You can use the Lines tool to draw straight lines and arcs.

You can add a line to your page, and then edit its properties. Alternatively, you can customize the line,
and then add it to your page.

g To create a straight line or arc

1. Press Lines , and then select a line or arc type.

2. Create a line by pressing where you want the line to start and dragging to where you want the
line to end.

g To set a straight line or arc’s appearance before creating it

1. Press Lines , and then select a line or arc type.

2. If the Properties tab isn’t visible, press Properties .

3. Press Line Style.

4. Select a color, thickness and style.

5. Press Fill Effects.
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6. Select the transparency of the lines using theObject transparency slider.

T   T I P

To save the line style and fill effects for future use, press Save Tool Properties.

7. Create a line by pressing where you want the line to start and dragging to where you want the
line to end.

Creating text
You can create text in SMART Notebook software by doing any of the following:

l Typing the text using a keyboard connected to your computer

l Typing the text using SMART Keyboard

l Writing the text (seeWriting or drawing digital ink on page 42) and then converting it to typed
text using the software’s handwriting recognition feature

After creating text, you can edit it, check its spelling and change its properties, including font style,
size and color.

Typing text
You can type text on a page and customize its properties, including font style, size and color.

g To type text

1. If a keyboard isn’t accessible, press theSMART Board icon in the notification area, and
then select Keyboard.

2. Press Text , and then select an available font style.

3. Press where you want the text to start.

The Fonts toolbar and a text object appear.

4. Change the properties of the text, including its font style, size and color, using the Fonts
toolbar.

T   T I PS

o You can also use the Fonts toolbar to control alignment, create subscripts and
superscripts, create bulleted lists and addmathematical symbols (see Inserting
mathematical symbols on page 52).

o You can also edit the formatting of the text using the options in the Properties tab.
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5. Type your text.

6. When done, press outside of the text object.

Converting handwriting to typed text
You can write on your interactive product’s screen using the Pens tool or the Calligraphic Pens tool
and convert your writing to typed text. SMART Notebook software can convert handwriting in multiple
languages.

N   NOTE

Although you can use the Creative Pens tool to write words, SMART Notebook software is unable
to convert these words into typed text.

g To convert handwriting to typed text

1. Write your text.

T   T I P

Write tidy, printed characters on a horizontal line. Although SMART Notebook software can
convert slanted or cursive writing, it doesn’t always do so consistently.

2. Select the text object.

The SMART Notebook software handwriting recognition feature compares your written word
with its dictionary and identifies words that most resemble what you’ve written.

3. Press the text object’s menu arrow.

A menu appears and displays the list of matching words, each preceded by Recognize.

N   NOTE

If you want SMART Notebook software to identify words in a different language, select
Recognize Languages, and then select another language in the list. SMART Notebook
software updates the list of matching words to include words in the selected language.

If you change the handwriting recognition language, you don’t change the default language of
the SMART Notebook software user interface or your operating system.

4. Select a word in the list of matching words.

The selected word appears on the page.
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Insertingmathematical symbols
When you type text on a page, the Fonts toolbar appears. Using this toolbar, you can insert a variety
of mathematical and scientific symbols into a page.

N   NOTE

Themathematical symbols are characters only. They don’t perform mathematical operations.

g To insert a mathematical symbol

1. Type text on a page.

The Fonts toolbar appears.

2. Press Mathematical Symbol in the Fonts toolbar.

The toolbar expands to display 23 symbols. Each group of two or three symbols represents a
symbol category.

3. Press a category.

A list of symbols appears.

4. Press the symbol you want to add to the text.

The symbol appears in the text object.
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Editing text
You can change the contents or formatting of text objects.

g To edit text

1. Double-click the text object that you want to edit.

The Fonts toolbar appears.

2. Do the following:

o Change the text.

o Use the options in the Fonts toolbar to change the formatting, including font, size and
style.

T   T I PS

o You can also use the Fonts toolbar to control alignment, create subscripts and
superscripts, create bulleted lists and addmathematical symbols (see Inserting
mathematical symbols on the previous page).

o You can also edit the formatting of the text using the options in the Properties
tab.

3. When done, press outside of the text object.

Checking the spelling of text objects
If you type text on a page, you can check its spelling.

g To check spelling of a text object

1. Select the text object.

2. Press the object’s menu arrow, and then select Check Spelling.

If SMART Notebook software finds amisspelled word, theSpelling Check dialog box appears.
This dialog box displays themisspelled word and suggests alternatives.
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3. For eachmisspelled word, do one of the following:

o To keep the word’s current spelling for this instance, press Ignore Once.

o To keep the word’s current spelling for all instances in the file, press Ignore All.

o To keep the word’s current spelling for all instances in the file and add the spelling to the
dictionary, press Add to Dictionary.

o To change the word’s spelling for this instance, select the correct word in the
Suggestions list, and then press Change.

o To change the word’s spelling for all instances in the file, select the correct word in the
Suggestions list, and then press Change All.

N   NOTE

If you pressed a button by mistake, press Undo to undo the resulting change.

After you complete this step for eachmisspelled word, a dialog box appears asking whether
you want to check the spelling in the rest of the file.

4. Press Yes to check the remainder of the file.

OR

Press No to close theSpelling Check dialog box without checking the rest of the file.

Cutting or copying text from a page
You can cut or copy text from a page in a .notebook file and paste it into other programs.

g To cut and paste text from a page to another program

1. In SMART Notebook software, select the object, press its menu arrow, and then select Cut.

2. In the other program, select Edit > Paste.

g To copy and paste text from a page to another program

1. In SMART Notebook software, select the object, press its menu arrow, and then select Copy.

2. In the other program, select Edit > Paste.
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Creating tables
You can add tables to your page. After you create a table, you can insert objects into the table’s cells.

If you want to customize a table, you can select a table, column, row, cell or selection of cells, and
then do any of the following:

l Move the table

l Change line type, fill and text properties

l Resize the table, a column or a row

l Insert or remove columns, rows or cells

l Split or merge cells

l Add or remove a cell shade

l Delete the table

Creating tables
You can create tables in SMART Notebook software or paste them from other programs.

Creating tables in SMART Notebook software

g To insert a table

1. Press Table .

A grid appears.

2. Move the pointer over the grid to select the number of columns and rows that you want in the
table.

N   NOTE

The cells of the grid correspond to the cells of your table.

T   T I P

The grid displays eight rows and eight columns by default. You can add rows by moving the
pointer past the bottom row. Similarly, you can add columns by moving the pointer past the
right row.

If you’re using amouse, click and hold the left mouse button while moving the pointer.
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3. Press the screen or click your mouse.

The table appears on the page.

g To draw a table

1. Press Pens , and then select an available line type.

N   NOTE

Don’t select a highlighter line style.

2. Draw a table on the screen.

T   T I P

Make the lines of the table as straight as possible and connect the corners.

3. Press Select .

4. Select your drawing.

5. Press themenu arrow, and then select Recognize Table.

If SMART Notebook software recognizes your drawing as a table, it removes your drawing and
adds a table to the page.

Pasting tables from other programs
You can cut or copy a table fromWord, and then paste it into a .notebook file as a table. If you want to
cut or copy more than one table fromWord, youmust cut or copy each table individually.

N   NOTE

You can also cut or copy a table from a .notebook file, and then paste it intoWord. However, the
table’s formatting and layout can vary when the table appears in theWord document.

You can cut or copy a table from PowerPoint, and then paste it into a .notebook file as an image.
You’re unable to paste it as a table object, or to edit or manipulate the contents of the cells after the
table appears on the page.

N   NOTE

You can also cut or copy a table from a .notebook file, and then paste it into PowerPoint. However,
if the cell’s contents aren’t text objects, these objects appear in PowerPoint as separate objects to
the table. You’re unable to include non-text objects in table cells in PowerPoint.
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Adding objects to tables
After you insert a table on a page, you can insert objects into the table’s cells.

N   NOTE

You can add only one object to each cell. If you want to addmultiple objects to a cell, group the
objects before inserting them in the table (seeGrouping objects on page 82).

g To add an object to a table

1. Select the object.

2. Drag the object to the table cell.

N   NOTE

You’re unable tomove an object if it’s locked in place (see Locking objects on page 74).

The object appears in the table cell.

N   NOTE

If you add a text object to a table, the cell resizes to fit to the text object. If you add other
object types to the table, the object resizes to fit the cell.

g To remove an object from a table

1. Select the object.

2. Drag the object out of the table.

Selecting tables, columns, rows or cells
You can select a table, column, row, cell or selection of cells. After you select a table or part of a
table, you can do the following:

l Move the table

l Change the table’s or cells’ properties

l Resize the table, columns or rows

l Add or remove columns, rows or cells

l Split or merge cells

l Add or remove cell shades

l Delete the table
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g To select a table

1. Press Select .

2. Press outside, but near to, a corner of the table, and then drag a rectangle to the opposite
corner.

N   NOTE

Don’t start dragging from inside the table. If you do, you select a table cell instead of the
table.

g To select a column

1. Press Select .

2. Press inside the column’s top cell, and then drag to the bottom cell.

g To select a row

1. Press Select .

2. Press inside the row’s leftmost cell, and then drag to the rightmost cell.

g To select a cell

1. Press Select .

2. Press inside the cell.

g To select multiple cells

1. Press Select .

2. Press inside the top and leftmost cell, and then drag to the bottom and rightmost cell.

N   NOTE

If you select multiple cells and drag them to a different position on the page, you create a new
table consisting of the selected cells and their contents.
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Moving tables
After you create a table, you canmove it on the page.

g To move a table

Select the table, press the square in the table’s upper-left corner, and then drag the table to a different
position on the page.

OR

Select all of the table’s cells, and the drag the cells to a different position on the page.

Changing a table’s properties
You can use the Properties tab to change the table’s properties, including its transparency, cell color
and line color.

g To change a table’s fill

1. Select a table, column, row, cell or selection of cells.

2. If the Properties tab isn’t visible, press Properties .

3. Press Fill Effects.
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4. Select a fill style:

Fill style Procedure
Solid color a. Select Solid fill.

b. Do one of the following:
o Select one of the 40 colors in the palette.

o Press More, and then select a color in the dialog box.
o Press the eyedropper , and then select a color on the

screen.
Gradient of two colors a. Select Gradient fill.

b. For each color, do one of the following:
o Select one of the 40 colors in the palette.

o Press More, and then select a color in the dialog box.
o Press the eyedropper , and then select a color on the

screen.
c. Select an option in theStyle drop-down list.

Pattern a. Select Pattern fill.

b. Select a pattern.

c. Press Foreground color, select a color in the dialog box, and
then press OK.

d. Press Background color, select a color in the dialog box, and
then press OK.

Picture a. Select Image fill.

b. Press Browse.
The Insert Image File dialog box appears.

c. Browse to and select the picture you want to use as a
background, and then press Open.

N   NOTE

If you insert a large picture, a dialog box may appear and
prompt you to either reduce the picture’s file size or retain the
picture’s file size. For more information, seeReducing file
sizes on page 20.

None (transparent) a. Select Solid fill.

b. Select No Fill.

5. Optionally, drag theObject transparency slider to the right to make the table transparent.
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g To change a table’s line style

1. Select a table, column, row, cell or selection of cells.

2. If the Properties tab isn’t visible, press Properties .

3. Press Line Style.

4. Select a color, thickness and style.

g To change a table’s text style

1. Select a table, column, row, cell or selection of cells.

2. If the Properties tab isn’t visible, press Properties .

3. Press Text Style.

4. Select the font, size and style.

Resizing tables, columns or rows
If you want to customize a table, you can resize the table, a column or a row.

g To resize a table

1. Select the table.

2. Press the table’s resize handle (the gray circle), and then drag it to increase or reduce the size
of the table.

g To resize a column

1. Press Select .

2. Press the vertical border to the right of the column.

A resize pointer appears.

3. Drag the vertical border to resize the column.

g To resize a row

1. Press Select .

2. Press the horizontal border below the row.

A resize pointer appears.

3. Drag the horizontal border to resize the row.
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Adding or removing columns, rows or cells
If you want to customize a table, you can add columns or rows.

g To add a column

1. Select a column.

2. Right-click in the column, and then select Insert Column.

A new column appears to the right of the current column.

g To remove a column

1. Select the column.

2. Right-click in the column, and then select Delete Column.

g To add a row

1. Select a row.

2. Right-click in the row, and then select Insert Row.

A new row appears below the current row.

g To remove a row

1. Select the row.

2. Right-click in the row, and then select Delete Row.

g To remove a cell

1. Select the cell.

2. Right-click in the cell, and then select Delete Cells.

N   NOTE

You’re unable to remove a cell if it provides the only connection between two halves of a
table.
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Splitting or merging table cells
You can add tables to your page and insert objects into the table’s cells. If you want to customize a
table, you can split or merge cells.

g To split a cell

1. Select the cell.

2. Right-click the cell, and then select Split.

3. Select an option to split the cell into multiple rows and/or columns.

N   NOTE

If you split a cell that contains content, the content appears in the upper-left cell after the
split.

g To merge cells

1. Select the cells.

2. Right-click the cells, and then selectMerge Cells.

Adding or removing cell shades
You can add a cell shade to a table cell. This enables you to reveal the information in the cells slowly
during a presentation.

N   NOTES

l Youmust remove the cell shade if you want to change the table’s properties; resize the table,
a column or a row; insert columns or rows; remove columns, rows or cells or split or merge
cells.

l You can also add a screen shade to cover an entire page (seeUsing the Screen Shade on
page 119).

g To add a shade to a cell or multiple cells

1. Select the cell or multiple cells.

2. Right-click the cell or cells, and then select Add Cell Shade.

g To remove a shade from a cell

Press the cell shade.
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Deleting tables
You can delete tables from a page.

N   NOTE

You can delete all objects on a page, including tables, by clearing the page (seeClearing pages on
page 34).

g To delete a table from a page

1. Select the table.

2. Press the table’s menu arrow, and then select Delete.
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After creating an object, you can select it and work with it as described in this chapter.

N   NOTE

The tasks described in this chapter are for all objects, not just basic objects.
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Selecting objects
Before you can work with an object, youmust select it. You can select an individual object, multiple
objects or all objects on a page. When you select an object, a selection rectangle appears around it.

The gray circle in the object’s lower-right corner is a resize handle (seeResizing objects on page 77).

The green circle above the object is a rotation handle (seeRotating objects on page 80).

The downward arrow in the object’s upper-right corner is amenu arrow. Press themenu arrow to
display amenu of commands.

N   NOTE

Pressing an object’s menu arrow gives you access to the samemenu as right-clicking the object.

g To select an object

1. Press Select .

2. Press the object you want to select.

A selection rectangle appears around the object.

N   NOTE

If you press an object and a lock symbol appears instead of themenu arrow, the object is
locked. Depending on the type of lock, youmay have to unlock the object before you can
manipulate it (see Locking objects on page 74).
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g To select multiple objects

1. Press Select .

2. Press the interactive screen and drag until a rectangle surrounds the objects you want to
select.

OR

Hold downCTRL, and then press the objects you want to select.

A selection rectangle appears around the selected objects.

N   NOTE

If you draw a rectangle aroundmultiple objects and some of the objects are locked (see
Locking objects on page 74), you select only the unlocked objects.

g To select all objects on a page

Select Edit > Select All.

A selection rectangle appears around all objects on the page.

N   NOTE

If some of the objects are locked (see Locking objects on page 74), you select only the unlocked
objects.

g To select all locked objects on the page

Select Edit > Select All Locked Notes.

A selection rectangle appears around all locked objects on the page.
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Changing objects’ properties
You can change an object’s properties. The properties you can change depend on the object you
select. You can also select several objects and change their properties at the same time.

Changing the fill
You can change an object’s fill by selecting the object and then setting the fill in the Properties tab or

by clicking Fill , setting the fill in the Properties tab, and then selecting the object.

g To change an object’s fill by first selecting the object

1. Select the object.

2. If the Properties tab isn’t visible, press Properties .

3. Press Fill Effects.
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4. Select a fill style:

Fill style Procedure
Solid color a. Select Solid fill.

b. Do one of the following:
o Select one of the 40 colors in the palette.

o Press More, and then select a color in the dialog box.
o Press the eyedropper , and then select a color on the

screen.
Gradient of two colors a. Select Gradient fill.

b. For each color, do one of the following:
o Select one of the 40 colors in the palette.

o Press More, and then select a color in the dialog box.
o Press the eyedropper , and then select a color on the

screen.
c. Select an option in theStyle drop-down list.

Pattern a. Select Pattern fill.

b. Select a pattern.

c. Press Foreground color, select a color in the dialog box, and
then press OK.

d. Press Background color, select a color in the dialog box, and
then press OK.

Picture a. Select Image fill.

b. Press Browse.
The Insert Image File dialog box appears.

c. Browse to and select the picture you want to use as a
background, and then press Open.

N   NOTE

If you insert a large picture, a dialog box may appear and
prompt you to either reduce the picture’s file size or retain the
picture’s file size. For more information, seeReducing file
sizes on page 20.

None (transparent) a. Select Solid fill.

b. Select No Fill.

5. Optionally, drag theObject transparency slider to the right to make the object transparent.
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g To change an object’s fill by first pressing the Fill button

1. Press Fill .

TheProperties tab appears.

2. Select a fill style:

Fill style Procedure
Solid color a. Select Solid fill.

b. Do one of the following:
o Select one of the 40 colors in the palette.

o Press More, and then select a color in the dialog box.
o Press the eyedropper , and then select a color on the

screen.
Gradient of two colors a. Select Gradient fill.

b. For each color, do one of the following:
o Select one of the 40 colors in the palette.

o Press More, and then select a color in the dialog box.
o Press the eyedropper , and then select a color on the

screen.
c. Select an option in theStyle drop-down list.

Pattern a. Select Pattern fill.

b. Select a pattern.

c. Press Foreground color, select a color in the dialog box, and
then press OK.

d. Press Background color, select a color in the dialog box, and
then press OK.

Picture a. Select Image fill.

b. Press Browse.
The Insert Image File dialog box appears.

c. Browse to and select the picture you want to use as a
background, and then press Open.

N   NOTE

If you insert a large picture, a dialog box may appear and
prompt you to either reduce the picture’s file size or retain the
picture’s file size. For more information, seeReducing file
sizes on page 20.

None (transparent) a. Select Solid fill.

b. Select No Fill.

CHA PT ER 5

Working with objects

70



3. Optionally, drag theObject transparency slider to the right to make the object transparent.

4. Select the object.

5. Repeat step 4 for each object you want to apply the fill to.

Changing other properties
In addition to fill, you can change objects’ line style and text style.

g To change an object’s line style

1. Select the object.

2. If the Properties tab isn’t visible, press Properties .

3. Press Line Style.

4. Select a color, thickness and style.

g To change an object’s text style

1. Select the object.

2. If the Properties tab isn’t visible, press Properties .

3. Press Text Style.

4. Select the font, size and style.

Positioning objects
You can change the position of an object by moving it to another area of the existing page or to
another page. You can also align objects and change the order of stacked objects.

Moving objects
You canmove objects to another position on the page. You can also flick objects.

N   NOTE

You’re unable tomove an object if it’s locked in place (see Locking objects on page 74).

T   T I P

You canmanipulate multiple objects by selecting them, and then creating a group (seeGrouping
objects on page 82).
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g To move an object or objects

1. Select the object or objects.

2. Drag the object or objects to a new position on the page.

T   T I P

You canmove an object in small increments by pressing the arrow keys on your keyboard.

g To move an Adobe Flash Player compatible file

1. Press the colored bar at the top of the Adobe Flash Player compatible file.

2. Drag the file to its new position.

g To flick an object

1. Select the object.

2. Quickly flick your finger in any direction.

Moving objects to another page
You canmove objects to another page in a file.

g To move an object or objects to another page

1. If the Page Sorter isn’t visible, press Page Sorter .

2. If you don’t see the page that you want to move the object to, scroll in the Page Sorter until you
see the page’s thumbnail.

3. Select the object or objects you want to move.

4. Drag the object or objects into the Page Sorter above the thumbnail of the page you want to
move the objects to.

5. Lift your finger, pen or tethered pen.
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g To move an Adobe Flash Player compatible file to another page

1. If the Page Sorter isn’t visible, press Page Sorter .

2. If you don’t see the page that you want to move the object to, scroll in the Page Sorter until you
see the page’s thumbnail.

3. Press the colored bar at the top of the Adobe Flash Player compatible file.

4. Drag the file into the Page Sorter and above the thumbnail of the page you want to move the
object to.

5. Lift your finger, pen or tethered pen.

Aligning objects
You canmove objects to another location on a page (seeMoving objects on page 71). If you want,
you can display guidelines on a page to assist you in aligning objects with other objects, as well as
the page’s vertical and horizontal centers. You can also set objects to align automatically with these
guidelines when youmove the objects on a page.

g To display guidelines

1. Select View > Alignment.

TheAlignment dialog box appears.

2. Select check boxes to specify which guidelines you want to display:

Check box Select this check box to:
Show guides for
active objects

Display a guideline when youmove an object into alignment with
another object.

Show vertical page
center guide

Display a guideline when youmove an object into alignment with the
page’s vertical center.

Show horizontal
page center guide

Display a guideline when youmove an object into alignment with the
page’s horizontal center.

Snap objects to
guides

Automatically align objects to guidelines when youmove the objects
on a page.

3. If you want to change the color of the guidelines, press the colored bar to the left of Guide
Color, and then select a color.

4. Press OK.
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Rearranging stacked objects
If objects overlap on a page, you can rearrange the order of the stack (that is, you can control which
objects appear in front of others).

g To move an object to the front of the stack

1. Select the object.

2. Press the object’s menu arrow, and then select Order > Bring to Front.

g To move an object to the back of the stack

1. Select the object.

2. Press the object’s menu arrow, and then select Order > Send to Back.

g To move an object one place forward in the stack

1. Select the object.

2. Press the object’s menu arrow, and then select Order > Bring Forward.

g To move an object one place backward in the stack

1. Select the object.

2. Select the object’s menu arrow, and then select Order > Send Backward.

Locking objects
You can lock an object to prevent its modification, movement or rotation. Alternatively, you can lock
an object but allow its movement or its movement and rotation.

You can remove this lock at any time.
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g To lock an object

1. Select the object.

2. Press the object’s menu arrow, and then select Locking > Lock in Place.

You’re unable tomove, rotate or modify the object until you unlock it.

N   NOTE

If you press a locked object, a lock icon appears instead of amenu arrow.

g To lock an object but allow its movement

1. Select the object.

2. Press the object’s menu arrow, and then select Locking > Allow Move.

You canmove the object but you’re unable to rotate or modify it until you unlock it.

N   NOTE

If you press a locked object, a lock icon appears instead of amenu arrow.

g To lock an object but allow its movement and rotation

1. Select the object.

2. Press the object’s menu arrow, and then select Locking > Allow Move and Rotate.

You canmove and rotate the object but you’re unable tomodify it until you unlock it.

N   NOTE

If you press a locked object, a lock icon appears instead of amenu arrow.

g To unlock an object

1. Select the object.

2. Press the object’s lock icon , and then select Unlock.

CHA PT ER 5

Working with objects

75



Cutting, copying and pasting objects
You can cut, copy and paste objects, including text, pictures, straight lines, arcs and shapes in a
.notebook file.

T   T I PS

l You can paste text from other programs into SMART Notebook software and cut text from
SMART Notebook software and paste it into other programs (seeCutting, copying and
pasting content from other programs on page 94 andCutting or copying text from a page on
page 54).

l You can create an exact copy of an object by cloning it (seeCloning objects below).

g To cut and paste an object

1. Select the object.

2. Press the object’s menu arrow, and then select Cut.

3. If you want to paste the object onto a different page, display that page.

4. Press Paste .

g To copy and paste an object

1. Select the object.

2. Press the object’s menu arrow, and then select Copy.

3. If you want to paste the item onto a different page, display that page.

4. Press Paste .

Cloning objects
You can create a duplicate of an object by using the Clone command, or you can createmultiple
copies of an object using the Infinite Cloner command.

N   NOTE

You can also copy and paste objects, including text, images, straight lines, arcs and shapes (see
Cutting, copying and pasting objects above).
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g To clone an object

1. Select the object.

2. Press the object’s menu arrow, and then select Clone.

A duplicate object appears on the page.

g To clone an object using the Infinite Cloner

1. Select the object.

2. Press the object’s menu arrow, and then select Infinite Cloner.

3. Select the object again.

An infinity symbol appears instead of the object’s menu arrow.

4. Drag the object to another position on the page.

5. Repeat step 4 as many times as you want.

6. When you finish cloning the object, select the original object.

7. Press the infinity symbol, and then clear the selection of Infinite Cloner.

Resizing objects
You can resize objects on a page by using the resize handle or the scaling gesture (if your interactive
product supports multitouch gestures).

N   NOTE

You’re unable to resize an object if it’s locked in place (see Locking objects on page 74).
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Using the resize handle

g To resize an object

1. Select the object.

2. Press the object’s resize handle (the gray circle), and then drag it to increase or reduce the
object’s size.

N   NOTE

To keep the shape’s original height-to-width ratio, hold down SHIFT while you drag the resize
handle.

g To resize multiple objects

1. Group the objects (seeGrouping objects on page 82), and then select the group.

A selection rectangle appears around the group.

2. Press the resize handle in the lower-right corner of the selection rectangle.

3. Drag the resize handle to increase or reduce the size of the objects.

Using the scaling gesture

g To resize an object from its center

1. Select the object.

2. Using one finger on each hand, press the screen at opposite ends of the object.
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3. Drag your fingers in opposite directions to increase the object’s size.

OR

Drag your fingers toward each other to decrease the object’s size.

g To resize an object from its corner or side

1. Select the object.

2. Using one finger on each hand, press the screen at the corner or side you want to resize the
object from.

3. Drag your fingers in opposite directions to increase the object’s size.

OR

Drag your fingers toward each other to decrease the object’s size.

g To resize multiple objects

1. Select the objects.

2. Using one finger on each hand, press the screen at opposite ends of one of the objects.
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3. Drag your fingers in opposite directions to increase the objects’ size.

OR

Drag your fingers toward each other to decrease the objects’ size.

N   NOTE

The objects resize from their centers regardless of where you press the screen.

Rotating objects
You can rotate objects on a page by using the rotation handle or the rotating gesture (if your
interactive product supports multitouch gestures).

N   NOTES

l You’re unable to rotate an object if it’s locked in place (see Locking objects on page 74).

l You’re unable to rotate tables.

l You don’t need to rotate vertical and angled text objects before you edit them. When you
double-click a text object, it automatically rotates to a horizontal position. When you finish
editing the text and you press outside of the text object, the text reverts to its original angle.

Using the rotation handle

g To rotate an object

1. Select the object.

2. Press the object’s rotation handle (the green circle), and then drag it in the direction you want to
rotate the object.

g To rotate multiple objects

1. Select the objects.

A selection rectangle appears around each object.

2. Press the rotation handle (the green circle) on any one of the selected objects, and then drag it
in the direction you want to rotate the object. When you rotate one object, all other selected
objects rotate automatically.
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Using the rotating gesture

g To rotate an object around its center

1. Select the object.

2. Using one finger on each hand, press the screen at opposite ends of the object.

3. Move your fingers in a circle around the center of the object to rotate it.

g To rotate an object around a corner

1. Select the object.

2. Using one finger on each hand, press the screen in the corner you want to rotate the object
around.

3. Move your fingers in a circle around the corner to rotate the object.

g To rotate multiple objects

1. Select the objects.

2. Using one finger on each hand, press the screen at opposite ends of one of the objects.

3. Move your fingers in a circle.

N   NOTE

The objects rotate around their centers regardless of where you press the screen.

Flipping objects
You can flip an object on a page.

N   NOTE

You’re unable to flip an object if it’s locked (see Locking objects on page 74).
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g To flip an object

1. Select the object.

2. Press the object’s menu arrow, and then select Flip > Up/Down or Flip > Left/Right.

g To flip multiple objects

1. Select the objects.

2. Press themenu arrow on any one of the selected objects, and then select Flip > Up/Down or
Flip > Left/Right.

Grouping objects
You can create a group of objects, which lets you interact with all grouped items at the same time.
After you create a group, you can select, move, rotate or resize the group as if it were an individual
object. However, if you want to interact with an individual object in a group, youmust ungroup the
objects first.

Grouping objects manually
You can group and ungroup objects manually.

g To group objects using the menu

1. Select the objects.

2. Press themenu arrow of any one of the selected objects, and then select Grouping > Group.

g To ungroup objects using the menu

1. Select the group.

2. Press the group’s menu arrow, and then select Grouping > Ungroup.

Grouping objects automatically
If you write or draw multiple lines, SMART Notebook software combines the lines into a single object
automatically. For example, if you write the letters of a word, SMART Notebook software combines
the individual letters, allowing you to interact with the whole word. If you want to write words on the
same line but don’t want them combined, leave a large gap between them, use different pens, or
briefly put the pen in the pen tray before writing another word (interactive whiteboards only).
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If SMART Notebook software combined lines that you want to manipulate individually, ungroup the
lines as described above.

Adding links to objects
You can link any object on a page to a web page, another page in the file, a file on your computer or an
attachment. An attachment is a copy of a file, a shortcut to a file or a link to a web page that you add
to the Attachments tab.

N   NOTE

You can display animated link indicators around all links on a page (seeDisplaying links on page
129).

g To add a link to an object

1. Select the object.

2. Press the object’s menu arrow, and then select Link.

The Insert Link dialog box appears.

3. To add a web page link, pressWeb Page, and then type the web address in theAddress box.

OR

To add a link to another page in the file, press Page in this File, and then select an option in
theSelect a page area.

OR

To add a link to a file on your computer, press File on this Computer, and then type the file’s
location and name in the File box. Select Copy of file to attach a copy to your .notebook file or
select Shortcut to file to insert a shortcut on the page.

OR

To add a link to an attachment, press Current Attachments, and then select the attachment in
the list.

4. If you want to open the link by pressing an icon, select Corner icon.

OR

If you want to open the link by pressing anywhere in the object, select Object.
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5. Press OK.

If you selectedCorner icon, one of the following icons appears in the lower-left corner of the
object:

o link to a web page

o link to another page in the file

o link to a file on your computer

g To remove a link from an object

1. Select the object.

2. Press the object’s menu arrow, and then select Link.

The Insert Link dialog box appears.

3. Press Remove Link.

Adding sounds to objects
You can attach a sound file to any object (except Adobe Flash Player compatible objects). You can
play the sound file during the lesson by pressing an icon in the corner of the object or the object itself.

N   NOTE

SMART Notebook software supports theMP3 audio format. If you want SMART Notebook
software to support other file types, you can install additional encoders (see Installing encoders for
additional formats on page 93).

g To add a sound file to an object

1. Select the object.

2. Press the object’s menu arrow, and then select Sound.

The Insert Sound dialog box appears.

3. Press Browse.

The Insert File dialog box appears.

4. Browse to and select the sound file, and then press Open.
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5. Select Corner Icon if you want to play the sound file when you press an icon in the object’s
lower-left corner.

OR

Select Object if you want to play the sound file when you press anywhere on the object.

6. Press Attach Sound.

g To remove a sound file from an object

1. Select the object.

2. Press the object’s menu arrow, and then select Sound.

The Insert Sound dialog box appears.

3. Press Remove Sound.

Animating objects
You can animate an object to fly onto a page from the side, spin, fade in, shrink andmore. You can
set the animation to start when you open a page or when you press the object.

g To animate an object

1. Select the object.

2. If the Properties tab isn’t visible, press Properties .

3. Press Object Animation.

4. Select options in the Type, Direction, Speed, Occurs andRepeats drop-down lists.

Deleting objects
Although you can erase digital ink (seeErasing digital ink on page 46), you’re unable to erase some
types of objects, including text, shapes, straight lines, arcs and pictures. To remove these types of
objects from a page, youmust delete them.

N   NOTE

You’re unable to delete locked objects (see Locking objects on page 74). To delete a locked object
from a page, youmust unlock it.
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g To delete an object

1. Select the object.

2. Press the object’s menu arrow, and then select Delete.
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Chapter 6: Using your own content
Inserting pictures 88

Inserting pictures from files 88
Inserting pictures from a scanner 89
Inserting pictures from a SMART Document Camera 89
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If you or other teachers in your school have created content outside of SMART Notebook software,
you can include this content in your .notebook files. Specifically, you can do the following:

l Insert pictures, Adobe Flash Player compatible files and video files, and sound files

l Cut or copy, and then paste content from other programs
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l Import content from other programs

l Attach copies of files, shortcuts to files and links to web pages

In addition, you can add your content to the Gallery, where you can access and use it across multiple
.notebook files or share your content on the SMART Exchange™website.

Inserting pictures
You can insert pictures into pages from files, a scanner or a SMART Document Camera.

N   NOTE

You can also insert pictures from theGallery tab. For more information, see Finding and using
content from theGallery on page 107.

After inserting a picture, you can define a transparent area in it.

Inserting pictures from files
You can insert a picture into a page.

SMART Notebook software supports BMP, GIF, JPEG, PNG, TIFF andWMF formats.

g To insert a picture from a file

1. Select Insert > Picture File.

The Insert Picture File dialog box appears.

2. Browse to and select the picture you want to insert.

T   T I P

To select more than one picture, hold downCTRL and then select the pictures.

3. Press Open.

The picture appears in the upper-left corner of the page.
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Inserting pictures from a scanner
If a scanner is connected to your computer, you can insert pictures from the scanner into a page.

N   NOTE

Youmust install your scanner’s driver and software on your computer before inserting pictures from
the scanner into SMART Notebook software.

g To insert a picture from a scanner

1. Select Insert > Picture From Scanner.

The Insert Scanned Picture dialog box appears.

2. Select a scanner from the list.

3. Press Scan.

4. Follow the instructions included with your scanner to scan your picture.

Inserting pictures from a SMART Document Camera
You can insert pictures from a SMART Document Camera into a page.

g To insert a picture from a SMART Document Camera

1. Select Insert > Picture From SMART Document Camera.

TheSMART Document Camerawindow appears on the page.

2. Insert a picture following the instructions in theSMART Document Camera 330 user’s guide
(smarttech.com/kb/143838).

Creating transparent areas in a picture
You can create transparent areas in a picture that you insert into a page. This is useful for removing
the picture’s background. You canmake any color in the picture transparent.

N   NOTE

You can reduce the size of a large picture when you insert it in a file (seeReducing file sizes on
page 20). If you later create a transparent area in the picture, the picture is no longer optimized.
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g To create a transparent area in a picture

1. Select the picture.

2. Press the picture’s menu arrow, and then select Set Picture Transparency.

ThePicture Transparency dialog box appears.

3. Press any areas in the picture that you want to make transparent.

N   NOTE

Pressing an areamakes only that area transparent, even if the picture includes that same
color in other areas.

4. Press OK.

Working with pictures
When you insert a picture in a .notebook file, the picture becomes an object in the file. Therefore, you
canmove, resize, rotate andmake other changes to the picture like any other object.

For information on how to work with objects, including pictures, in .notebook files, seeWorking with
objects on page 65.

Inserting multimedia files
You can insert multimedia files, including Adobe Flash Player compatible files, video files and sound
files, into pages.

N   NOTE

You can also insert multimedia files from theGallery tab. For more information, see Finding and
using content from theGallery on page 107.

Inserting Adobe Flash Player compatible files
You can insert Adobe Flash Player compatible files into a page.

After you insert an Adobe Flash Player compatible file into a page, or display a page that already
contains an Adobe Flash Player compatible file, the file plays immediately. You can control the
playback of the file. If the file has buttons, you can press them on your interactive product. If the file
doesn’t have buttons, you can use the options in the file’s menu arrow.
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N   NOTES

l Adobe Flash Player compatible files on a pagemust be self-extracting. You’re unable to use
Adobe Flash Player compatible files that load or rely on other Adobe Flash Player compatible
files.

l You’re unable to drag an Adobe Flash object from aweb browser into a page.

l If Adobe Flash Player isn’t installed on your computer, SMART Notebook software notifies
you when you insert an Adobe Flash Player compatible file into a page.

l You can install Adobe Flash Player by visiting www.adobe.com, but youmust use
Internet Explorer® Internet browser to install it. If you use another browser, Adobe Flash
Player compatible files don’t work in SMART Notebook software.

l Towrite on top of an Adobe Flash Player compatible file with a handwriting recognition
component, start writing outside the file and continue to write over the file. This enables
SMART Notebook software to recognize the digital ink as a separate object from the
Adobe Flash Player compatible file.

g To insert an Adobe Flash Player compatible file

1. Select Insert > Flash File.

The Insert Flash File dialog box appears.

2. Browse to and select the Adobe Flash Player compatible file that you want to insert into the
page.

3. Press Open.

The Adobe Flash Player compatible file appears in the upper-left corner of the page.
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g To control an Adobe Flash Player compatible file

1. Select the Adobe Flash Player compatible file.

2. Control the file by doing any of the following:

o To play the file, press the file’s menu arrow, and then select Flash > Play.

o To play the file from the beginning, press the file’s menu arrow, and then select Flash >
Rewind.

o To advance the file slightly and pause playback, press the file’s menu arrow, and then
select Flash > Step Forward.

o To rewind the file slightly and pause playback, press the file’s menu arrow, and then
select Flash > Step Back.

o To play the file continuously, press the file’s menu arrow, and then select Flash > Loop.

o To stop playing the file continuously, press the file’s menu arrow, and then clear the
selection of Flash > Loop.

Inserting Adobe Flash Player compatible video files
You can insert Adobe Flash Player compatible video files into a page.

N   NOTE

SMART Notebook software supports the Adobe Flash Player compatible video file (FLV) format. If
you want SMART Notebook software to support other file types, you can install additional encoders
(see Installing encoders for additional formats on the next page).

g To insert an Adobe Flash Player compatible video file

1. Press Insert > Flash Video File.

The Insert Video File dialog box appears.

TheOpen dialog box appears.

2. Browse to and select the Adobe Flash Player compatible video file that you want to insert into
the page.

3. Press Open.

Inserting sound files
You can attach a sound file to any object (except Adobe Flash Player compatible objects) in a
.notebook file. For more information, seeAdding sounds to objects on page 84.
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Working with multimedia files
When you insert a multimedia file in a .notebook file, the picture becomes an object in the file.
Therefore, you canmove, resize, rotate andmake other changes to themultimedia file like any other
object.

For information on how to work with objects, includingmultimedia files, in .notebook files, see
Working with objects on page 65.

Installing encoders for additional formats
SMART Notebook software supports the FLV andMP3 formats. If you want SMART Notebook
software to support other video and audio formats, you can install the following encoder. If you install
this encoder, SMART Notebook software automatically detects it and supports its video and audio
formats.

Encoder Video formats Audio formats Link
MediaCoder Full
Pack 0.3.9

l ASF

l AVI

l MOV

l MPEG and
MPG

l WMV

l AIF and AIFF

l WAV

mediacoderhq.com/dlfull.htm

N   NOTE

SMART Technologies ULC provides links to these programs as a courtesy, andmakes no
representations or warranties regarding the programs or any information related thereto. Any
questions, complaints or claims regarding the programs must be directed to the appropriate
software vendor.

Using content from other programs
If you have content in other programs that you want to use in your .notebook files, you canmove this
content to SMART Notebook software by doing one of the following:

l Cutting or copying, and then pasting the content

l Importing the content
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Cutting, copying and pasting content from other programs
You can cut or copy, and then paste content from other programs into SMART Notebook software.

g To cut content from another program

1. In the other program, select the content you want to cut, and then select Edit > Cut.

2. In SMART Notebook software, select Edit > Paste.

g To copy content from another program

1. In the other program, select the content you want to copy, and then select Edit > Copy.

2. In SMART Notebook software, select Edit > Paste.

Importing content using SMART Notebook Print Capture
When you install SMART Notebook software on aWindows XP computer, you also install
SMART Notebook Print Capture. SMART Notebook Print Capture works like any other printer driver,
except it captures output in a .notebook file, instead of printing it on paper. Each page of an imported
file appears as an object on its own page, with its original formatting and page breaks preserved.

N   NOTE

If you install SMART Notebook software on aWindows Vista® orWindows 7 computer, you can
import content using SMART Notebook Document Writer (see Importing content using
SMART Notebook Document Writer on page 96).

g To use SMART Notebook Print Capture

1. In the source file you want to export to a .notebook file, select File > Print.

ThePrint dialog box appears.

2. Select SMART Notebook Print Capture in the list of printers.

3. Optionally, change the page orientation and graphics resolution (see To change the page
orientation and graphics resolution on the next page).
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4. Specify a page range, and then press OK orPrint.

If an existing .notebook file isn’t open, a new .notebook file opens. Each page of the source file
appears on a separate page.

OR

If an existing .notebook file is open, each page of the source file appears in the .notebook file
after the current page.

N   NOTES

o This process can take several minutes.

o SMART Notebook software locks print capture graphics in place. Youmust unlock
them before you canmodify them (see Locking objects on page 74).

g To change the page orientation and graphics resolution

1. Press theProperties orPreferences button.

TheSMART Notebook Print Capture Properties dialog box appears.

2. Select Portrait or Landscape.

3. Enter a number in theHorizontal Resolution andVertical Resolution boxes to change the
resolution of the imported image on the page.

T   T I PS

o Use the same value in both boxes to prevent image distortion.

o For best results, use a value between 50 and 100, using the table below as your guide:

Screen resolution Recommended graphics resolution
1152 × 864 100 × 100
1024 × 768 90 × 90
800 × 600 60 × 60
640 × 480 50 × 50

o The higher the resolution, the larger the image.

o Don’t use theDraft, Low orMedium options because they may not scale the image
proportionally.
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4. Press OK.

I   I MPORTANT

Do not press ENTER on your keyboard instead of theOK button. The ENTER key closes
the dialog box without saving your changes.

Importing content using SMART Notebook DocumentWriter
When you install SMART Notebook software on aWindows Vista orWindows 7 computer, you also
install SMART Notebook Document Writer. SMART Notebook Document Writer works like any other
printer driver, except it captures output in a .notebook file, instead of printing it on paper.

N   NOTE

If you install SMART Notebook software on aWindows XP computer, you can import content using
SMART Notebook Print Capture (see Importing content using SMART Notebook Print Capture on
page 94).

g To use SMART Notebook Document Writer

1. In the source file you want to export to a .notebook file, select File > Print.

ThePrint dialog box appears.

2. Select SMART Notebook Document Writer in the list of printers.

3. Optionally, change the page orientation (see To change the page orientation on the next page).

4. Specify a page range, and then press OK orPrint.

A dialog box appears.

5. Select SMART Notebook pages with images to import the content of the file as pictures.

OR

Select SMART Notebook page with editable objects to import the content of the file as
editable objects.

N   NOTE

If you choose to import the content as editable objects, some objects may not display
correctly. You can import the content as pictures.

6. Press OK.

A new .notebook file opens. Each page of the source file appears on a separate page.
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g To change the page orientation

1. Press Properties orPreferences.

ThePrinting Preferences dialog box appears.

2. Select Landscape orPortrait in theOrientation drop-down list.

3. Press OK.

Importing PowerPoint files
You can import content into a .notebook file from a variety of sources, including PowerPoint files.

N   NOTE

SMART Notebook software doesn’t import some gradient, pattern and picture effects. These
effects may appear incorrectly in .notebook files as a result.

T   T I P

You can also export .notebook files to PowerPoint (seeExporting files on page 13).

g To import a PowerPoint file

1. Select File > Import.

TheOpen dialog box appears.

2. Select All PowerPoint Files (*.ppt;*.pptx) in the Files of type drop-down list.

3. Browse to and select the PowerPoint file you want to import.

4. Press Open.

SMART Notebook software adds the contents of the PowerPoint file to a .notebook file.

Importing files from other interactive whiteboard programs
You can import content into .notebook files from a variety of sources, including other whiteboard
programs.

If the other whiteboard program supports the InteractiveWhiteboard Common File Format (CFF), you
can export a CFF file from the program and then import that CFF file into SMART Notebook software.

Otherwise, you can attempt to import the other interactive whiteboard program’s native file format.
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N   NOTE

You can also export CFF files (seeExporting files on page 13).

g To import CFF files

1. Select File > Import.

TheOpen dialog box appears.

2. Select All Common File Format Files (*.iwb) in the Files of type list.

3. Browse to and select the file you want to import.

4. Press Open.

The file opens.

g To import other files

1. Press Open File .

TheOpen dialog box appears.

2. Select All Files (*.*) in the Files of type list.

3. Browse to and select the file you want to open.

4. Press Open.

If you import a file that SMART Notebook software supports, the file opens.

OR

If you import a file that SMART Notebook software doesn’t support, SMART Notebook
software adds it to the Attachments tab. You can open these attached files using third-party
software, but you’re not able to add them to a page.

Attaching files and web pages
You can attach copies of files, shortcuts to files and links to web pages using the Attachments tab.

Attaching files or web pages enables you to find and open these items easily while presenting a
.notebook file.

N   NOTE

You can also link a file or web page to an object on a page (seeAdding links to objects on page 83).
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g To attach a copy of a file

1. If the Attachments tab isn’t visible, press Attachments .

2. Press Insert at the bottom of the Attachments tab, and then select Insert Copy of File.

The Insert Copy of File dialog box appears.

3. Browse to and select the file you want to attach.

4. Press Open.

The file’s name and size appear in the Attachments tab.

N   NOTE

When you attach a file, the size of the .notebook file increases. Although SMART Notebook
software compresses files to conserve space, SMART Notebook software can compress
some file types more than others.

g To attach a shortcut to a file

1. If the Attachments tab isn’t visible, press Attachments .

2. Press Insert at the bottom of the Attachments tab, and then select Insert Shortcut to File.

The Insert File Shortcut dialog box appears.

3. Browse to and select the file you want to attach.

4. Press Open.

The file name andShortcut appear in the Attachments tab.

N   NOTES

o SMART Notebook software doesn’t export shortcuts. If you want to export file
attachments, attach a copy of your file, not a file shortcut.

o Make sure that the file is accessible on the computer you will use during the lesson.

g To attach a link to a web page

1. If the Attachments tab isn’t visible, press Attachments .

2. Press Insert at the bottom of the Attachments tab, and then select Insert Hyperlink.

The Insert Hyperlink dialog box appears.

3. Type the web page’s address in theHyperlink box.

4. Type a name for the link in theDisplay name box.
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5. Press OK.

The display name andURL appear in the Attachments tab.

g To open a file or web page from the Attachments tab

1. If the Attachments tab isn’t visible, press Attachments .

The Attachments tab lists all attachments in the current file.

o If an attached item is a copy of a file, the file’s size appears in theSize column.

o If an attached item is a shortcut to a file, Shortcut appears in theSize column.

o If an attached item is a link to a web page, URL appears in theSize column.

2. To open a file, double-click the file name or shortcut.

OR

To open a web page, double-click the link.

Adding your content to the Gallery
TheGallery is a tab in the SMART Notebook software user interface where you can browse or search
for content and then add that content to your .notebook files. TheGallery consists of a set of
categories, one of which is theMy Content category.

If you find you use the same content across multiple .notebook files, you can add this content to the
My Content category. You can share content from theMy Content category with other teachers in
your school by importing or exporting Gallery collection files. You can also connect to a Team
Content category containing content that you and other teachers in your school contribute to.

Adding your content to the Gallery
You can add SMART Notebook software objects and pages as well as support files to theMy
Content category in the Gallery.

g To add an object to the Gallery

1. If the Gallery isn’t visible, press Gallery .

2. Select the object that you want to add to the Gallery.
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3. Drag the object from the page to the Gallery’s My Content category or one of its subcategories.

N   NOTES

o You’re unable to drag an object if it’s locked in place (see Locking objects on page 74).

o If you want to change aGallery item’s name, select the item, press its menu arrow,
and then select Rename.

g To add a page to the Gallery

1. Create andmodify objects on the page until the page appears exactly as you want it to.

2. Select File > Save Page as Gallery Item.

TheSave Page as Gallery Item dialog box appears.

3. Browse to the folder where you want to save the page.

4. Type a name for the page in the File name box.

5. Press Save.

6. If the Gallery isn’t visible, press Gallery .

7. SelectMy Content (or one of its subcategories) in the Gallery’s category list, press its menu
arrow, and then select Add to My Content.

TheAdd toMy Content dialog box appears.

8. Browse to and select the item that you saved in step 5.

9. Press Open.

g To add a supported file to the Gallery

1. If the Gallery isn’t visible, press Gallery .

2. SelectMy Content (or one of its subcategories) in the Gallery’s category list, press its menu
arrow, and then select Add to My Content.

TheAdd toMy Content dialog box appears.

3. Browse to and select the item you want to add to the Gallery.
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4. Press Open.

N   NOTE

By default, SMART Notebook software names the new Gallery item based on the original file
name. If you want to change the item’s name, select the Gallery item’s thumbnail, press its
menu arrow, and then select Rename.

Organizing your content in the Gallery
As you add objects, pages and supported files to theMy Content category in the Gallery, youmay
want to reorganize the category’s structure. You can create subcategories andmoveGallery items
between subcategories.

g To create a subcategory

1. If the Gallery isn’t visible, press Gallery .

2. SelectMy Content (or one of its subcategories) in the Gallery’s category list, press its menu
arrow, and then select New Folder.

A new subcategory appears. By default, the new subcategory’s name is Untitled.

3. Complete the following procedure to rename the subcategory.

g To rename a subcategory

1. If the Gallery isn’t visible, press Gallery .

2. SelectMy Content in the Gallery’s category list, and then browse to the subcategory that you
want to rename.

3. Select the subcategory, press its menu arrow, and then select Rename.

4. Type a new name for the subcategory, and then press ENTER.

g To move a Gallery item to a different subcategory

1. If the Gallery isn’t visible, press Gallery .

2. Browse to the category that contains the Gallery item you want to move.

TheGallery displays the contents of the category.

3. Drag the item to another subcategory.
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Sharing content with other teachers
Importing and exporting collection files is an ideal way to share custom categories with other teachers
and to use categories that other teachers have created. You can use collection files to add items to
theMy Content category in the Gallery. After you import a collection file, all of its items appear in the
Gallery as a new subcategory.

g To import a collection file from another teacher

1. If the Gallery isn’t visible, press Gallery .

2. SelectMy Content (or one of its subcategories) in the Gallery’s category list, press its menu
arrow, and then select Add to My Content.

TheAdd toMy Content dialog box appears.

3. Browse to the folder that contains the collection file you want to import.

N   NOTE

A collection file has a .gallery extension.

4. Select the collection file, and then press Open.

The collection appears as a new subcategory.

g To export a collection file to share with other teachers

1. Select the category that contains the items you want to save in a collection.

N   NOTE

SMART Notebook software exports the selected category but doesn’t export any of its
subcategories.

2. Press the category’s menu arrow, and then select Export as Collection File.

TheSave As dialog box appears.

3. Browse to the folder where you want to save the collection file.

4. Type a name for the file in the File name box.

5. Press Save.
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Connecting to Team Content categories
The Team Content categories feature allows you to connect to Gallery content in a shared location on
your school’s network. Multiple teachers can connect to the same folder. SMART Notebook software
automatically updates your changes for all other teachers.

N   NOTE

Your access permissions for the Team Content category are the same as your folder access
permissions on your school’s network. If you have full access to a folder on the network, you can
add or remove items in that folder’s Team Content category. However, if you have read-only
access to the folder, you can copy items from the Team Content category, but you’re unable to add,
edit or remove items.

g To connect to a Team Content category

1. If the Gallery isn’t visible, press Gallery .

2. Press Show additional Gallery actions , and then select Connect to Team Content.

TheBrowse For Folder dialog box appears.

3. Browse to and select the folder containing the Team Content category you want to connect to,
and then press OK.

The Team Content category appears in the Gallery.

g To contribute to a Team Content category

Add content to a Team Content category as you do to theMy Content category (seeAdding your
content to the Gallery on page 100).

Finding and using your content in the Gallery
After adding your content to the Gallery, you can find and use it as described in Finding and using
content from theGallery on page 107.

Sharing your content on the SMART Exchange
website
In addition to sharing your content with other teachers in your school (seeSharing content with other
teachers on the previous page), you can share .notebook files with teachers from around the world
using the SMART Exchange website (exchange.smarttech.com).
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g To share a .notebook file on the SMART Exchange website

1. Open the .notebook file you want to share.

2. Select File > Share on SMART Exchange.

A dialog box appears.

3. If you’re new to the SMART Exchange website, press Not a member yet, and then follow the
on-screen instructions to create an account.

OR

If you have an account, type your e-mail address in theEmail Address box and your password
in thePassword box, and then press Sign In.

T   T I PS

o If you forgot your password, click Forgot your password, and then follow the on-
screen instructions to reset it.

o If you don’t want to log on to the SMART Exchange website each time you share
content, select theKeep me signed in check box.

4. Enter the appropriate information:

Control Instructions
Enter resource details Type a title for the .notebook file.
Description Type a description of the .notebook file.
Subject(s) Select the subjects that the .notebook file is applicable to.
Grade(s) Select the grades that the .notebook file is applicable to.
Search terms Type words or phrases that other SMART Exchange users will

likely enter to search for the .notebook file. Separate the words or
phrases with commas.

5. Read the sharing agreement.

6. If you accept the sharing agreement, press Agree and Submit.
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Chapter 7: Using content from SMART
resources
Finding and using content from theGallery 107
Finding and using content from the SMART Exchange website 109

When your system administrator installs SMART Notebook software, he or she can also install the
following items:

l Gallery Essentials is a collection of thousands of images, multimedia content andmore,
organized into subject-specific categories.

l Lesson Activity Toolkit is a collection of customizable tools and templates that you can use to
create professional-looking and interactive lessons. The toolkit helps you create engaging
content like word games, quizzes and sorting activities. It also offers Adobe Flash Player
compatible files like hide-and-reveal and drag-and-drop.

In addition, you can use content from the SMART Exchange website, an online resource that
includes both SMART- and teacher-created content.

All of these resources are available from theGallery, which is a tab in the SMART Notebook software
user interface where you can browse or search for content and then add that content to your
.notebook files.

Finding and using content from the Gallery
TheGallery is divided into two sections. The top section of the Gallery is the category list. When you
select a category or subcategory in the list, its contents appear in the bottom section of the Gallery.

T   T I P

You can change the size of the category list and content list by pressing the boundary between
them, and then dragging it up or down.
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You can browse the category list to view the contents of each category. Thumbnails in the categories
provide preview images of the content.

l InPictures, pictures appear as thumbnails.

l In Interactive andMultimedia, video objects appear as a single frame from the videos, sound
objects appear with a speaker icon in the lower-left corner, and Adobe Flash Player compatible
files appear as an Adobe Flash icon or thumbnail of the content with a small Adobe Flash icon
in the upper-left corner.

l In 3D Objects, 3D models appear as thumbnails.

l InNotebook Files and Pages, files appear as binders and pages appear with a folded upper-
right corner.

l InBackgrounds and Themes, backgrounds appear as pages with a folded lower-right corner
and themes appear as thumbnails.

You can search for a Gallery item using the keyword search.

After browsing or searching for a Gallery item, you can add it to your .notebook file.

g To browse the Gallery

1. If the Gallery isn’t visible, press Gallery .

2. Press a category’s plus sign to view its subcategories.

N   NOTE

You can close a category by pressing the category’s minus sign.

3. Select a category or subcategory to display its contents.

g To search the Gallery

1. If the Gallery isn’t visible, press Gallery .

2. Type a keyword into the Type search terms here box, and then press Search .

TheGallery displays all content containing the keyword.

g To add a Gallery item to your .notebook file

1. If the Gallery isn’t visible, press Gallery .

2. Browse or search for the Gallery item you want to add.
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3. Double-click the Gallery item’s thumbnail.

o If you add a picture, Adobe Flash Player compatible file, video file or sound file, it
appears on the current page.

o If you add a background, it replaces the page’s existing background (seeApplying page
backgrounds and themes on page 36).

o If you add a page from a .notebook file, SMART Notebook software inserts it before the
current page.

o If you add a .notebook file, SMART Notebook software inserts the file’s pages before the
current page.

Finding and using content from the
SMART Exchange website
The SMART Exchange website (exchange.smarttech.com) includes thousands of lesson plans,
question sets and other content that you can download and then open in SMART Notebook software.

N   NOTE

You can also share your lesson plans with other teachers through the SMART Exchange website.
For more information, seeSharing your content on the SMART Exchange website on page 104.

g To find and use content from the SMART Exchange website

1. Click SMART Exchange .

The SMART Exchange website opens in your web browser.

2. If you’re new to the SMART Exchange website, click Join for free, and then follow the on-
screen instructions to create an account.

OR

If you have an account, click Sign In, and then follow the on-screen instructions to log on to
the SMART Exchange website with your account.

3. Search or browse for content, and then download it to your computer.

4. Import content into the Gallery (seeSharing content with other teachers on page 103).
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Chapter 8: Using SMART Notebook
software in your classroom
Presenting files to students 111

Tips for presenting files to students 112
Hiding objects before presenting them 112

Displaying files in different views andmodes 114
Displaying files in Dual Page view 115
Displaying files in Full Screen view 116
Displaying files in Transparent Backgroundmode 117

Using presentation tools 118
Using the Screen Shade 119
Using theMagic Pen to create fading objects 119
Using theMagic Pen to open amagnification window 120
Using theMagic Pen to open a spotlight window 121
Using themeasurement tools 122

Using the ruler 123
Using the protractor 124
Using the Geodreieck protractor 126
Using the compass 127

Displaying links 129
Enabling two people to use an interactive whiteboard 130

Enabling two people to use a SMART Board D600 series interactive whiteboard 130
Enabling two people to use a SMART Board 800 series interactive whiteboard 130

Selecting tools 131

This chapter includes information on using SMART Notebook software in your classroom when
presenting information to students or facilitating collaborative learning.

Presenting files to students
After creating a .notebook file using basic objects, your own content and content from SMART
resources, you can present the file to students in your classroom.
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Tips for presenting files to students
The following are tips to keep inmind when presenting files to students:

l Save your completed file on a CD, DVD or USB drive. This enables you to access and display
your presentation by inserting the CD, DVD or USB drive into the computer connected to the
interactive whiteboard or display. Alternatively, make your presentation accessible on your
local area network, and then browse to it on the interactive whiteboard or display.

l To avoid losing your momentum and focus during the presentation, attach the files and links to
web pages that you’ll use during your presentation to the Attachments tab of your file so you
don’t have to search for them (seeAttaching files and web pages on page 98).

l If your file contains a lot of pages, separate them into groups. This enables you to find a
particular pagemore easily during a presentation (seeGrouping pages on page 30).

l Display the file in Full Screen view during the presentation. This view maximizes the available
workspace (seeDisplaying files in Full Screen view on page 116).

l Create objects that slowly fade, open amagnification window or open a spotlight window using
theMagic Pen (seeUsing theMagic Pen to create fading objects on page 119, Using theMagic
Pen to open amagnification window on page 120 andUsing theMagic Pen to open a spotlight
window on page 121).

Hiding objects before presenting them
When presenting files to students, you can hide an object and then reveal it using several techniques:

l Add a Screen Shade to a page. During the presentation, gradually remove the shade to reveal
the underlying text and graphics when you’re ready to discuss them (seeUsing the Screen
Shade on page 119).

l Cover the object with digital ink and then erase the digital ink (seeWriting or drawing digital ink
on page 42).

l Cover the object with another object and then change the order of the objects in the stack (see
Rearranging stacked objects on page 74).

l Use the object animation feature (seeAnimating objects on page 85).

l If you’re using a SMART interactive product with DViT™ (Digital Vision Touch) technology,
hide an object behind a locked object and then use the enlarge gesture to enlarge and show the
hidden object completing the following procedure.
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g To hide an object behind a locked object

1. Create or insert the object you want to hide.

2. Create or insert the object you want to lock.
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3. Move the object you want to lock so that it covers the object you want to hide.

4. Select the object you want to lock, press its menu arrow, and then select Locking > Lock in
Place.

5. Use the resize gesture to enlarge and show the hidden object while keeping the locked object in
place (seeResizing objects on page 77).

Displaying files in different views and modes
SMART Notebook software includes the following views andmodes in addition to the standard view.

l Dual Page view displays two pages side by side.

l Full Screen view expands the page area to fill the interactive screen by hiding the title bar,
toolbar, taskbar and sidebar.

l Transparent Backgroundmode enables you to view the desktop and windows behind the
SMART Notebook software window and continue to interact with the open, transparent file.
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Displaying files in Dual Page view
You can display two pages side by side. You can draw, make notes, import files and add links on
either page in the sameway as you would on a single page.

When you’re displaying dual pages, you can pin a page to continue displaying it in the page area while
you view other pages in the Page Sorter.

g To display a file in Dual Page view

Press Dual/Single Page Display .

A second page appears. A red border indicates the active page.

g To pin a page

1. If you haven’t done so already, display dual pages (seeDisplaying files in Dual Page view
above).

2. Select the page immediately after the page you want to continue displaying.

The page you select appears on the right side of the dual display. The page you want to
continue displaying appears on the left side of the dual display.

3. Select View > Zoom > Pin Page.

Pin icons appear in the top corners of the pinned page.

g To unpin a page

Clear the selection of View > Zoom > Pin Page.

g To return to standard view

Press Dual/Single Page Display .
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Displaying files in Full Screen view
In Full Screen view, SMART Notebook software expands the page to fill the screen by hiding the
other user interface elements. You can access commonly used commands using the Full Screen
toolbar.

g To display a file in Full Screen view

Press Full Screen .

The page expands to fill the screen, hiding the other user interface elements, and the Full Screen
toolbar appears.

T   T I P

If you’re using a widescreen interactive whiteboard or display and gray bars appear on the sides of
the page, you can change the zoom level to the page’s width to hide the gray bars by selecting
More Options > Page Width. You can return to Full Page view by selectingMore Options >
Entire Page.

Button Command Action
Previous Page Display the previous page in the current file.

Next Page Display the next page in the current file.

More Options Open amenu of options.

Exit Full Screen Return to the standard view.

Toolbar Options Display additional toolbar buttons.

g To display more toolbar buttons

Press Toolbar Options .

The toolbar expands to include the following buttons.

Button Command Action
Blank Page Insert a new, blank page in the current file.

Undo Reverse the effect of the last action.

Select Select objects on the current page.
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Button Command Action
Magic Pen Create objects that slowly fade, open amagnification window or open

a spotlight window (seeUsing theMagic Pen to create fading objects
on page 119, Using theMagic Pen to open amagnification window on
page 120 andUsing theMagic Pen to open a spotlight window on
page 121).

Displaying files in Transparent Backgroundmode
Using Transparent Backgroundmode, you can view the desktop and windows behind the
SMART Notebook software window and continue to interact with the open, transparent file. You can
draw in digital ink on a transparent page and save your notes in the file. You can also display
measurement tools, take screen captures andmore. If an area of the screen doesn’t include any
SMART Notebook software objects, you can select and interact with the desktop and applications
behind the SMART Notebook software window.

g To display a file in Transparent Background mode

Press Transparent Background .

The background of the SMART Notebook software window becomes transparent, enabling you to
see the desktop and program behind SMART Notebook software, but any objects on the .notebook
file page remain visible.

The Transparent Background toolbar appears.

N   NOTE

The toolbar displays the current page number and the total number of pages in the file.

Button Command Action
Select Select objects on the current page or interact with desktop and

application objects that aren’t covered by a SMART Notebook
software object.

Pen Write or draw digital ink on the current page.

Previous Page Display the previous page in the current file.

Next Page Display the next page in the current file.

More Options Open amenu of options that enable you to add a screen shade, select
different digital ink, select a creative pen, add straight lines, add
shapes andmore.
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Button Command Action
Exit Transparent
Background

Return to the standard view.

Toolbar Options Display additional toolbar buttons.

g To display more toolbar buttons

Press Toolbar Options .

The toolbar expands to include the following buttons.

Button Command Action
Blank Page Insert a new, blank page in the current file.

Undo Reverse the effect of the last action.

Delete Delete all selected objects.

Clear Page Erase all digital ink and delete all objects from the page.

Screen Capture
Toolbar

Open the Screen Capture toolbar.

Ruler Insert a ruler on the page (seeUsing the ruler on page 123).

Protractor Insert a protractor on the page (seeUsing the protractor on page 124).

Geodreieck
Protractor

Insert a Geodreieck protractor on the page (seeUsing the Geodreieck
protractor on page 126).

Compass Insert a compass on the page (seeUsing the compass on page 127).

Using presentation tools
While presenting .notebook files to students, you can use the following tools:

l Screen Shade

l Magic Pen

l Measurement tools

o Ruler

o Protractor

o Geodreieck protractor

o Compass
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Using the Screen Shade
If you want to cover information and reveal it slowly during a presentation, you can add a Screen
Shade to a page.

If you add a Screen Shade to a page and save the file, the Screen Shade appears over the page the
next time you open the file.

g To add a Screen Shade to a page

Press Screen Shade .

A Screen Shade appears over the entire page.

g To reveal part of the page

Drag one of the Screen Shade’s resize handles (the small circles at the edges of the Screen Shade)
to reveal part of a page.

g To remove the Screen Shade from a page

Press Screen Shade .

OR

Press Close in the upper-right corner of the Screen Shade.

Using theMagic Pen to create fading objects
You can create an object that slowly fades using theMagic Pen.

N   NOTES

l Fading objects are not saved in .notebook files.

l You can also use theMagic Pen to open amagnification window or spotlight window (see
Using theMagic Pen to open amagnification window on the next page andUsing theMagic
Pen to open a spotlight window on page 121).

g To create a fading object

1. Press Magic Pen .

2. Using your finger or pen tray pen (on interactive whiteboards) or tethered pen (on interactive
pen displays), write or draw objects on the interactive screen.

The objects slowly fade.
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Using theMagic Pen to open amagnification window
You can open amagnification window using theMagic Pen.

N   NOTES

l You canmagnify the screen outside of SMART Notebook software.

l You can also use theMagic Pen to create objects that slowly fade or to open a spotlight
window (seeUsing theMagic Pen to create fading objects on the previous page andUsing
theMagic Pen to open a spotlight window on the next page).

g To open a magnification window

1. Press Magic Pen .

2. Using your finger or a pen tray pen (on interactive whiteboards) or a tethered pen (on interactive
pen displays), draw a square or rectangle on the interactive screen.

A magnification window appears.
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3. Do the following:

o To reduce themagnification window’s size, press in themiddle of the window, and then
drag to the left.

o To increase themagnification window’s size, press in themiddle of the window, and then
drag to the right.

o Tomove themagnification window, press near the edge of the window, and then drag it.

4. Press Close when you’re done.

Using theMagic Pen to open a spotlight window
You can open a spotlight window using theMagic Pen.

N   NOTES

l You can highlight an area of the screen outside of SMART Notebook software.

l You can also use theMagic Pen to create objects that slowly fade or to open amagnification
window (seeUsing theMagic Pen to create fading objects on page 119 andUsing theMagic
Pen to open amagnification window on the previous page).
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g To open a spotlight window

1. Press Magic Pen .

2. Using your finger or pen tray pen (on interactive whiteboards) or tethered pen (on interactive
pen displays), draw a circle or ellipse on the interactive screen.

A spotlight window appears.

3. Do the following:

o To reduce the spotlight window’s size, press in themiddle of the window, and then drag
to the left.

o To increase the spotlight window’s size, press in themiddle of the window, and then drag
to the right.

o Tomove the spotlight window, press near the edge of the window, and then drag it.

4. Press Close when you’re done.

Using themeasurement tools
Using the SMART Notebook softwaremeasurement tools, you can insert a ruler, protractor,
Geodreieck protractor or compass into a page.
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Using the ruler
You can insert a ruler into a page, and thenmanipulate its size, length, rotation and location, and draw
along its edges.

g To insert a ruler

Press Measurement Tools , and then press Ruler .

A ruler appears.

g To move the ruler

Press themiddle of the ruler (displayed as a darker shade of blue), and then drag the ruler to a
different position on the page.

g To resize the ruler

1. Select the ruler.

2. Drag the ruler’s resize handle (the circle in the lower-right corner) to increase or reduce the
ruler’s size.

g To lengthen the ruler (without changing its scale)

Press the ruler’s far edge, between themenu arrow and the resize handle, and then drag away from
the ruler.

g To shorten the ruler (without changing its scale)

Press the ruler’s far edge, between themenu arrow and the resize handle, and then drag toward the
middle of the ruler.

g To rotate the ruler

Press the top or bottom edge of the ruler (displayed as a lighter shade of blue), and then drag the ruler
in the direction you want to rotate it.

The ruler displays the current rotation in degrees.
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g To reverse the measurements

Press the ruler’s flip symbol .

If themetric measurements appeared on the top edge of the ruler, they now appear on the bottom
edge and vice versa.

g To draw using a pen and the ruler

1. Press Pens , and then select an available line type.

2. Draw along the edge of the ruler.

Digital ink appears in a straight line along the edge of the ruler.

g To remove the ruler

1. Select the ruler.

2. Press the ruler’s menu arrow, and then select Delete.

Using the protractor
You can insert a protractor into a page, manipulate its size, rotation and location, and then draw along
its edges.

g To insert a protractor

Press Measurement Tools , and then press Protractor .

A protractor appears.
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g To move the protractor

Press the inner part of the protractor (displayed as a darker shade of blue), and then drag the
protractor to a different position on the page.

g To resize the protractor

Press the inner circle of numbers, and then drag away from the protractor to enlarge it or toward the
center of the protractor to shrink it.

g To rotate the protractor

Press the outer circle of numbers, and then drag the protractor in the direction you want to rotate it.

The protractor displays the current rotation in degrees.

g To display the protractor as a complete circle

1. Press the blue circle next to the 180 label on the inner circle of numbers.

2. Press the blue circle again to return to the semi-circle.
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g To draw using a pen and the protractor

1. Press Pens , and then select an available line type.

2. Draw along the edge of the protractor.

Digital ink appears in an arc along the edge of the protractor.

g To display angles using the protractor

1. Select the protractor.

2. Drag the green circle until it shows the correct angle for the first of two intersecting lines.

3. Drag the white circle until it shows the correct angle for the second of two intersecting lines.

4. Press the green arrow in the bottom corner.

The lines and the angle between them appear as a separate object.

g To remove the protractor

1. Select the protractor.

2. Press the protractor’s menu arrow, and then select Delete.

Using the Geodreieck protractor
You can insert a Geodreieck protractor (also known as a set square or T-square) on a page, and then
manipulate its size, rotation and location.

g To insert a Geodreieck protractor

Press Measurement Tools , and then press Geodreieck Protractor .

A Geodreieck protractor appears.

CHA PT ER 8

Using SMART Notebook software in your classroom

126



g To move the protractor

Press the inner part of the protractor (within the semi-circle), and then drag the protractor to a different
position on the page.

g To resize the protractor

Press the semi-circle, and then drag away from the center of the protractor to make it bigger or toward
the center of the protractor to make it smaller.

g To rotate the protractor

Press the outer part of the protractor (outside of the semi-circle), and then drag the protractor in the
direction you want to rotate it.

The protractor displays the current rotation in degrees.

g To draw using a pen and the Geodreieck protractor

1. Press Pens , and then select an available line type.

2. Draw along the edge of the protractor.

Digital ink appears in a straight line along the edge of the protractor.

g To remove the protractor

1. Select the protractor.

2. Press the protractor’s menu arrow, and then select Delete.

Using the compass
You can insert a compass into a page, manipulate its width, rotation and location, and then use it to
draw circles and arcs.
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g To insert a compass

Press Measurement Tools , and then press Compass .

A compass appears.

g To move the compass

Press the arm of the compass that holds the spike, and then drag the compass to a different position
on the page.

g To widen the compass

1. Press the arm of the compass that holds the pen.

Two blue arrows appear.

2. Drag to change the angle between the spike and the pen.

The number on the compass’s handle displays the current angle between the spike and the
pen.

g To flip the compass

Press the compass’s flip symbol .

The compass’s pen appears on the opposite side of the spike.

g To rotate the compass (without drawing)

Press the compass’s rotation handle (the green circle), and then drag the compass in the direction
you want to rotate it.

g To draw using the compass

1. Press the compass’s pen tip.

The cursor changes to a pen symbol.
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2. Drag the compass in the direction you want to rotate it.

g To change the color of the compass’s pen

Press Pens , and then select an available line type.

The color of the compass’s pen changes to display its new color.

g To remove the compass

1. Select the compass.

2. Press the compass’s menu arrow, and then select Delete.

Displaying links
You can attach a copy of a file, a shortcut to a file, a link to a web page or a sound file to any object on
a page (seeAdding links to objects on page 83). You can display an animated indicator around each
object that has a link.

g To display links when a page opens

Select View > Show All Links When Page Opens.

Each time you open a page, an animated indicator appears around each object that has a link.
Depending on how you define the links, each indicator surrounds either the entire object or an icon in
the object’s lower-left corner. The indicators disappear automatically after several seconds.

N   NOTE

Clear the selection of View > Show All Links When Page Opens to stop displaying links when
you open a page.

g To display links on the current page

Select View > Show All Links.

An animated indicator appears around each object that has a link. Depending on how you define the
links, each indicator surrounds either the entire object or an icon in the object’s lower-left corner. The
indicators disappear automatically after several seconds.
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Enabling two people to use an interactive
whiteboard
If you have a SMART Board™D600 or 800 series interactive whiteboard, two people can create and
manipulate objects in SMART Notebook software at the same time. How the two people do this
depends on whether you have a SMART Board D600 series interactive whiteboard or a
SMART Board 800 series interactive whiteboard.

Allowing two people to use an interactive whiteboard is useful in scenarios such as the following:

l Two students work on an assignment on the interactive whiteboard at the same time

l A teacher and student work on an assignment on the interactive whiteboard at the same time

l A teacher or student poses questions or problems on the interactive whiteboard, and another
student responds to these questions or problems

Enabling two people to use a SMART Board D600 series interactive
whiteboard
If you’re using a SMART Board D600 series interactive whiteboard, two users can use the interactive
whiteboard simultaneously when SMART Notebook software is in Dual-User mode. In Dual-User
mode, the screen is divided in half. Each user can press his or her half of the screen with a finger to
left-click or drag objects, write using a pen tray pen and erase digital ink using the eraser. Each user
can also access frequently used tools using his or her own Floating Tools toolbar.

You can press a toolbar button to switch between Single-User mode and Dual-User mode.

g To display a file in Dual-User mode

Press Dual Write Mode .

g To return to Single-User mode

Press Exit Dual Write Mode .

Enabling two people to use a SMART Board 800 series interactive
whiteboard
If you’re using a SMART Board 800 series interactive whiteboard, two people can create and
manipulate objects in SMART Notebook software at the same time. Both people can create and
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manipulate objects in any area of the SMART Notebook software page. Neither user is restricted to a
particular section of the page.

Dual-user collaborationmode is enabled when you pick up a pen from the pen tray. One user creates
or manipulates objects with his or her finger (“the touch user”). The other user creates or manipulates
objects with the pen (“the pen user”).

N   NOTE

In addition to enabling one touch user and one pen user to use the interactive whiteboard at the
same time, you can enable two pen users or two touch users to use the interactive whiteboard at
the same time. However, the two users must use the same tool.

Selecting tools
To change tools or to set properties for touch, the touch user must press the appropriate button on the
toolbar or control in the Properties tab with his or finger. The following is an example:

To change tools or to set properties for the pen, the pen user must press the appropriate button on the
toolbar or control in the Properties tab with the pen. The following is an example:

N   NOTES

l If the pen user presses a button on the toolbar or sets a property with his or finger instead of
the pen, SMART Notebook software changes the selected tool or property for the touch user
rather than the pen user.

l When both the touch user and the pen user select multiple objects on the screen, the dashed
border of the objects selected by the touch user will be a different color than the dashed
border of the object selected by the pen user.
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Chapter 9: Customizing the toolbar
Customizing the toolbar buttons 133
Controlling how the toolbar displays available options 134

The SMART Notebook software toolbar enables you to select and use a variety of commands and
tools. You can customize the toolbar so that it includes the tools you usemost frequently. You can
control the way the toolbar displays available options.

Customizing the toolbar buttons

g To add or remove toolbar buttons

1. Right-click the SMART Notebook software toolbar.

TheCustomize Toolbar dialog box appears.

2. Do the following:

o To add a button to the toolbar, press its icon in the dialog box, and then drag it to the
SMART Notebook software toolbar.

o To remove a button from the toolbar, press its icon in the SMART Notebook software
toolbar, and then drag it to the dialog box.

o To rearrange the buttons, press an icon in the SMART Notebook software toolbar, and
then drag it to a new position in the toolbar.

3. Press Done.

g To restore the default set of toolbar buttons

1. Right-click the SMART Notebook software toolbar.

TheCustomize Toolbar dialog box appears.

2. Press Restore Defaults.
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Controlling how the toolbar displays available
options
When you select certain toolbar buttons, SMART Notebook software displays available options. For

example, if you press Pens , a selection of available line styles appears. By default these line
styles remain on-screen until you press a different toolbar button or press the button to the right of
the available options. However, you can set up the available options to disappear when you press
anywhere in the page area.

If you want the available options to disappear when you press anywhere in the page area, select View
> Auto-Hide Contextual Toolbar.

If you want the available options to remain on-screen until you select a different toolbar button or the
button, clear the selection of View > Auto-Hide Contextual Toolbar.
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displaying in Full Screen view 116
displaying in Transparent Background
mode
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exporting 13
exporting automatically 16
importing 94, 96-97
linking to objects 84
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presenting to students 111
printing 19
reducing size of 20
saving 10
saving automatically 12

Flash files See Adobe Flash files
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