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SMART Board Software Basics

SMART Board software is a suite of applications that you can use with your SMART interactive 
product.

SMART products can detect contact with the interactive screen. The contact point, along with any 
pen tool information, is sent to the connected computer where SMART Board software translates 
the information into mouse clicks and digital ink. This enables you to perform any normal computer 
operation by touching the screen.

You can use the pen tray pens (interactive whiteboards) or tethered pen (interactive pen displays) 
to write notes over any application, and you can save your notes to Notebook software.

You can use Notebook software to prepare and deliver a presentation, and use SMART Board 
software tools such as the Screen Shade and Spotlight to enhance the presentation.

Touching the Interactive Screen
Using your interactive product, you can perform any normal computer operation simply by 
touching the interactive screen with your finger or a pen tray pen (interactive whiteboards) or the 
tethered pen (interactive pen displays). 

You can press the interactive screen to perform a left-click, right-click or middle-click, write or draw, 
erase and clear notes.

Left-Clicking
The method you use to left-click varies according to the SMART interactive product you're using.

If you're using an interactive whiteboard, ensure the pen tray tools are in the pen tray and press 
the interactive whiteboard with your finger.

If you're using a DT770 interactive pen display, press the Pointer pen tool button and touch the 
interactive screen with your finger or the tethered pen.

If you're using an ID250/350/370 interactive pen display, press the Select pen tool button and 
touch the interactive screen with the tethered pen.

Right-Clicking
You can right-click by using a pen tray button (interactive whiteboards) or a function button 
(interactive pen display).

1. If you're using an interactive whiteboard, press the Right-Click button on the pen tray.

If you're using an interactive pen display, press the Right-Click function button. 

2. Press the interactive screen to right-click.

To left-click

To right-click
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3. If you want to perform another right-click, repeat steps 1 and 2.

NOTE: You can also perform a right-click using Floating Tools (page 53).

Middle-Clicking
If you're using an application that responds to a middle-click or wheel-click, you can perform a 
middle-click using the Floating Tools.

NOTE: The middle-click button isn't included in the default Floating Tools palette, so you must first 
add it to the Floating Tools palette (see page 50).

1. Press Middle-Click on the Floating Tools palette.

2. Press the interactive screen to perform a middle-click.

3. If you want to perform another middle-click, repeat steps 1 and 2.

Writing and Drawing on the Interactive Screen
You can use a variety of methods to write notes and draw in digital ink on your interactive screen.

• If you're using an interactive whiteboard, you can write or draw on the screen using a pen tray 
pen.

• If you're using an interactive pen display, you can press a Digital Ink pen tool button and write 
or draw on the screen using the tethered pen.

You can also write and draw using the Floating Tools (see page 52) and within Notebook software 
(see page 23).

NOTE: When you've finished writing and drawing, return the pen tray pen to the pen tray or select 
another pen tool button. Otherwise, the next contact with the interactive screen is interpreted as 
drawing.

Saving Your Notes
At any time, you can use the Screen Capture toolbar (see page 57) or Floating Tools (see 
page 51) to capture what you've written or drawn. You can view and save your captured notes and 
drawings within Notebook software (see page 9).

Using Gestures
If your interactive screen uses DViT technology, you can use gestures to right-click and to scroll.

To middle-click

TIP
Don't rest your elbow or the palm of your hand on the screen while you're writing. 
Also, constantly press the interactive screen as you are writing. This ensures the 
contact points register continuously.
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NOTE: To use gestures, you must enable both Gestures (page 62) and Multiple Touch (page 62) 
in the SMART Board software settings. 

Press on the screen with one finger and then press with another finger to the right of the first press.

NOTES 

• If you have difficulty getting the right-click menu to appear when you're using gestures, make 
sure your fingers are a sufficient distance apart. If they're not, SMART Board software might 
interpret the two presses as a single press.

• You can also vary the timing between the two presses. If the presses occur simultaneously or 
too close together, you might trigger a scroll gesture (described below) instead of a right-click. 
If the interval between the presses is too long, SMART Board software interprets the presses 
as two clicks rather than a single right-click.

• Don't use the right-click gesture on a screen area that contains active functions (for example, a 
hyperlink on a Web page), as you might trigger or select the active function instead of a right-
click.

If you're using an application that responds to a middle-click or wheel-click, you can perform a 
middle-click using Gestures. To scroll, press with two fingers simultaneously. If the window you're 
scrolling has a horizontal scroll bar, you can also use this gesture to scroll left, right and diagonally.

TIP
When you use gestures, make sure you hold your fingers at a right angle to the 
interactive screen. Also, don't allow your wrist or other fingers to get too close to 
the screen.

To right-click using Gestures

To middle-click using Gestures
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NOTES 

• Programs respond to wheel clicks in different ways. Some programs don't recognize them at 
all. If you find that the scroll gesture doesn't work in a particular program, that program may 
not support wheel clicks.

• Later versions of programs might respond to wheel clicks better than earlier versions. For 
example, Internet Explorer version 5 doesn't respond to the scroll gesture as well as version 6 
does, so you may want to upgrade your older software.

• Don't use the scroll gesture on a screen area that contains active functions (for example, a 
hyperlink on a Web page), as you might trigger or select the active function instead of the 
scroll gesture.

Erasing
You can erase digital ink from the interactive screen.

NOTE: You can customize the eraser's size by changing the eraser properties (see page 65).

1. If you're using an interactive whiteboard, pick up the eraser and use it to erase the digital ink 
from your interactive screen.

If you're using an interactive pen display, press the Eraser pen tool button and erase the 
digital ink using the tethered pen.

NOTE: You can also select the Eraser function using Floating Tools (see page 52).

2. When you've finished erasing, return the eraser to the pen tray (interactive whiteboards) or 
select another pen tool button (interactive pen displays). Otherwise your next contact with the 
interactive screen is interpreted as erasing.

1. If you're using an interactive whiteboard, pick up the eraser.

If you're using an interactive pen display, pick up the tethered pen and press the Eraser pen 
tool button.

NOTE: You can also select the Eraser function using Floating Tools (see page 52).

2. Draw a circle around the area you want to erase.

3. Tap inside that circle.

Clearing All Notes
You can clear all the notes from the interactive screen.

If you're using an interactive whiteboard, make sure all the pen tray pens and the eraser are in the 
pen tray and then touch the interactive screen.

If you're using a DT770 interactive pen display, press the Pointer pen tool button and then touch 
the interactive screen with your finger or the tethered pen.

To erase digital ink

To erase a large screen area

To clear all the notes from the screen
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If you're using an ID250/350/370 interactive pen display, press the Select pen tool button and then 
touch the interactive screen with the tethered pen.

As an alternative, you can perform a right-click and select Clear Screen, or press Undo in 
Floating Tools.

NOTE: If you clear your notes by pressing Undo in Floating Tools, you can press Undo to restore 
them.

Restoring Cleared Notes
To restore cleared notes, press the thumbnail image in the lower-right corner of the screen. The 
thumbnail is available for approximately five seconds after you clear your notes.

If the thumbnail is no longer visible or didn't appear, open Floating Tools (page 49) and press 
Undo.

Hovering Over the Interface 
When you're using a desktop computer, if you hover the pointer over an interface component 
without clicking, a hover (or floating) mouse appears. For example, you can hover over an icon to 
see a description of the item, known as a tool tip. 

When you're using a SMART product, you can hover the pointer over an interface component in 
the same way.

NOTE: By default, the Hover button isn't included in the default Floating Tools palette. You must 
add it to the palette before you can use it (page 50).

1. Press Hover on the Floating Tools palette.

2. Press an interface component to hover over that component.

3. If you want to hover over other interface components, repeat steps 1 and 2.

Moving Applications between Interactive Screens
You can operate multiple SMART interactive products from the same computer. You can split the 
computer's display over two or more interactive screens, or you can use some applications on one 
product and other applications on another.

NOTE: For further details, read the Connecting Multiple Interactive Whiteboards to One Computer 
technical bulletin at http://www.smarttech.com/support/bulletins/sb.asp. 

If you've set up multiple interactive whiteboards with one computer, you can move applications 
between the interactive whiteboards.

To hover over the interface using Floating Tools
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1. Put the application's window in Windowed mode by pressing  in the upper-right corner of 
the application. (You can't move a maximized window.)

2. Press and hold the window you want to move. 

3. Press the other interactive screen.

4. Lift your finger or the pen from the first interactive screen.

The window disappears from the first interactive whiteboard and reappears on the second 
interactive whiteboard.

NOTE: If you installed a single display card for multiple display devices, you may also be able to 
define the window behavior by using the card software. This software could affect your ability to 
move a window from one interactive whiteboard to another. For example, the display card software 
may make a window occupy all available screens whenever it's maximized. Refer to the 
documentation that was included with your card software for more information.

Using SMART Board Software in Non-Projected Mode
If you don't have a projector for your SMART Board interactive whiteboard, you can still use 
SMART Board software. In Non-Projected mode, you can write on the interactive whiteboard with 
dry-erase markers, and save your notes in SMART Notebook software (page 9).

NOTE: If your interactive whiteboard has an OptiPro surface, don't write on it with dry-erase 
markers, because this surface is optimized for use in Projected (Mouse) mode.

1. Purchase a set of high-quality, dry-erase markers in black, blue, red and green, and place 
each pen in the matching colored slot of the pen tray.

2. Enable Non-Projected mode (page 60). 

3. Open Notebook software (page 9).

4. Write on your interactive whiteboard. The ink from your marker appears on the whiteboard and 
your notes also appear in digital ink on the Notebook page.

NOTES 

• The interactive whiteboard's pen tray buttons behave differently in Non-Projected mode. If you 
press the Keyboard pen tray button, Notebook software creates a new Notebook page. If you 
press the Right-Click pen tray button, Notebook software sends the current Notebook page to 
the computer's default printer. However, if you want, you can customize these buttons.

• When you're using Non-Projected mode and all pens are in their pen tray slots, any contact 
with the interactive whiteboard is equivalent to contact by the small eraser. In other words, 
wherever you touch the interactive whiteboard, you erase the corresponding digital ink in 
Notebook software.

• If you don't want to keep your notes in a Notebook file, erase them on the interactive 
whiteboard. This also erases the digital ink on the Notebook page.

• If you want to keep your notes, press the Keyboard pen tray button before erasing your notes 
on the interactive whiteboard. This creates a new page in Notebook software and enables you 
to view and save your notes within Notebook software later.

To move applications between interactive whiteboards

To use SMART Board Software in Non-Projected mode
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Exiting SMART Board Tools
If you want, you can disable the SMART Board tools but continue to use your SMART product's 
touch-sensitivity features.

NOTE: Don't exit SMART Board tools unless you specifically want to disable them. You don't need 
to exit SMART Board tools if you want to use other software on your computer.

Press the SMART Board icon in the system tray and select Exit.

To exit SMART Board tools
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SMART Notebook Software

You can use SMART Notebook software to create a presentation that's full of colorful clip art, 
graphics and text from a variety of sources. You can then present the Notebook file and keep your 
audience's attention as you move and interact with these objects. When your audience provides 
comments and suggestions, you can write their input on a Notebook page using pen tray tools or 
the pen buttons in Notebook software. You can then share your Notebook files with others as 
cross-platform HTML, PDF or .notebook files, or as a series of image files.

Open the Start Center (page 47) and press Notebook.

OR

Press the SMART Board icon on the system tray and select Notebook.

Notebook Software Interface
The Notebook software interface gives you a number of ways to look at and interact with your 
work. 

Whiteboard area
The whiteboard area shows the current page and provides easy access to all the tools you'll need 
to create, edit and manipulate objects on the Notebook page. You can use this area to write, draw 
and type to create objects, and then edit and manipulate these objects.

NOTE: During a presentation, you might prefer to use Notebook software's Full Screen view 
(page 11).

Page Sorter
The Page Sorter provides an overview of all Notebook pages in miniature form. These thumbnails 
update automatically as you change the contents of the pages themselves. You can use the Page 
Sorter to open, add or delete a page, change the page order, rename a page, clear or clone a 
page, and move objects to another page.

Gallery
The Gallery contains clip art, backgrounds, and Notebook files and pages that you can use in your 
presentations.

Attachments
You can use the Attachments content pane to attach a copy of a file, a shortcut to a file or a Web 
page link to your Notebook file. This enables you to find and open a file or Web page easily during 
your presentations.

To open Notebook Software



10 SMART Notebook Software

Notebook Software Toolbar
The Notebook software toolbar gives you easy access to a variety of commands. The following 
table describes what each toolbar buttons does.

Button Command Description

Previous Page Displays the previous page of the current Notebook file.

Next Page Displays the next page of the current Notebook file.

Insert Blank Page Creates a new page and inserts it after the currently 
selected page.

Open Document Opens an existing Notebook file.

Save Document Saves the current Notebook file.

Paste Places the contents of the clipboard on the Notebook 
page or at the text insertion point.

Undo Reverses the effect of the last action.

Redo Redoes the last action that you revoked using the Undo 
command.

Delete Deletes the current object.

Show/Hide Screen Shade Adds a Screen Shade to the current Notebook page.

Full Screen Switches the view to Full Screen view.

Screen Capture Toolbar Opens the Screen Capture toolbar.

Select Activates the Select tool, enabling you to select and 
then manipulate objects.

Pen Selects the Pen tool, enabling you to write or draw 
freehand objects. You can use this button's menu arrow 
to customize the digital ink's color, thickness, 
transparency and more.

Creative Pen Selects the Creative Pen tool, enabling you to write or 
draw freehand objects with a creative pattern. You can 
use this button's menu arrow to customize the pattern.

Eraser Selects the Eraser tool, enabling you to erase digital 
ink. You can use this button's menu arrow to customize 
the size of the eraser.

Straight Line Selects the Straight Line tool, enabling you to draw 
lines in the Notebook page. You can use this button's 
menu arrow to customize the line styles and line 
endings.



SMART Notebook Software 11

You can move the toolbar to the top or the bottom of the screen.

NOTE: The toolbar is more accessible to children and shorter adults when it's at the bottom of the 
screen.

To move the toolbar to the bottom of the screen, press Move Toolbar.

To move the toolbar back to the top of the screen, press Move Toolbar again.

As an alternative, press the far left of the toolbar and drag the toolbar to the top or bottom of the 
window. The toolbar snaps into place automatically.

Full Screen View
The Full Screen view expands the whiteboard area to the largest possible area. The title bar, the 
toolbar and the taskbar disappear in this view. Similarly, this view doesn't display the Page Sorter, 
Gallery or Attachments content pane or their tabs. However, a floating toolbar gives you access to 
the most commonly used options. 

Press Full Screen or select View > Full Screen.

The whiteboard area occupies the entire display, and a floating toolbar appears.

Shapes Selects the Shapes tool, enabling you to draw a variety 
of shapes, including circles, rectangles and squares. 
You can use this button's menu arrow to customize the 
shapes.

Text Selects the Text tool, enabling you to create text objects 
in the Notebook page. You can use this button's menu 
arrow to customize the text.

Set Tool Color Selects a color for an object.

Set Transparency Selects a degree of transparency for an object.

Set Line Properties Selects the line properties for a line or the outline of an 
object.

Move Toolbar Moves the Notebook software toolbar between the top 
and bottom of the screen.

To move the Notebook Toolbar

TIP
Use the Full Screen view for giving presentations to a group. This view maximizes 
the available workspace for writing notes or showing pages. All peripheral 
distractions disappear and your presentation fills the entire screen.

To open Full Screen view
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Press Previous Page to display the previous Notebook page.

Press Next Page to display the next Notebook page.

Press Options to open a menu of options.

Press Full Screen to return to the standard view.

Menu Arrows
When you select an object, a menu arrow appears in the object's top right corner. You can press 
the menu arrow to display a menu of options. 

NOTE: Pressing an object's menu arrow gives you access to the same menu as right-clicking on 
an object.

You can also access menu functionality by pressing the menu arrow on pages in the Page Sorter 
(page 38) and items in the Gallery (page 39).

Fonts Toolbar
When you type new text or change the formatting of existing text, the Fonts toolbar automatically 
appears. 

You can change the formatting (page 30) of an entire object or specific words or characters within 
an object.

Magnifying and Reducing the View
You can zoom in to get a close-up view of a Notebook page or zoom out to see more of the page. 
As an alternative, you can make the whole page fit in your display or set the page's width to the 
same as the display's.

To use the floating toolbar

Menu Arrow

Menu Arrow
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1. Select View > Zoom. 

2. Select a magnification from the list. You can select a magnification of between 50% and 300%.

OR

Select Entire Page to make the whole page fit in your display.

OR

Select Page Width to reduce or enlarge the page so that its width is the same as the display's. 

NOTE: This setting is saved and restored each time you open Notebook software.

Creating a New Notebook File
When you open Notebook software, a new Notebook file appears automatically. However, at any 
time, you can create a new Notebook file.

1. Select File > New.

2. If you were already working on a file and you haven't saved the changes, the software prompts 
you to save this file.

Opening a Notebook File
Using Notebook software 9.5, you can open:

• .notebook files (Notebook software 9.5 files)

• .xbk files (Notebook software 8.x and earlier 9.x files) 

The method by which you open a Notebook file is the same, irregardless of the version of 
Notebook software you used to create and save the file.

1. Press Open Document or select File > Open. 

2. Browse to and select the Notebook file you'd like to open. Press Open.

Saving a Notebook File
When you save a Notebook file, it's saved in the cross-platform .notebook format by default. 
Anyone with Notebook software 9.5 can open a .notebook file.

To magnify or reduce the view

To create a new Notebook file

To open a Notebook file

TIP

You can also open any of the four most recently edited documents by selecting it 
from the list of recent files on the File menu.
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NOTE: In Notebook software 9.5, the default file type is .notebook, whereas in versions 8.0, 9.0 
and 9.1, the file type was .xbk. If you want to create a file in Notebook software 9.5 that older 
versions of Notebook software can open, save your file as an .xbk file. However, if you save your 
file in an older format, you may lose some formatting and features in the conversion, including 
bullet lists, centered and right-aligned text, dashed lines and line endings. Also, Creative Pen 
objects are deleted, and text created in Notebook software 9.5 can't be edited in older versions of 
the software. 

1. Press Save Document or select File > Save.

2. Browse to the folder where you'd like to save the new file.

3. Type a name for the file in the File name box.

4. If you want to make sure that your file retains its formatting and features, select the SMART 
Notebook 9.5 (*.notebook) file type. However, if you want to create a file that can be opened 
by older versions of Notebook software, select the file type you want.

5. Press Save.

6. If you're saving your file in an older format, Notebook software may notify you that some 
formatting may be lost and ask you if you're sure you want to save the document in this format. 
Press Yes.

Press Save Document or select File > Save.

1. Select File > Save As.

2. Browse to the folder where you'd like to save the new file.

3. Type a name for the file in the File name box.

4. If you want to make sure that your file retains its formatting and features, select the SMART 
Notebook 9.5 (*.notebook) file type. However, if you want to create a file that can be opened 
by older versions of Notebook software, select the file type you want.

5. Press Save.

6. If you're saving your file in an older format, Notebook software may notify you that some 
formatting may be lost and ask you if you're sure you want to save the document in this format. 
Press Yes.

Saving a Notebook File Automatically
You can set Notebook software to save your Notebook file automatically every time you navigate 
to a different page or after a specified period of time. 

1. Select File > Timed Saves.

To save a file for the first time

To save a file that's been saved before

To save a file under a new name or location

To save a Notebook file automatically
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2. Select Every time I move to a different page to save your Notebook file automatically every 
time you navigate to a different page.

OR

Select 1 minute, 5 minutes, 15 minutes or 30 minutes to save your Notebook file 
automatically after a specified period of time.

3. Press Next. 

4. Select Notebook Document. 

5. Browse to the folder where you'd like to save the new file.

6. Type a name for the file in the File name box. Notebook software automatically saves the file 
as a .notebook file.

NOTE: In Notebook software 9.5, the default file type is .notebook, whereas in versions 8, 9.0 
and 9.1, the file type was .xbk. If you want to create a file in Notebook software 9.5 that older 
versions of Notebook software can open, save your file manually as an .xbk file.

7. Press Save.

1. Select File > Timed Saves.

2. Select Do not save the document automatically.

3. Press Finish.

Printing Notebook Files or Pages
You can print Notebook files or individual pages. You can also print your pages handout style, with 
multiple Notebook pages on a single sheet of paper. 

1. Select File > Print.

2. If you want to print the Notebook file, select Print all.

If you want print selected pages of the Notebook file, select Print range, and select the first 
and last page of the range in the From page and To page boxes.

3. If you want to print one Notebook page on each piece of paper, select Pages from the Print 
What box.

If you'd like more than one Notebook page to each piece of paper, select Handouts - 2 (or 4 
or 6) pages/sheet from the Print What box.

4. Select the other settings you want, including the printer, page size, and so on.

5. Press OK.

To cancel automatic file saving

To print Notebook files or pages
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Exporting a Notebook File
You can export your Notebook file in a variety of formats, including HTML, PDF or as a series of 
image files.

NOTES 

• Attachments aren't included when you export a Notebook file as images. To include 
attachments, you must export your file as either HTML or PDF (Adobe Acrobat Reader 6.0 or 
later).

• You can't include a file shortcut in any of the export formats. If you want to include a file 
attachment, you must attach the file as a copy and not as a shortcut.

1. Select File > Export > Web Page.

2. Browse to the folder where you'd like to export the file.

3. Type a name for the file in the File name box.

4. Press Save.

1. Select File > Export > Image Files.

2. Type a name for the file in the Save as box.

3. Select a folder where you'd like to export the image files.

NOTE: Notebook software exports each page as a separate image file.

4. Select the Image Type you want from the available formats.

5. Select the image Size.

6. Press Save. 

1. Select File > Export > PDF.

2. Browse to the folder where you'd like to export the file.

3. Type a name for the file in the File name box.

4. Press Save.

Exporting a Notebook File Automatically
You can export your Notebook file in a variety of formats, including HTML and PDF, any time you 
want. As an alternative, you can set Notebook software to export a Notebook file automatically 
every time you navigate to a different page or after a specified period of time.

To export a Notebook file as HTML

To export a Notebook file as an image file

To export a Notebook file as a PDF
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NOTES 

• Attachments aren't included when you export a Notebook file as images. To include 
attachments, you must export your file as either HTML or PDF (Adobe Acrobat Reader 6.0 or 
later).

• You can't include a file shortcut in any of the export formats. If you want to include a file 
attachment, you must attach the file as a copy and not as a shortcut.  

1. Select File > Timed Saves.

2. Select Every time I move to a different page to set Notebook software to export your 
Notebook file automatically every time you navigate to a different page.

OR

Select 1 minute, 5 minutes, 15 minutes or 30 minutes to export your Notebook file 
automatically after a specified period of time.

3. Press Next. 

4. Select Web Page (HTML) and press Next.

5. Browse to the folder where you'd like to export the file.

6. Type a name for the file in the File name box.

7. Press Save.

1. Select File > Timed Saves. 

2. Select Every time I move to a different page to export your Notebook file automatically every 
time you navigate to a different page.

OR

Select 1 minute, 5 minutes, 15 minutes or 30 minutes to export your Notebook file 
automatically after a specified period of time.

3. Press Next. 

4. Select PDF. As an alternative, if you want the exported file's name to include the time of the 
export, select Time Stamped PDFs.

5. Press Next.

6. Browse to the folder where you'd like to export the file.

7. Type a name for the file in the File name box.

8. Press Save.

1. Select File > Timed Saves.

2. Select Every time I move to a different page to export your Notebook file automatically every 
time you navigate to a different page.

OR

To export a Notebook file automatically as HTML

To export a Notebook file automatically as a PDF

To export a Notebook file automatically as an image file
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Select 1 minute, 5 minutes, 15 minutes or 30 minutes to export your Notebook file 
automatically after a specified period of time.

3. Press Next.

4. Select Image Files and press Next.

5. Press Browse, navigate to the folder where you'd like to export the files and press Open.

NOTE: Each Notebook page is exported as a separate image file. 

6. Select the Image Type you want from the available formats.

7. Select the image Size.

8. Press Finish.

1. Select File > Timed Saves.

2. Select Do not save the document automatically.

3. Press Finish.

Opening a Notebook Page
All the objects you use or create in your Notebook files are stored on pages. You can open a 
Notebook page by using the Page Sorter. 

NOTE: You can also navigate from page to page within a Notebook file by using the toolbar, the 
View menu or the keyboard (see below). 

1. If the Page Sorter isn't visible, press the Page Sorter tab.

2. Select the thumbnail of the page you want to open.

Navigating within a File
You can move from page to page within a Notebook file by using the toolbar, the View menu or the 
keyboard.

Press Next Page to view the next page of the Notebook file.

Press Previous Page to view the previous page of the Notebook file.

Select View > Next Page to view the next page of the Notebook file.

Select View > Previous Page to view the previous page of the Notebook file.

To cancel automatic file export

To open a Notebook page

To navigate using the toolbar

To navigate using the View menu
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Press PAGE DOWN to view the next page of the Notebook file.

Press PAGE UP to view the previous page of the Notebook file.

Adding a Notebook Page
You can add a new page to the current Notebook file by using the toolbar, the Insert menu or the 
Page Sorter. 

Press Insert Blank Page.

The new page appears immediately after the currently selected page.

Select Insert > Blank Page.

The new page appears immediately after the currently selected page.

1. If the Page Sorter isn't visible, press the Page Sorter tab.

2. Select the thumbnail of the page you want to precede the new page.

3. Press the thumbnail's menu arrow and select Insert Blank Page.

The new page appears immediately after the currently selected page.

Cloning a Notebook Page
You can create an exact replica of an existing Notebook page. You can repeat this process as 
many times as you want.

1. If the Page Sorter isn't visible, press the Page Sorter tab.

2. Select the thumbnail of the page you'd like to clone.

3. Press the thumbnail's menu arrow and select Clone Page.

An exact copy is created immediately after the original. You can repeat this process as many 
times as you want. 

To navigate using the keyboard

To add a page using the toolbar

To add a page using the Insert menu

To add a page using the Page Sorter

To clone a page
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Clearing a Notebook Page
You can remove all the objects from a Notebook page.

NOTE: You can't clear locked objects. To clear all the objects from a page, you must first unlock 
any locked objects (page 36).

1. Navigate to the page you want to clear.

NOTE: Make sure you've selected the appropriate page before you complete the next step. 
You won't be prompted for confirmation before the objects clear.

2. Select Edit > Clear Page.

1. If the Page Sorter isn't visible, press the Page Sorter tab.

2. Select the thumbnail of the page you want to clear.

NOTE: Make sure you've selected the appropriate page before you complete the next step. 
You won't be prompted for confirmation before the objects clear.

3. Press the thumbnail's menu arrow and select Clear Page.

Deleting a Notebook Page
You can delete an existing page from your Notebook file in a variety of ways.

1. If the Page Sorter isn't visible, press the Page Sorter tab.

2. Select the thumbnail of the page you want to delete.

NOTE: Make sure you've selected the appropriate page before you complete the next step. 
You won't be prompted for confirmation before the page disappears.

3. Press DELETE.

OR

Press the thumbnail's menu arrow and select Delete Page.

Changing the Page's Background Color
You can change the background color of the current Notebook page. Objects on the page retain 
their original color.

1. Select Format > Background Color.

2. Select a color from the palette.

OR

To clear a page using the Edit menu

To clear a page using the Page Sorter

To delete a Notebook page

To change a Notebook page's background color
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Press More at the bottom of the palette to define a custom color.

Adding a Background to a Notebook Page
Background pages enable you to reuse content on your Notebook pages. You can use 
background pages as the background for many different document types, including blank calendar 
pages, agendas, ruled writing paper and more. Background pages can also include text, shapes, 
lines and images.

The Gallery already includes many background pages for both professional and education users.

1. If the Gallery isn't visible, press the Gallery tab.

2. Navigate to the category that contains the Gallery item you want.

The category's contents appear in the content pane. Each available background appears as a 
Gallery item with a dog-eared bottom-right corner.

3. Double-press a background in the Gallery or drag the background from the Gallery to the 
Notebook page. As an alternative, select the background in the gallery, press its menu arrow 
and select Insert in Notebook.

The selected background appears on the current Notebook page.

NOTE: This background page can't be removed. However, you can delete the page (page 20) 
after moving any objects you want to keep to another page (page 33).

1. Select Insert > Gallery Item File.

2. Browse to and select the file you want to use as the background and press Open.

Notebook software creates a new page (immediately following the current page) and adds the 
item to it.

Extending a Notebook Page
If you want more room at the bottom of a page, you can extend the page without affecting the page 
width.

Press the Extend Page link at the bottom edge of the page.

NOTE: The Extend Page link isn't available if you're using the Entire Page view (page 13).

To add a background to a Notebook page from the Gallery

To add a background to a Notebook page from a file

TIP

If the item is inserted in the foreground, you can send it to the back (page 37) 
and lock it in place (page 36) to create a fixed background for the page.

To extend a Notebook page
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Renaming a Notebook Page
By default, Notebook software automatically gives each page a title based on the date and time it 
was created. If you want, you can change this title.

1. If the Page Sorter isn't visible, press the Page Sorter tab.

2. Select the page you want to rename, press the thumbnail's menu arrow and select Rename 
Page.

3. Type the new name for the page.

4. When you've finished typing the title, press elsewhere on the screen or press ENTER.

Rearranging Notebook Pages
If you want, you can rearrange the order of the pages within a Notebook file.

1. If the Page Sorter isn't visible, press the Page Sorter tab.

2. Press the thumbnail of the page you want to move within the file. A blue frame appears around 
the selected page.

3. Drag the page to its new position. A blue line indicates the page's new location.

4. Release the page.

Adding a Screen Shade to a Notebook Page
During a presentation, there may be times when you want to cover information and reveal it slowly. 
You can add a Screen Shade to a Notebook page in advance of your presentation.

1. Open the page to which you want to add a Screen Shade.

2. Press Show/Hide Screen Shade or select View > Screen Shade.

The Screen Shade appears. Initially, the Screen Shade covers the entire screen and includes 
resize handles on all sides.

3. If you want the Screen Shade to partially cover the screen, resize the Screen Shade by 
pressing on a resize handle and dragging it.

4. Save the file.

To rename a page

To rearrange Notebook pages

To add the Screen Shade to a Notebook page

TIP

If you want to quickly cover the whole whiteboard area, double-press the 
Screen Shade.
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NOTE: This Screen Shade is specific to the current Notebook page and doesn't appear over 
other Notebook pages or over other applications. However, you can add a Screen Shade from 
the Floating Tools palette or the Start Center (page 54). This screen shade covers the whole 
screen, isn't specific to a particular Notebook page, and covers applications other than 
Notebook software. 

Press Show/Hide Screen Shade again, or press the Close button in the upper right corner of the 
Screen Shade.

Creating Freehand Objects
The easiest way to write or draw objects is to use the pen tray pens (interactive whiteboards), or 
using the tethered pen and the pen tool buttons (interactive pen displays). However, you can also 
create freehand objects by pressing the Pen toolbar button. 

1. Press Pen or select Draw > Pen.

2. Using your finger or a pen tray pen (interactive whiteboards) or the tethered pen (interactive 
pen displays), write or draw on the interactive screen.

NOTE: If you write or draw objects close together, Notebook software automatically groups the 
objects, enabling you to keep words and pictures together.

3. When you've finished creating objects, press Select or select Draw > Select.

1. Press the Pen button's menu arrow and select Customize.

2. Select an outline color, line thickness, line style and a degree of transparency for the digital 
ink.

3. Press OK.

4. Write or draw on the interactive screen.

5. When you've finished creating objects, press Select or select Draw > Select.

To remove the Screen Shade from a Notebook page

TIP
If you're writing and you want your note to be angled, write it in a straight line and 
then rotate it. If you want your note to be small, write it larger and then reduce its 
size.

To create freehand objects with the Pen tool

To customize the digital ink and then create freehand objects
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Using Creative Pens
Using the Creative Pen tool enables you to add colorful elements to your presentations. You can 
draw a line of rainbow colors, smiling faces, stars, and more.

Some examples of Notebook software's Creative Pens

1. Press the Creative Pen button's menu arrow and select a pattern from the list.

OR

Select Draw > Creative Pen and select a pattern from the list.

2. Using your finger or a pen tray pen (interactive whiteboards) or the tethered pen (interactive 
pen displays), write or draw on the interactive screen.

NOTE: If you write or draw objects close together, Notebook software automatically groups the 
objects, enabling you to keep words and pictures together.

3. When you've finished creating objects, press Select or select Draw > Select.

Creating Shapes
You can use the Shape button in the Notebook software toolbar to create a wide variety of shapes, 
(including common geometric shapes, a check mark and an X shape).

You can customize the shape's outline color, fill color, line thickness, line style and transparency 
and then add it to your Notebook page. As an alternative, you can add a shape to your page and 
then change its properties.

NOTE: You can't remove shapes using the eraser. To remove shapes, select the object and either 
press Delete, select Edit > Delete, or press the object's menu arrow and select Delete.

1. Press the Shape button's menu arrow and select the type of shape you want to add.

To create freehand objects with the Creative Pen tool

To add a shape to the page and then customize it
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2. Press where you want to place the shape and drag until the shape is the size you want.

3. If you want to customize the shape, complete the following steps.

i. Press Select or select Draw > Select, and then select the shape.

ii. Press the shape's menu arrow and select Properties.

iii. Select an outline color, fill color, line thickness, line style and a degree of transparency for 
the shape.

iv. Press OK.

1. Press the Shape button's menu arrow and select Customize.

2. Select the type of shape you want to add.

3. Select an outline color, fill color, line thickness, line style and a degree of transparency for the 
shape.

4. Press OK.

5. Press where you want to add the shape and drag until the shape is the size you want.

6. When you've finished creating shapes, press Select or select Draw > Select.

NOTE: If you want to add another shape of the same type and properties, press Shape. You don't 
need to press the Shape button's menu arrow unless you want to define different shape 
properties.

Drawing Straight Lines
You can draw straight lines on a Notebook page using the Straight Line toolbar button. 

You can customize the line, including its style, color and endings and then add it to your Notebook 
page. As an alternative, you can add a line to your page and then change its properties.

NOTE: You can't remove straight lines using the eraser. To remove straight lines, select the line 
and either press Delete, select Edit > Delete, or press the line's menu arrow and select Delete.

1. Press the Straight Line button's menu arrow and select the type of line you want to add.

2. Press where you want the line to start and drag to the location where you want the line to end.

3. If you want to customize the line, complete the following steps.

i. Press Select or select Draw > Select, and then select the line.

ii. Press the line's menu arrow and select Properties.

TIP

You can create perfect circles, squares, triangles, and other shapes by holding 
down SHIFT as you draw the shape.

To customize a shape and then add it to the page

To add a line to the page and then customize it
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iii. Select an outline color, thickness, style, an ending for the start and end of the line, and a 
degree of transparency.

iv. Press OK.

1. Press the Straight Line button's menu arrow and select Customize.

2. Select the type of line you want to add.

3. Select an outline color, thickness, style, an ending for the start and the end of the line, and a 
degree of transparency.

4. Press OK.

5. Press where you want the line to start and drag to the location where you want the line to end.

6. When you've finished creating lines, press the Select button or select Draw > Select.

NOTE: If you want to add another line of the same type and properties, press Straight Line. 
You don't need to press the Straight Line button's menu arrow unless you want to define 
different line properties.

Creating Typed Text in Notebook Software
You can add text to your Notebook page. You can customize your text, including the font style, font 
size and color.

1. Press the Text button's menu arrow and select the type of text you want to add.

2. Press in the location where you want the text to start.

A toolbar appears. You can use this toolbar to customize the text.

3. Using the toolbar, select the font properties you want for the text, including its style and size.

4. Type the text on your keyboard.

NOTE: If you need to type into a Notebook page but the connected keyboard isn't easily 
accessible, you can open an on-screen keyboard to enter typewritten text (page 53).

5. If you want, press and drag the text box's sizing handles to resize it. Resizing a text box 
changes the way text wraps within the box.

6. When you've finished typing text, press outside of the text box.

NOTES 

– You can change the formatting of existing text.

– You can't remove typewritten text using the eraser. To remove typewritten text, select it 
and press DELETE, or press the text object's menu arrow and select Delete.

To customize a line and then add it to the page

To add text to a Notebook page
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Adding Picture Files to a Notebook Page
You can add pictures to your Notebook page. Notebook software supports .bmp, .jpg, .png, .gif, 
.xpm, .xbm and .ppm formats. 

1. Select Insert > Picture File.

2. Browse to the folder that contains the picture you'd like to add, select the picture, and press 
Open.

Notebook software inserts the picture in the upper-left corner of the page. If you insert more 
than one picture, the pictures cascade on a single page.

After you've inserted the picture, you can then manipulate it.

Undoing and Redoing Changes
You can undo an unlimited number of actions and commands.

Press Undo or select Edit > Undo.

Press Redo or select Edit > Redo.

Cutting and Pasting Objects
You can cut and paste text, images and objects within Notebook software. You can also cut and 
paste text between Notebook software and other applications.

1. Select the text or graphic you'd like to cut, and then select Edit > Cut.

You can also cut an object by pressing the object's menu arrow and selecting Cut.

2. If you want to paste the item to a different Notebook page, navigate to that page.

TIP

If you want to reuse a picture, add it to the Gallery (page 41) so that you can 
access it at any time.

To add a picture

TIP

To select more than one picture, hold CTRL down as you press each file name.

To undo the effect of a previous action

To redo the last action revoked with Undo

To cut and paste objects
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3. Press Paste or select Edit > Paste.

1. In Notebook software, select the text you'd like to cut, and then select Edit > Cut.

You can also cut text by pressing the object's menu arrow and selecting Cut.

2. In the other application, select Paste.

1. In the other application, select the text you'd like to cut and then select Cut. 

2. In Notebook software, press Paste or select Edit > Paste.

Copying and Pasting Objects
You can copy and paste text, images and objects within Notebook software. You can also copy text 
between Notebook software and other applications.

1. Select the text or graphic you'd like to copy, and then select Edit > Copy.

You can also copy an object by pressing the object's menu arrow and selecting Copy.

2. If you want to paste the item on a different Notebook page, navigate to that page.

3. Press Paste or select Edit > Paste.

1. In Notebook software, select the text you'd like to copy and then select Edit > Copy.

You can also copy text by pressing the object's menu arrow and selecting Copy.

2. In the other application, select Paste.

1. In the other application, select the text you'd like to copy and then select Copy. 

2. In Notebook software, press Paste or select Edit > Paste.

Cloning Objects in Notebook Software
You can create an exact copy of an existing object by using the Clone command.

NOTE: If you want, you can group cloned objects so that you can treat them like a single object.

Select the object you'd like to clone, and then select Edit > Clone.

NOTE: You can also clone an object by pressing the object's menu arrow and selecting Clone.

To cut and paste text from Notebook software to another application

To cut and paste text from another application into Notebook software

To copy and paste objects within Notebook software

To copy and paste text from Notebook software to another application

To copy and paste text from another application into Notebook software

To clone an object in Notebook Software
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Notebook software adds an exact copy of the object to the page. There is no limit to how many 
times you can clone an object.

Using the Infinite Cloner
You can make unlimited copies of an object using the Infinite Cloner.

1. Select the object you'd like to clone.

2. Select Format > Infinite Cloner.

NOTE: You can also select this option by pressing the object's menu arrow and selecting 
Infinite Cloner.

3. Select the object and drag it to another position on the page.

4. Repeat step 3 as many times as you want.

5. When you've finished cloning this object, select the original object and then select Format > 
Infinite Cloner.

Editing Text in Notebook Software
You can edit previously created text. 

1. Double-press the text object that you'd like to edit.

A toolbar appears. You can use this toolbar to customize the text.

2. If you want, edit the original text.

NOTE: If you need to type into a Notebook page but the connected keyboard isn't easily 
accessible, you can open a virtual keyboard to type text.

3. If you want, use the options in the toolbar to change the formatting of the text.

4. When you've finished typing text, press outside of the text box.

To use the Infinite Cloner

TIP You don't need to change the position of rotated text before you edit it. If you follow 
the steps below, the text object automatically rotates to a standard horizontal 
position, making it easier to edit. After you press outside the text box, the text 
object returns to its original rotation.

To edit text

TIP

You can drag over text to select it, just as you would in a word-processing 
program.
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Changing the Formatting of Text
You can change the format of any text in a Notebook file. 

1. Double-press the text object that you'd like to edit.

2. Select the text you want to format by dragging over it (as you would in a word-processing 
program).

3. Use the options on the toolbar to change the text's style, size, attributes, color, alignment or 
other attributes.

4. When you've finished formatting the text, press anywhere outside the text box.

1. Select the text object.

NOTE: You can also select several objects and change their properties at the same time.

2. Select Format > Set Item Properties. 

NOTE: You can also select this option by pressing the object's menu arrow and selecting 
Properties.

3. Select a color, font, size, style and a degree of transparency.

4. Press OK.

Changing Object Properties
You can use the Selection Properties dialog to change the properties of an object you've created in 
Notebook software. You can also use the toolbar buttons, if you want to change only an object's 
color, degree of transparency or line properties.

1. Select the object.

NOTE: You can select several objects and change their properties at the same time.

2. Select Format > Set Item Properties to display the Selection Properties dialog box.

NOTE: You can also display this dialog box by pressing the object's menu arrow and selecting 
Properties.

This dialog box displays only the properties that are appropriate to the selected object. For 
example, if you're changing a line's properties, the dialog box doesn't include a section for fill 
color, as that's not appropriate to a line object.

3. Select the properties you want.

TIP You don't need to change the position of rotated text before you edit it. If you follow 
the steps below, the text object automatically rotates to a standard horizontal 
position, making it easier to edit. After you press outside the text box, the text 
object returns to its original rotation.

To change the format of specific characters

To change the format of the whole text object

To change an object's properties
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4. Press OK.

1. Select the object.

NOTE: You can also select several objects and change their color at the same time.

2. Press Set Tool Color.

3. Select a color from the palette and press OK.

OR

If you want to select a color that isn't available in the palette, press More, define a color and 
press OK.

1. Select the object.

NOTE: You can also select several objects and change their degree of transparency at the 
same time.

2. Press Set Transparency and select the degree of transparency that you want. 

1. Select the object.

NOTES 

– You can also select several lines and change their properties at the same time.

– You can edit the line properties of both lines and the outlines of objects.

2. Press Set Line Properties.

3. Select the properties for the line.

4. To change another of the object's line properties, repeat steps 2 and 3.

Adding a Link to an Object
You can link any object on a Notebook page to a Web page, another page in the Notebook file, a 
file on the computer, or a current attachment.

1. Select the object and then select Insert > Link.

NOTE: You can also select this option by pressing the object's menu arrow and selecting Link.

2. To add a Web page link, press Web Page and type the Web address in the Address box.

To add a link to another page in the Notebook file, press Page In This File and select First 
Page, Last Page, Next Page, Previous Page, or one of the listed pages.

To add a link to a file on the computer, press File On This Computer and type the file's 
location and name in the File box. You can either copy the file into your Notebook page or 
insert a shortcut to your file into your Notebook page.

To change an object's color

To change an object's degree of transparency

To change an object's line properties

To add a link to an object
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To add a link to a file that's already attached to the Notebook file, press Current Attachments 
and select the attachment from those in the list.

3. If you want to be able to open the link by pressing the symbol in the bottom left of the object, 
select Corner Icon.

If you want to be able to open the link by pressing anywhere in the object, select Object.

4. Press OK.

1. Select the object and then select Insert > Link.

NOTE: You can also select this option by pressing the object's menu arrow and selecting Link.

2. Press Remove Link.

Erasing Digital Ink from a Notebook Page
You can erase digital ink from the interactive screen using the eraser (interactive whiteboards) or 
the Eraser pen tool button (interactive pen displays). However, if you're using Notebook software, 
you can also erase objects using the Eraser toolbar button.

NOTES 

• You can't erase some types of objects, including typewritten text, shapes, straight lines and 
imported pictures. To remove any of these types of objects, select the object and either press 
Delete, select Edit > Delete, or press the object's menu arrow and select Delete.

• You can remove all of the objects on a page by clearing the page.

1. Press Eraser.

The pointer changes to an eraser icon.

2. Press and drag over the objects on the interactive screen.

NOTE: You can change the eraser's size. Press the Eraser button's menu arrow and select 
the size of eraser you want to use.

Selecting Objects in Notebook Software
Before you can move or edit an object, you must select it. You can select an individual object, 
multiple objects, or all objects on a Notebook page. When you select an object, a selection 
rectangle appears around it. A resize handle and a rotation handle also appear. 

To remove a link from an object

To erase digital ink using the Notebook toolbar option

Rotation Handle
Menu Arrow

Resize Handle
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1. Press Select or select Draw > Select.

2. Press the object you want to select.

A selection rectangle appears around the object.

NOTE: If you press an object and a lock symbol appears instead of the menu arrow, the object 
is currently locked. Depending on the type of lock, you may have to unlock the object before 
you can manipulate it.

1. Press Select or select Draw > Select.

2. Press on the interactive screen and draw a selection rectangle around the objects you want to 
select.

OR

Press and hold CTRL, and then press the objects you want to select.

A selection rectangle encloses the selected objects.

NOTE: If you draw a selection rectangle around multiple objects and some of the objects are 
locked, you select only the unlocked objects.

Select Edit > Select All.

NOTE: You can also select all of the objects on a page by pressing CTRL+A.

A selection rectangle encloses all objects.

NOTE: If some of the objects are locked, you select only the unlocked objects.

Moving Objects in Notebook Software
You can move previously created objects to another location on the Notebook page.

NOTE: You can also move objects to another Notebook page (page 35).

1. Select the object or objects.

2. Drag the object or objects to a new position on the Notebook page.

NOTE: You can't move an object if it's locked in place (page 36).

To select an object

To select multiple objects

To select all objects on the page

To move an object

TIP

You can also move an object in small increments by pressing the up, down, left 
and right arrow keys on your keyboard.
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Resizing Objects in Notebook Software
You can resize an individual object or a group of objects.

NOTES 

• If you want to resize multiple objects at the same time, you must group them first (page 38).

• You can't resize an object if it's locked in place (page 36).

1. If you want to resize an object, select the object. If you want to resize multiple objects, group 
them together and then select the group.

A selection rectangle appears around the object or group.

2. Press the resize handle in the lower-right corner of the selection rectangle and drag the handle 
to enlarge or shrink the object. 

Rotating Objects in Notebook Software
You can rotate objects to any angle you want.

NOTE: You can't rotate an object if it's locked in place (page 36). 

1. Select the object or objects.

A selection rectangle appears around the object or objects.

2. If you selected an object, press the object's rotation handle.

To resize an object or group

TIP

To keep the original height-to-width ratio of a shape, press SHIFT while you 
drag the resize handle.

TIP You don't need to change the position of angled text before you edit it. When you 
double-press the text box, it automatically rotates to a standard horizontal position. 
When you've finished editing the text and you press outside of the text box, the text 
reverts to its original rotation.

To rotate an object or objects

Resize Handle
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If you selected multiple objects, press the rotation handle for any of the selected objects. 
When you rotate this object, you rotate the other selected objects automatically.

 The pointer changes to two semicircular arrows.

3. Drag the rotation handle to rotate the object(s). 

Flipping Objects in Notebook Software
You can select a previously created object and flip it horizontally or vertically.

NOTE: You can't flip an object if it's locked in place (page 36).

1. Select the object.

A selection rectangle appears around the object.

2. Select Draw > Flip > Up/Down or Draw > Flip > Right/Left.

NOTE: You can also select these options by pressing the object's menu arrow and selecting 
Flip > Up/Down or Flip > Right/Left.

Moving Objects to Another Notebook Page
You can move previously created objects to another Notebook page.

1. If the Page Sorter isn't visible, press the Page Sorter tab.

2. If you can't see the page into which you want to copy the object, scroll within the Page Sorter 
until you can see the page's thumbnail.

3. Select the object or objects you want to move.

4. Drag the object or objects into the Page Sorter and over the thumbnail for the page you want 
to move the objects into.

5. Lift your finger or the pen.

The object or objects appear on the thumbnail in the Page Sorter.

To flip an object in Notebook software

To move objects to another page

Rotation Handle
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Locking an Object in Place in Notebook Software
You can lock an object and prevent it from being modified, moved or rotated. You can remove this 
lock at any time. 

1. Select the object or objects.

2. Select Format > Locking > Lock in Place.

NOTE: You can also select this option by pressing the object's menu arrow and selecting 
Locking > Lock in Place.

This locks the object. You can't move, rotate or modify the object until it's unlocked.

NOTE: If you press a locked object, a lock icon appears instead of the object's menu arrow.

1. Select the object.

2. Select Format > Locking > Unlock.

NOTE: You can also select this option by pressing the object's lock icon and selecting Unlock.

Locking an Object but Allowing Movement
As an alternative to locking an object completely, you can lock an object to prevent modifications 
or rotation but still allow users to move it.

1. Select the object or objects.

2. Select Format > Locking > Allow Move.

NOTE: You can also select this option by pressing the object's menu arrow and selecting 
Locking > Allow Move.

This locks the object. You can move the object but you can't rotate or modify it until it's 
unlocked (see above).

NOTE: If you press a locked object, a lock icon appears instead of the object's menu arrow.

Locking an Object but Allowing Movement and Rotation
As an alternative to locking an object completely, you can lock an object to prevent modifications 
but allow users to move and rotate it.

TIP

You can send an object to the back (page 37) and lock it in place to create a fixed 
background for a page.

To lock an object in place

To unlock an object

To lock an object but allow movement
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1. Select the object or objects.

2. Select Format > Locking > Allow Move and Rotate.

NOTE: You can also select this option by pressing the object's menu arrow and selecting 
Locking > Allow Move and Rotate.

This locks the object. You can move and rotate the object but you can't modify it until it's 
unlocked (page 36).

NOTE: If you press the locked object, a rotation handle appears but a lock icon appears 
instead of the object's menu arrow.

Rearranging Stacked Objects
If objects overlap on a page, you can change which objects are in front of or behind the others. 

1. Select the object.

2. Select Draw > Order > Bring to Front.

NOTE: You can also select this option by pressing the object's menu arrow and selecting 
Order > Bring to Front.

1. Select the object.

2. Select Draw > Order > Send to Back.

NOTE: You can also select this option by pressing the object's menu arrow and selecting Order > 
Send to Back.

1. Select the object.

2. Select Draw > Order > Bring Forward.

NOTE: You can also select this option by pressing the object's menu arrow and selecting 
Order > Bring Forward.

1. Select the object.

2. Select Draw > Order > Send Backward.

To lock an object but allow movement and rotation

TIP

You can send an object to the back and lock it in place (page 36) to create a fixed 
background for a page.

To move an object to the top of the stack

To move an object to the bottom of the stack

To move an object one place forward in the stack

To move an object one place backward in the stack
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NOTE: You can also select this option by pressing the object's menu arrow and selecting 
Order > Send Backward. 

Grouping and Ungrouping Objects
You can create a group of objects, which lets you interact with the all of the grouped items at the 
same time. After you have created a group, you can select, move, rotate, resize or flip the group as 
if it were an individual object. However, if you want to interact with an individual object that is part 
of a group, you must ungroup the object first.

1. Select the objects.

2. Select Draw > Group.

NOTE: You can also select this option by pressing the menu arrow of any one of the selected 
objects and selecting Grouping > Group.

1. Select the group.

2. Select Draw > Ungroup.

NOTE: You can also select this option by pressing the group's menu arrow and selecting 
Grouping > Ungroup.

If you draw or write multiple objects, Notebook software may group the drawings or letters 
automatically, enabling you to interact with these objects as a single object. For example, if you 
write the letters of a word, Notebook software groups the individual letters, allowing you to interact 
with the whole word.

If Notebook software groups objects that you want to manipulate individually, ungroup the objects, 
as described above.

Using the Page Sorter
The Page Sorter provides an overview of all Notebook pages in miniature form. These thumbnails 
update automatically as you change the contents of the pages themselves.

You can use the Page Sorter to:

• open a page (page 18)

• add a page (page 19)

• clone a page (page 19)

To group objects

To ungroup objects

Smart Grouping

TIP
If you want to write words on the same line but don't want them to be grouped, 
leave a large gap between them, use different pens, or put the pen back in the pen 
tray briefly before writing another word.
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• clear a page (page 20)

• delete a page (page 20)

• rename a page (page 22)

• change the page order (page 22)

• move objects to another page (page 35)

Press the Page Sorter tab or select View > Page Sorter.

By default, the Page Sorter is on the right side of the whiteboard area. To move it to the left side, 
press the arrow beneath the tabs. To return the Page Sorter to the right side, press the arrow 
again.

NOTE: This setting is saved and then restored each time you open Notebook software. 

To make the Page Sorter larger, drag its border into the whiteboard area.

NOTE: This setting is saved and then restored each time you open Notebook software.

Using the Gallery
The Gallery contains clip art, backgrounds, and Notebook files and pages that you can use in your 
presentations. Thumbnails within the Gallery provide preview images of the content and indicate 
the variety of content. You can add your own background pages and clip art to the My Content 
category.

The Gallery features thumbnails of its contents. In the Pictures and Backgrounds category, 
backgrounds are shown as pages with a dog-eared bottom-right corner, and clip art items appear 
on their own. Within the Notebook Files and Pages category, Notebook files appear as binders, 
and Notebook pages are shown with a dog-eared top-right corner.

Press the Gallery tab or select View > Gallery.

By default, the Gallery is on the right side of the whiteboard area. To move it to the left side, press 
the arrow beneath the tabs. To return the Gallery to the right side, press the arrow again.

NOTE: This setting is saved and then restored each time you open Notebook software. 

To make the Gallery larger, drag its border into the whiteboard area.

To open the Page Sorter

To move the Page Sorter

To expand the Page Sorter

To open the Gallery

To move the Gallery

To expand the Gallery
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NOTE: This setting is saved and then restored each time you open Notebook software.

Navigating through the Gallery
The Gallery is divided into two portions. The top half of the Gallery is the category list. The bottom 
half is the content pane.

You can press a category's plus sign to view its subcategories. When you select a category or 
subcategory, its contents appear in the content pane.

NOTES 

• You can close a category by pressing the category's minus sign.

• You can change the size of the category list and the content pane by dragging the boundary 
between them.

Searching the Gallery
When you're searching for an item in the Gallery, you can save time by using the keyword search.

1. If the Gallery isn't visible, press the Gallery tab.

2. Type the search term into the Search menu.

Any corresponding entries are displayed in the Gallery's content pane.

Adding a Gallery Item to a Page
The Gallery contains backgrounds, clip art, pictures, and Notebook pages and files that you can 
add to a Notebook page.

1. If the Gallery isn't visible, press the Gallery tab.

2. Navigate to the category that contains the Gallery item you want to add.

The category's contents appear in the content pane.

3. Double-press the item in the Gallery or drag the item from the Gallery to the Notebook page.

You can also add a gallery item to a page using its menu arrow. Select the item in the gallery, 
press its menu arrow and select Insert in Notebook.

To use keyword search

To add a Gallery item to a page
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NOTES 

– If you add a background, it replaces the page's existing background.

– If you add a Notebook page, Notebook software inserts the page immediately after the 
current page.

– If you add a Notebook file, Notebook software inserts the file's pages immediately after the 
current page.

– If you add a background page to a Notebook page, the background page can't be 
removed. However, you can delete the page after moving any objects you want to keep to 
another page.

Adding a Notebook Object to the Gallery
You can add an object from the current Notebook page to the My Content category of the Gallery.

1. If the Gallery isn't visible, press the Gallery tab.

2. Select the object that you'd like to add to the Gallery.

3. Drag the object from the Notebook page to the My Content category (or one of its 
subcategories) in the Gallery.

NOTES 

– You can't drag an object if it's locked in place.

– If you want to change the item's name, select the object, press its menu arrow and select 
Rename. Type the object's new name and press ENTER.

Adding a Notebook Page to the Gallery
If you want to reuse a Notebook page, you can add it to the My Content category of the Gallery so 
that it's available in a convenient location. Your Notebook page can include a custom background, 
freehand objects, text, shapes, lines and images.

NOTES 

• You can also add Notebook items and supported files to the Gallery.

• You can organize the Gallery's categories, including My Content, to include subcategories. 
When you add a Notebook page to My Content, you can add it to a specific subcategory.

1. Create, edit and manipulate objects on the page until it appears exactly as you want the 
Gallery item to appear.

2. Select File > Save Page as Gallery Item.

3. Browse to the folder where you'd like to save the new file.

4. Type a name for the item in the File name box and press Save.

5. Select My Content (or one of its subcategories) in the Gallery's category list, press its menu 
arrow and select Add to My Content.

To add a Notebook object to the Gallery

To add a Notebook page to the Gallery
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6. Browse to and select the item you saved in step 4.

7. Press Open.

NOTE: If you want to change the item's name, select the item and then select Rename from 
the item's menu arrow. Type the item's new name, and then press ENTER.

Adding a Supported File to the Gallery
If a file is of a supported type, you can add it to the My Content category of the Gallery so that it's 
available in a convenient location.

1. Select My Content (or one of its subcategories) in the Gallery's category list, press its menu 
arrow and select Add to My Content.

2. Browse to and select the item you want to add to the Gallery.

3. Press Open.

NOTE: By default, Notebook software gives the new Gallery item a name based on the 
original file name. If you want to change the item's name, select the item, press its menu arrow 
and select Rename. Type the item's new name and press ENTER.

Organizing the Gallery Contents
As you add Notebook items, Notebook pages and supported files to the My Content category of 
the Gallery, you may want to reorganize the category's structure. You can move Gallery items 
between its subcategories and also create new subcategories. 

1. If the Gallery isn't visible, press the Gallery tab.

2. Navigate to the category that contains the Gallery item you want.

The category's contents appear in the content pane.

3. Drag the item to another subcategory.

1. If the Gallery isn't visible, press the Gallery tab.

2. Select My Content (or one of its subcategories) in the Gallery's category list, press its menu 
arrow and select New Folder to add a new subcategory.

3. Select the subcategory, press its menu arrow and select Rename. Type a name for the 
subcategory and press ENTER.

Importing Gallery Content
You can use collection files as an easy way to add items to the My Content category of the 
Gallery. A collection file contains all the items in a single exported Gallery category. After you 
import a collection file, all of its items appear in your Gallery as a new subcategory.

To add supported files to the My Content category

To move a Gallery item to a different subcategory

To add a new subcategory to the Gallery
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Importing and exporting collection files is an ideal way to share your custom categories with others 
and to use categories others have created. Collection files have a .galleryitem extension.

NOTE: You can add a Gallery collection only to the My Content folder.

1. If the Gallery isn't visible, press the Gallery tab.

2. Press the My Content category's menu arrow and select Add to My Content.

3. Browse to the folder that contains the collection file you'd like to import, select the collection 
file and press Open.

The collection appears as a new category.

4. If you want to rename the category, select it, press its menu arrow and select Rename. Type a 
name for the subcategory and press ENTER.

NOTE: You can reorganize gallery content.

Exporting a Gallery Collection
If you want to save the contents of a Gallery category, use a collection file. When you export a 
collection file, Notebook software saves the contents of a category to a single file with a 
.galleryitem extension. After you've created a collection file, you can move it to another computer 
or send it to other Notebook software users. 

Importing and exporting collection files are ideal ways to share your custom categories with others 
and to use categories others have created.

1. Select the category that contains the items you'd like to save to a collection.

NOTE: Notebook software exports the selected category but doesn't export any of its 
subcategories.

2. Press the category's menu arrow and select Export as Collection File.

3. Browse to the location where you want to save the collection file.

4. Type a name for the collection file and press OK.

Attaching Files, Shortcuts and Web Links
You can use the Attachments content pane to attach a copy of a file, a shortcut to a file or a Web 
page link to your Notebook file. This enables you to find and open a file or Web page easily during 
your presentations.

You can move the Attachments content pane to either side of the screen and change its size.

Press the Attachments tab or select View > Attachments.

To import a Gallery collection

To export a Gallery collection

To open the Attachments Content Pane
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The Attachments content pane appears. It lists all the attachments for the current Notebook file. If 
an attached item is a copy of a file, the file's size appears in the Size column. If an attached item is 
a shortcut to a file, Shortcut appears in the Size column. If an attached item is a Web page link, 
URL appears in the Size column.

By default, the Attachments content pane is on the right side of the whiteboard area. To move it to 
the left side, press the arrow beneath the tabs. To return it to the right side, press the arrow again.

NOTE: This setting is saved and then restored each time you open Notebook software. 

To make the Attachments content pane larger, drag its border into the whiteboard area.

NOTE: This setting is saved and then restored each time you open Notebook software. 

1. If the Attachments content pane isn't visible, press the Attachments tab.

The Attachments content pane lists all the attachments for the current Notebook file. If an 
attached item is a copy of a file, the file's size appears in the Size column. If an attached item 
is a shortcut to a file, Shortcut appears in the Size column. If an attached item is a Web page 
link, URL appears in the Size column.

2. To open a file, double-press the file name or its shortcut from those listed in the Attachments 
content pane.

To open a Web page, double-press the page from those listed in the Attachments content 
pane.

1. If the Attachments content pane isn't visible, press the Attachments tab.

2. Press Insert at the bottom of the content pane and select Insert Copy of File.

3. Browse to and select the file you want to attach to the Notebook file. Press Open.

NOTE: When you attach a file, the size of the Notebook file increases. Although Notebook 
software compresses the file to conserve space, some kinds of files are more compressible 
than others.

1. If the Attachments content pane isn't visible, press the Attachments tab.

2. Press Insert at the bottom of the content pane and select Insert Shortcut to File.

3. Browse to and select the file for which you want to create a shortcut. Press Open.

To change the location of the Attachments content pane

To expand the Attachments content pane

To open an Item from the Attachments Content Pane

To attach a copy of a file to a Notebook document

To attach a shortcut to a file
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NOTES 

– File shortcuts aren't included in any of the export formats available for Notebook software. 
If you want to include file attachments in an export format, you must attach the file as a 
copy.

– Make sure that the file is accessible from the computer on which you'll make the 
presentation.

1. If the Attachments content pane isn't visible, press the Attachments tab.

2. Press Insert at the bottom of the content pane and select Insert Hyperlink.

3. Type the display name you want listed in the Attachments view in the Display Name box.

4. Type the Web address of the Web page in the URL box.

5. Press OK.

Presenting with Notebook Software
Consider the following tips before you present using Notebook software.

Save your completed Notebook software presentation (page 13) on a floppy disk, CD or USB 
storage device. This enables you to access and display your presentation, simply by inserting the 
disk, CD or USB storage device into the computer that connects to the interactive whiteboard. As 
an alternative, you can make your presentation accessible on your local area network and then 
browse to it on the interactive whiteboard.

If you have to navigate to files during the presentation, you can lose your momentum and 
participants can lose their focus. To avoid this situation, attach files, shortcuts to files and Web 
links to the Attachments content tab of your Notebook file (page 44). You can then open them with 
a single press.

Use Full Screen view during the presentation (page 11). This view maximizes the available 
workspace. 

Use the Spotlight (page 55), Magnifier (page 56), and Pointer (page 56) to highlight areas of 
interest during your presentation.

Add a Screen Shade to a Notebook page to insert a pull-down shade over the current page. 
During the presentation, you can gradually drag the shade to reveal the underlying text and 
graphics when you're ready to discuss them. As an alternative, you can add a Screen Shade from 
the Floating toolbar or the Start Center that isn't specific to a particular Notebook page and covers 
applications other than Notebook software.

To attach a Web page link
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SMART Board Software Tools

SMART Board software's interactive tools include:

• SMART Start Center - a customizable set of buttons that gives you quick access to 
applications and tools (this page)

• Floating Tools - a customizable palette of buttons that can float over any application (page 48)

• SMART Keyboard - on-screen keyboard (page 53)

• Screen Shade - enables you to initially cover the screen and slowly reveal information 
(page 54)

• Spotlight - enables you to draw attention to a particular area of the screen (page 55)

• Magnifier - enables you to draw attention to and magnify a particular area of the screen 
(page 56)

• Screen Pointer - places a large pointer arrow on the interactive screen (page 56)

• Screen Capture Toolbar - enables you to capture an image of the screen (page 57)

• SMART Board software Control Panel - enables you to customize the way SMART Board 
software behaves with your SMART product (page 58)

Start Center
The Start Center is a customizable set of buttons that provide quick access to the applications and 
tools that you use most often at the interactive product. The Start Center can include up to 11 
buttons.

NOTE: You can customize the Start Center by adding and removing interactive tools or programs. 
You can also change the size of the buttons.

You can also add interactive tools or programs to the Start Center. For example, you can add the 
Spotlight or Magnifier tools so they'll be available during a presentation, or add frequently-used 
programs for working collaboratively at the interactive product. The Start Center can include up to 
11 icons.

NOTE: To add an application, that application's executable file must be accessible.

Any changes you make to the Start Center are saved with your user profile.

Double-press the SMART Board icon in the system tray.

Press the application or tool's button on the Start Center.

Press the bar at the top or bottom of the Start Center and drag it anywhere on the screen.

To open the Start Center

To open an application or tool from the Start Center

To move the Start Center
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1. If the Start Center isn't visible, double-press the SMART Board icon in the system tray.

2. Press More and select Customize Start Center.

3. To add a tool to the Start Center, select it from the Available Tool list and press Add.

If the tool or application isn't in the Available Tools list, press Browse, browse to the tool or 
application, and press Open. Then select the icon or application and press Add.

NOTE: You can customize the appearance of an icon for a third party application. Select the 
icon in the Current Toolbar list and press Change Icon. The Change Icon dialog box appears 
and displays all the available icons. Double-press the icon you want. 

4. To remove a tool from the Start Center, select it from the Current Toolbar list and press 
Remove.

5. To rearrange the tools on the Start Center, select a tool from the Current Toolbar list and press 
Move Up or Move Down.

6. To customize the appearance of the Start Center, press Customize View. Select either Big 
Icons or Small Icons and then press OK.

7. Press OK to close the Customize Start Center dialog box.

Floating Tools
Floating Tools are an on-screen counterpart of a SMART interactive product's physical tools. This 
versatile palette of buttons can float over any application.

You can select Floating Tools that enable you to capture an image of your screen, write or draw in 
digital ink, undo the effect of a previous action, erase digital ink or perform a right-click.

You can customize the Floating Tools palette so you'll have quick access to the tools you use 
frequently. The following table lists the interactive tools you can add to the Floating Tools palette.

To customize the Start Center

Tool Name Resulting Behavior

Area Capture Captures a selected rectangular area of the screen, 
including your written notes and the underlying application, 
and pastes them into Notebook software.

Creative Pen Writes or draws with colorful and engaging digital ink.

Eraser Erases digital ink.

Full Screen Capture Captures the entire screen, including your written notes and 
the underlying application, and pastes them into Notebook 
software.

Highlighter Highlights an area of the screen for emphasis.

Hover Produces a floating mouse the next time you press the 
interactive screen. Use the hover mouse to view tool tips.

Keyboard Opens the SMART Keyboard.
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You can customize the behavior of many tools to suit your needs. For example, you can change 
the width, color and transparency of the Pen tool's digital ink.

NOTE: You can open Floating Tools only if you have a SMART interactive product connected to 
your computer.

Open the Start Center and press Floating Tools.

OR

Press the SMART Board icon on the system tray and select Floating Tools.

Line Draws a straight line.

Magnifier Opens the Magnifier, which enlarges a screen area.

Middle-Click Performs a middle-click the next time you press the 
interactive screen.

Notebook Opens SMART Notebook software.

Pen Writes or draws on the interactive screen.

Pointer Adds a floating pointer in the shape of an arrow.

Right-Mouse Click Performs a right-click the next time you press the interactive 
screen.

Row Divider Creates a new row of Floating Tools on a customized 
palette.

Screen Capture 
Toolbar

Opens the Screen Capture toolbar.

Screen Shade Opens the Screen Shade.

Select Produces a left-click.

Shape Draws a geometric shape.

Spotlight Adds a spotlight effect.

Stamp Adds an image to the screen.

Start Center Opens the Start Center.

Undo If you're writing a note, Undo clears the note. If you're 
erasing notes, it restores the most recently erased note.

To open Floating Tools

Tool Name Resulting Behavior
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1. If the Floating Tools palette isn't visible, open Floating Tools.

2. Press More and select Customize Floating Tools.

The Customize Floating Tools dialog box appears.

3. To add a tool to the palette, select it from the Available Tools list and press Add.

4. To remove a tool from the palette, select it from the Current Toolbar list and press Remove.

5. To rearrange the tools, select a tool from the Current Toolbar list and press Move Up or 
Move Down.

6. When you've finished customizing the Floating Tools palette, press OK. 

1. If the Floating Tools palette isn't visible, open Floating Tools.

2. Press More and select Customize Floating Tools.

3. Press Customize Toolbar View.

4. Select Button Size to change the size of the buttons. This affects the overall size of the 
palette.

5. Press OK to close the Customize Toolbar View dialog box.

6. Press OK to close the Customize Floating Tools dialog box. 

1. If the Floating Tools palette isn't visible, open Floating Tools.

2. Double-press the tool you want to customize.

To customize the Floating Tools palette

TIP You can change the behavior of a tool by selecting it from the Current Toolbar 
list and pressing Customize.

To add an additional row to the Floating Tools palette, add the long horizontal 
line as a row divider.

To change the Floating Tools view

TIP

You can also reduce the size of the Floating Tools palette by pressing . When 
you do this, the Floating tools palette collapses to show only two buttons.

To change the behavior of a Floating Tool
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A customization dialog box appears for the selected tool. For example, if you double-press the 
Pen tool, the Customize Tool dialog box appears, enabling you to customize the color, line 
properties and transparency of the digital ink.

3. Select the settings you want for the tool.

4. Press OK.

NOTE: Changes that you make to the Floating Tools Pen tool don't affect the behavior of pen 
tray pens.

NOTE: You can customize the Floating Tools palette by adding and removing tools so you'll have 
quick access to the tools you use frequently. The following steps assume you haven't removed the 
Area Capture button from the Floating Tools palette.

1. If the Floating Tools palette isn't visible, open Floating Tools.

2. Press Area Capture.

The pointer changes to cross hairs.

3. Press the interactive screen and drag the cross hairs to define the area you want to capture.

An image of the defined area appears in Notebook software. If Notebook software isn't open, 
SMART Board software opens it for you.

1. If the Floating Tools palette isn't visible, open Floating Tools.

2. Press Area Capture.

3. Press once on the interactive screen.

An image of the entire screen appears in Notebook software. If Notebook software isn't open, 
SMART Board software opens it for you.

NOTE: You can also capture the whole screen by pressing Full Screen Capture. However, 
this tool isn't included in the default Floating Tools palette, so you must add it to the palette 
before you can use it.

To capture an area using Floating Tools

To capture the entire screen using Floating Tools
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NOTE: You can customize the Floating Tools palette by adding and removing tools so you'll have 
quick access to the tools you use frequently. The following steps assume you haven't removed the 
Pen or Highlighter button from the Floating Tools palette. However, if you want to select the 
Creative Pen button, it isn't included in the default Floating Tools palette, so you must first add it to 
the Floating Tools palette.

1. If the Floating Tools palette isn't visible, open Floating Tools.

2. Press Pen to write or draw in digital ink, press Highlighter to write or draw in digital ink that's 
partially transparent, or press Creative Pen to add colorful elements to the digital ink.

3. Write or draw on the interactive screen using your finger or a pen tray pen (interactive 
whiteboards) or the tethered pen (interactive pen displays).

4. When you've finished writing and drawing, you can capture the screen.

NOTES 

– As an alternative, you can write or draw in digital ink using a pen tray pen (interactive 
whiteboard) or using a pen tool button and the tethered pen (interactive pen display).

– You can customize the behavior of the Pen, Creative Pen and Highlighter tools.

NOTE: You can customize the Floating Tools palette by adding and removing tools so you'll have 
quick access to the tools you use frequently. The following steps assume you haven't removed the 
Undo button from the Floating Tools palette.

1. If the Floating Tools palette isn't visible, open Floating Tools.

2. Press Undo in the Floating Tools.

NOTES 

– If you undo a previous action, you can redo the action by pressing the Undo button again.

– You can also undo the effect of a previous action within Notebook software.

NOTES 

• You can customize the Floating Tools palette by adding and removing tools so you'll have 
quick access to the tools you use frequently. The following steps assume you haven't removed 
the Eraser button from the Floating Tools palette.

• You can erase digital ink created with the Pen, Creative Pen, or Highlighter tools. You can't 
use the eraser to remove some types of objects, including straight lines, shapes and stamps.

1. If the Floating Tools palette isn't visible, open Floating Tools.

2. Press Eraser.

3. Press and drag across the interactive screen to erase digital ink.

NOTE: You can customize the behavior of the Eraser tool to change the size of the eraser.

To write or draw with Floating Tools

To undo the effect of a previous action using Floating Tools

To erase with Floating Tools
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NOTE: You can customize the Floating Tools palette by adding and removing tools so you'll have 
quick access to the tools you use frequently. The following steps assume you haven't removed the 
Right-Click button from the Floating Tools palette.

1. If the Floating Tools palette isn't visible, open Floating Tools.

2. Press Right-Click.

3. Press the interactive screen to right-click.

4. If you want to perform another right-click, repeat steps 2 and 3.

NOTE: You can also right-click by pressing the Right-Click button on an interactive whiteboard's 
pen tray or the Right-Click function button on an interactive pen display.

SMART Keyboard
You can use the on-screen keyboard to enter typed text, eliminating the need to use a physical 
keyboard.

You can display the keyboard in any of the following views:

• The Classic View displays a regular QWERTY keyboard. 

• The Simple View displays the keys in alphabetical order.

• The Simple Caps View displays the keys as capital letters in alphabetical order.

• The Number Pad View displays numbers and symbols for math calculations and equations.

You can change the settings for each view.

NOTE: If your operating system includes KDE's Focus Stealing Prevention option, set this option 
to None. The SMART Keyboard doesn't work as expected if Focus Stealing Prevention is any 
other setting. You can change this setting as follows. Select Control Center from the KDE start 
menu. Expand the Desktop categories and select Window Behavior. Select the Advanced tab 
and select None from the Focus Stealing Prevention Level list. 

You can open the SMART Keyboard in the following ways:

• Open the Start Center and press Keyboard.

• Press the SMART Board icon on the system tray and select Keyboard.

• Press the Keyboard button on the pen tray (interactive whiteboards only).

To right-click using Floating Tools

To open the SMART Keyboard



54 SMART Board Software Tools

• Press the Keyboard function button (interactive pen displays only).

Select Classic, Simple, Simple Capitals and Number Pad from the list of views.

1. Place the cursor where you want to enter text in the active application or dialog box.

2. Open SMART Keyboard.

SMART Keyboard opens in the most recently used view.

3. Type by pressing the keys on the on-screen keyboard. 

The typed text appears in the active application or dialog box.

1. If the on-screen keyboard isn't visible, open the SMART Keyboard.

2. Press Settings.

3. Set the sound of a key press to be Click or No Sound.

4. Set the number of keys in Classic view to 101 or 102.

5. Press OK.

Using the Screen Shade
There may be times during a presentation when you want to cover information and reveal it slowly. 
A Screen Shade helps you focus the attention of the people in your classroom or meeting. If you're 
using Notebook software, you can add a Screen Shade to a Notebook page. However, if you want 
to use the Screen Shade with other applications or want to use it independently of a specific 
Notebook page, you can add a Screen Shade during a presentation.

NOTE: The Screen Shade button isn't included in the default Floating Tools palette. If you want to 
add a screen shade from Floating Tools, you must customize the palette. Similarly, the Screen 
Shade button isn't included in the default Start Center, so if you want to add a screen shade from 
the Start Center, you must customize the Start Center. 

1. Open Floating Tools and press Screen Shade.

OR

Open the Start Center and press the Screen Shade button.

OR

Press the SMART Board icon on the system tray and select Other SMART Tools > Screen 
Shade.

To change the SMART Keyboard view

To type text

To change the SMART Keyboard settings

To use the Screen Shade
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2. Press the Screen Shade and drag its sides to cover and uncover the whiteboard area.

3. To remove the screen shade, press Close in the screen shade's upper right corner.

Using the Spotlight
You can use the Spotlight during a presentation to draw attention to a particular area of the screen. 
You can move the spotlight to different areas of the screen and change its shape.

NOTE: When the Spotlight is active, you can write on or activate components only in the 
spotlighted area. 

NOTE: The Spotlight button isn't included in the default Floating Tools palette. If you want to add 
a spotlight from Floating Tools, you must customize the palette. Similarly, the Spotlight button isn't 
included in the default Start Center, so if you want to add a spotlight from the Start Center, you 
must customize the Start Center. 

1. Open Floating Tools and press Spotlight.

OR

Open the Start Center and press the Spotlight button.

OR

Press the SMART Board icon on the system tray and select Other SMART Tools > 
Spotlight.

2. To move the spotlight, press an area of the screen that's not currently lit and drag in the 
direction you want to move the spotlight. 

3. To make the spotlight larger or smaller, press and drag the edge of the spotlighted area.

4. To change the spotlight's shape, press the menu arrow, select Shape, and select Ellipse, 
Rectangle or Star. 

5. To remove the spotlight, press the menu arrow and select Exit.

TIP

If you want to quickly cover all of the whiteboard area, double-press the Screen 
Shade.

To use the Spotlight
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Using the Magnifier
You can use the Magnifier during a presentation to draw attention to a particular area of the 
screen. When you move the Magnifier's smaller box over an area of the screen; that area appears 
magnified in the larger box. 

NOTE: The Magnifier button isn't included in the default Floating Tools palette. If you want to add 
a Magnifier from Floating Tools, you must customize the palette. Similarly, the Magnifier button 
isn't included in the default Start Center, so if you want to add a Magnifier from the Start Center, 
you must customize the Start Center. 

1. Open Floating Tools and press Magnifier.

OR

Open the Start Center and press the Magnifier button.

OR

Press the SMART Board icon on the system tray and select Other SMART Tools > 
Magnifier.

2. To move the smaller box, press and drag it to its new location.

3. To move the larger box, press and drag its title bar to move it to its new location.

4. To remove the Magnifier, press the Close button in the larger box.

Using the Pointer
You can place a large pointer arrow on the interactive screen to draw your audience's attention to 
a screen element or area. You can rotate the pointer so it's pointing up, down, left or right.

NOTE: The Pointer button isn't included in the default Floating Tools palette. If you want to add a 
Pointer from Floating Tools, you must customize the palette. Similarly, the Pointer button isn't 
included in the default Start Center, so if you want to add a Pointer from the Start Center, you must 
customize the Start Center. 

1. Open Floating Tools and press Pointer.

OR

Open the Start Center and press the Pointer button.

OR

Press the SMART Board icon on the system tray and select Other SMART Tools > Pointer.

2. To move the pointer, press and drag the arrow.

TIP
Move the larger box to a convenient screen location, such as the top of the screen, 
so everyone in the room can see it. Then drag the smaller box over smaller or 
hard-to-see areas of the screen.

To use the Magnifier

To display the pointer
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Circular arrows appear in the pointer arrow while you move it, indicating that you can make the 
arrow point in a different direction. The arrow points in the direction to which you drag it. For 
example, if you drag the arrow the arrow from the left to right, the arrow points to the right.

3. To remove the pointer, double-press the arrow.

Capturing Notes Using the Screen Capture Toolbar
You can easily add images to your Notebook file using the Screen Capture toolbar. This toolbar 
stays open on top of any active application or Web browser, allowing you to capture an image from 
any source and automatically place it in Notebook software.

NOTE: The capture tools are also available from the SMART Board software Floating Tools.

1. Press Screen Capture Toolbar.

The Screen Capture toolbar appears.

NOTES 

– You can also open the Screen Capture toolbar by pressing the SMART Board icon on the 
system tray and selecting Other SMART Tools > Screen Capture Toolbar. As an 
alternative you can customize the Floating Tools palette or the Start Center to include the 
Screen Capture Toolbar button.

– To move the Screen Capture toolbar to any screen position, press and drag its title bar.

2. By default, each screen capture appears on a new page in your Notebook file. If you want to 
save the screen capture to the current Notebook page, clear the selection of Capture to new 
page.

1. Press Capture Area in the Screen Capture toolbar. 

The pointer changes to cross hairs.

2. Press and drag the cross hairs to define the area you want to capture.

Notebook software captures the area and places it on a new Notebook page.

1. Press Capture Window in the Screen Capture toolbar. 

The pointer changes to a circle and cross hairs. 

2. Move the cross hairs to an area of the window you'd like to capture.

Notebook software captures the window and places it into on a new Notebook page.

NOTE: If you're working at your computer or if your interactive device supports hover, you can 
move the pointer over the display to select different windows. A hatched area indicates the 
window that will be captured.

To open the Screen Capture toolbar

To capture an area

To capture a single window
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Press Capture Screen in the Screen Capture toolbar. 

The software captures the entire screen and places it on a new page. 

1. Press Capture Freehand Area in the Screen Capture toolbar.

The pointer changes to cross hairs.

2. Press and drag the cross hairs to define the area you want to capture.

Notebook software captures the area and places it on a new Notebook page.

To close the Screen Capture toolbar, press the Close button.

Capturing Multiple Screens
You can take screen captures of any display connected to your hardware setup using the 
Notebook screen capture feature. 

Screen Capture automatically determines how many displays are attached to your system and 
allows you to choose the display you'd like to capture.

1. Press Screen Capture Toolbar  in the Notebook software toolbar.

If more than one display is connected to your system, the Select Display dialog box appears.

2. Select the monitor you want to capture and press OK.

The screen capture appears in Notebook software.

To capture the entire screen

TIP

You can also capture the whole screen by pressing Capture Area  and 
pressing once on the interactive screen.

To capture a freehand area

To close the Screen Capture toolbar

To use screen capture with multiple screens
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SMART Board Software Control Panel and Settings

Use the SMART Board Software Control Panel to customize the way SMART Board software 
behaves with your SMART product.

You can use the Control Panel to access and change the SMART Board settings relating to pens, 
buttons, video arrangement, orientation precision, and more. You can also use the Control Panel 
to orient the interactive screen and change the language settings.

Open the Start Center and press Control Panel.

OR

Press the SMART Board icon on the system tray and select Control Panel.

1. Open the SMART Board software Control Panel.

2. Select SMART Board Settings.

The upper part of the SMART Board Settings dialog box displays the SMART product currently 
connected to the computer. The lower half displays information about this SMART product and 
the version number of the SMART Board software on the computer.

NOTE: Also within this dialog box, you can enable or disable Non-Projected mode.

3. If your computer is connected to more than one SMART product, each product appears in the 
Select a SMART product box with an appropriate graphic. To view information on a 
connected product or change its settings, select its graphic.

The hardware information in the lower part of the dialog box updates to display information 
about the selected SMART product.

4. If you want, select an option from the list to view and change orientation precision, mouse 
settings, video arrangement, advanced settings, pen settings, eraser settings, button settings 
and icon strip settings.

5. When you've finished viewing and changing SMART Board settings, press OK.

Enabling Non-Projected Mode
If you don't have a projector for your SMART Board interactive whiteboard, you can still use 
SMART Board software. In Non-Projected mode, you can write on the interactive whiteboard with 
dry-erase markers, and save your notes in SMART Notebook software.

NOTE: If your interactive whiteboard has an OptiPro surface, don't write on it with dry-erase 
markers, because this surface is optimized for use with Projected mode.

To open the SMART Board Software Control Panel

To change SMART Board software settings
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1. Open the SMART Board software Control Panel.

2. Press SMART Board Settings.

3. Select Non-Projected (Whiteboard Mode).

NOTE: To disable Non-Projected mode, select Projected (Mouse Mode).

4. Press OK to close the SMART Board Settings dialog box.

5. Close the Control Panel.

Configuring a Serial Port Manually
NOTE: You won't need to configure this port if you've used a USB cable to connect your SMART 
product to your computer.

You may need to manually configure your serial port if:

• your operating system doesn't perform plug and play 

• the Found New Hardware wizard fails to appear

• you plugged in your interactive whiteboard after you started your computer

• the Ready Light remains red after you open SMART Board Tools

1. Open the SMART Board software Control Panel. 

2. Press SMART Board Settings.

3. Press Add SMART Product.

4. Pick the computer port number that your product is connected to, and press Select.

NOTE: You can type the port number if it isn't listed.

The Ready Light on the pen tray changes from red to green, indicating that the interactive 
whiteboard is now touch sensitive.

Changing the Orientation Level
To provide an accurate response to your touch, SMART Board software needs to know the exact 
location of the computer image on the interactive screen. You can provide this information by 
performing an orientation: a simple process of touching firmly and precisely on a target shown on 
the screen.

If you're using a program that requires precise control on a small area, you may want a finer level 
of control. In this case, you can select a more precise orientation level. However, if you want to 
realign the screen as quickly as possible, you may want to select a quick orientation process. 

1. Open the SMART Board Software Control Panel.

2. Press SMART Board Settings.

To enable Non-Projected mode

To manually configure your serial (COM) port

To change the orientation level
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3. Select Orientation/Alignment Settings from the list. 

4. Select the orientation level you want.

– The Quick orientation uses four alignment points and is well suited for most purposes. If 
you accidentally move or jostle the interactive whiteboard or lectern during a presentation, 
you can perform a Quick orientation to re-orient the interactive board with minimal 
interruption. 

– The Standard orientation uses nine alignment points and provides a slightly higher level 
of accuracy that's suitable for most high-resolution systems.

– The Wide orientation uses 12 alignment points and is suitable for wide-screen products.

– The Fine orientation uses 20 alignment points.

NOTE: The orientation level you choose becomes the new default when you orient the 
interactive screen.

5. Press OK to close the SMART Board Settings dialog box.

6. Close the Control Panel.

Changing the Mouse Settings
Like a mouse, the interactive screen of your SMART product acts as an input device. You can 
change the software's Mouse settings to customize how SMART Board software interprets your 
touches on the interactive screen.

You can customize your settings to: 

• make it easier to double-press 

• enable or disable Hover mode

• enable or disable the interactive product's ability to accept more than one touch at a time

• enable or disable gestures

• enable or disable touch-and-hold right-click behavior

• enable or disable the appearance of pop-up messages, such as the right-click thumbnail and 
the Restore Writing thumbnail

The double-click zone is the area in which you must press so that the computer recognizes two 
presses as a double-click rather than two separate left-clicks. You can specify how far apart two 
touches on the interactive screen can be but still be interpreted as a double-press. 

1. Open the SMART Board software Control Panel. 

2. Press SMART Board Settings.

3. Select Mouse Settings from the list.

4. Move the slider to change the size of the double-click zone.

NOTE: Selecting a large double-click zone allows for more distance between your presses. If 
you set a small double-click zone, you have to press twice in almost the exact same location to 
double-press.

5. Press OK to close the SMART Board Settings dialog box.

To change the double-click zone
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6. Close the Control Panel.

If your interactive screen uses DViT technology, you can perform certain functions without 
touching the surface of the interactive whiteboard. For example, you can hover over an icon to see 
a description of the item, known as a tool tip.

1. Open the SMART Board software Control Panel. 

2. Press SMART Board Settings.

3. Select Mouse Settings from the list. 

4. Select Enable Hover.

NOTE: To disable Hover, clear the selection of Enable Hover.

5. Press OK to close the SMART Board Settings dialog box.

6. Close the Control Panel.

If your interactive screen uses DViT technology, two people can work on the interactive screen 
simultaneously using multiple touch mode. For example, if one person picks up a pen tray pen, 
another person can use his or her finger to write in the same color elsewhere on the screen.

1. Open the SMART Board software Control Panel. 

2. Press SMART Board Settings.

3. Select Mouse Settings from the list.

4. Select Multiple Touch Mode.

NOTE: To disable Multiple Touch, clear the selection of Multiple Touch Mode.

5. Press OK to close the SMART Board Settings dialog box.

6. Close the Control Panel.

If your interactive screen uses DViT technology, you can use two fingers to right-click and to scroll. 
To use gestures, you must enable Gestures and Multiple Touch in the SMART Board software 
settings.

1. Open the SMART Board software Control Panel. 

2. Press SMART Board Settings.

3. Select Mouse Settings from the list.

4. Select Enable Mouse Gestures.

NOTE: To disable gestures, clear the selection of Enable Mouse Gestures.

5. Press OK to close the SMART Board Settings dialog box.

6. Close the Control Panel.

To enable Hover mode

To enable Multiple Touch

To enable Gestures
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If you want, you can change the SMART Board software settings so that touching and holding the 
interactive screen opens the right-click menu. 

1. Open the SMART Board software Control Panel. 

2. Press SMART Board Settings.

3. Select Mouse Settings from the list.

4. Select Enable Touch and Hold.

NOTE: To disable Touch and Hold, clear the selection of Enable Touch and Hold.

5. Press OK to close the SMART Board Settings dialog box.

6. Close the Control Panel.

You can disable pop-up messages, such as the right-click and the Restore Writing thumbnails.

1. Open the SMART Board software Control Panel. 

2. Press SMART Board Settings.

3. Select Mouse Settings from the list.

4. Clear the selection of Enable Pop-Up Messages.

NOTE: To enable pop-up messages, select Enable Pop-Up Messages.

5. Press OK to close the SMART Board Settings dialog box.

6. Close the Control Panel.

Changing the Video Arrangement
You can operate multiple SMART interactive products from the same computer. You can split the 
computer's display over two or more interactive screens, or you can use some applications on one 
product and other applications on another.

NOTE: For further details, read the Connecting Multiple Interactive Whiteboards to One Computer 
technical bulletin at http://www.smarttech.com/support/bulletins/sb.asp. 

If you're splitting or stretching a computer image across multiple SMART products, you must 
specify within SMART Board software how you want to arrange the video output.

1. Open the SMART Board Software Control Panel.

2. Press SMART Board Settings.

3. Select Arrange Video Output.

4. Select Override video output arrangement.

5. Specify the number of Columns and Rows you'd like to use in your arrangement.

To make a touch and hold to open the right-click menu

To disable the appearance of pop-up messages

To change the video arrangement
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6. Press OK to close the SMART Board Settings dialog box.

7. Close the Control Panel.

Changing the Axis
If your SMART Board interactive product uses DViT technology, you can change the axis on your 
SMART product. When you change the axis, the orientation of the interactive screen changes from 
horizontal (landscape) to vertical (portrait) mode and vice versa.

NOTE: You may also need screen-rotation software to rotate the portrait image so that it fits 
correctly in the display area. 

1. Open the SMART Board software Control Panel.

2. Press SMART Board Settings.

3. Select Advanced Settings from the list.

4. Select the setting to match your product in the Board Axis Setting area.

5. Press OK to close the SMART Board Settings dialog box.

6. Close the Control Panel.

Changing the Pen Settings
Using your SMART product, you can write notes in digital ink on your interactive screen.

• If you're using a front-projection interactive whiteboard, pick up a pen tray pen and write on the 
screen using the pen or your finger.

• If you're using an ID350 interactive pen display, press a Digital Ink pen tool button, and write 
on the screen using the tethered pen.

You can customize the line color, width, end style, thickness and transparency of the digital ink for 
each pen (interactive whiteboards) or pen tool button (interactive pen displays).

NOTE: When you increase the transparency of the digital ink, the pen acts like a highlighter.

1. Open the SMART Board software Control Panel. 

2. Select Pen and Button Settings.

3. Pick up a pen tray pen or press the Digital Ink pen tool button for the pen you want to change.

4. Adjust the color, thickness, line end, line style and transparency.

5. Press OK to close the Customize Pen dialog box. 

IMPORTANT

Change the product's axis only if told to do so by Technical Support

To change the axis

To change the Pen settings
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6. Press OK to close the SMART Board Settings dialog box.

7. Close the Control Panel.

Changing the Eraser Settings
You can use the eraser to erase digital ink from your interactive screen. For example:

• If you're using an interactive whiteboard, pick up the eraser and use it to erase the digital ink.

• If you're using an interactive pen display, press the Eraser pen tool button, and erase the 
digital ink using the tethered pen.

You can customize the eraser's size.

1. Open the SMART Board software Control Panel. 

2. Select Pen and Button Settings.

3. Pick up the eraser or press the Eraser button.

4. Select an eraser size.

5. Press OK to close the Customize Eraser dialog box.

6. Press OK to close the SMART Board Settings dialog box.

7. Close the Control Panel.

Changing the Button Settings
If you're using an interactive whiteboard, you can change the settings of the two pen tray buttons. 
If you're using an interactive pen display, you can change the settings of some of the pen tool and 
function buttons.

1. Open the SMART Board software Control Panel. 

2. Select Pen and Button Settings.

3. Press .

4. Select the setting you want for each of the buttons that you can customize on your interactive 
product.

5. Press OK to close the Customize Buttons dialog box. 

6. Press OK to close the SMART Board Settings dialog box.

7. Close the Control Panel.

Setting Up Icon Strips
If your SMART interactive product uses icon strips, you can set up and use a tool strip or a custom 
icon strip. Icon strips make a wide range of touch, display, writing and drawing features easily 
accessible from the interactive screen. 

To change the Eraser Settings

To change the button settings
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NOTE: You can change the behavior of the icons and reposition or remove the strip at a later time.

1. Position the tool strip on the left, right or bottom edge of the interactive product (in the black 
border). Wherever you position the strip, make sure that the edge of the strip is against the 
frame of the interactive product.

2. Open the SMART Board software Control Panel. 

3. Press SMART Board Settings.

4. Select Set Up Icon Strips from the list. 

5. Press Add. 

6. Select Tool Strip and press OK to display the calibration screen.

7. Follow the on-screen instructions to designate the top or left corner of your strip, and then to 
designate the strip's bottom or right corner.

NOTE: If you press a point too far from the expected edge of the icon strip, you receive an 
error message asking you to try again. 

1. Position the custom icon strip on either the left, right or bottom edge of the interactive product 
(in the black border). Wherever you position it, make sure that the edge of the strip is against 
the frame of the interactive product.

2. Open the SMART Board software Control Panel. 

3. Press SMART Board Settings.

4. Select Set Up Icon Strips from the list.

5. Press Add. 

6. Select Custom Strip and press OK.

7. Select an Available Tool from the tabbed list and press Add to move it to the Current 
Toolbar list.

If you want, you can add a button to launch an application that isn't included in the Available 
Tools. Press Browse, select the application's executable file and press Open.

You can also add a link to a Web page. Press Link to website, type the Web address and 
press OK.

NOTE: You can include up to 11 icons.

8. Press OK to close the Customize Command Strip and display the calibration screen. 

9. Follow the on-screen instructions to designate the top or left corner of your strip and then to 
designate the strip's bottom or right corner.

NOTE: If you press a point too far from the expected edge of the icon strip, you receive an 
error message asking you to try again.

To set up the tool strip

To set up the custom icon strip
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1. Open the SMART Board software Control Panel. 

2. Press SMART Board Settings.

3. Select Set Up Icon Strips from the list. 

4. Select the icon strip you want to change.

5. Press Edit.

6. To add a tool, select it from the Available Tool list and press Add. The tool moves to the 
Current Toolbar list.

If the tool you want isn't on this list, press Browse, navigate to the tool and press Open.

If you want, you can add a link to a Web page. Press Link to website, type the Web address 
and press OK.

To remove a tool, select it from the Current Toolbar list and press Remove. The tool moves to 
the Available Tool list.

To rearrange the order of the tools, select a tool from the Current Toolbar list and press Move 
Up or Move Down.

7. Press OK to close the Configure Command Strip dialog box.

8. Press OK to close the SMART Board Settings dialog box.

9. Close the Control Panel.

NOTE: If your changes affect the size of the icon strip, you must recalibrate the position of the 
strip. 

If you set up a Tool Strip or Custom Icon Strip, you can reposition these strips whenever you'd like.

Position the icon strips on either left, right or bottom edge of the interactive product (in the black 
border). Wherever you position it, make sure that the edge of the strip is against the frame of the 
interactive product. You must then recalibrate the position of the strip.

1. Open the SMART Board software Control Panel. 

2. Press SMART Board Settings.

3. Select Set Up Icon Strips from the list. 

4. Select the icon strip you want to move.

5. Press Position Strip to display the calibration screen. 

6. Follow the on-screen instructions to designate the top or left corner of the strip, and then to 
designate the strip's bottom or right corner.

NOTE: If you press on a point too far from the expected edge of the icon strip, you receive an 
error message asking you to try again.

7. Press OK to close the SMART Board Settings dialog box.

8. Close the Control Panel.

To change an icon strip

To recalibrate the position of the strip
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If you set up a Tool Strip or Custom Icon Strip, you can remove these strips whenever you'd like. 
After you remove the strip, remove its properties from the SMART Board settings. 

1. Open the SMART Board software Control Panel. 

2. Press SMART Board Settings. 

3. Select Set Up Icon Strips from the pull-down menu.

4. Select the strip you want to remove.

5. Press Remove.

6. Press OK to close the SMART Board Settings dialog box.

7. Close the SMART Board Control Panel.

Orienting the Screen
To provide an accurate response to your touch, SMART Board software needs to know the exact 
location of your computer image on the interactive whiteboard screen. You provide this information 
by performing an orientation: a very simple process of touching firmly and precisely on a target 
shown on the screen.

Although the interactive screen has a default orientation, you can repeat the orientation process to 
ensure the greatest level of tracking precision. This is especially important if your interactive 
whiteboard is accidentally jostled or the projected image becomes misaligned.

When the interactive screen is correctly oriented, the system accurately tracks contact on the 
screen. 

NOTE: You can change the precision level in the orientation settings.

1. Open the Start Center, press More and select Orient SMART Board.

OR

Open the SMART Board software Control Panel and press Orient/Align the SMART Board.

OR

Press both pen tray buttons simultaneously (interactive whiteboards only).

2. Touch the center of each target in the order indicated. The computer registers the point on the 
interactive whiteboard where you remove your finger or the pen tool from the screen surface.

The Orientation procedure involves touching four, nine, twelve or twenty targets, depending on 
the precision level in the orientation settings.

To remove icon strips

To orient the interactive screen
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NOTES 

– To make an effective contact point, touch near the target, slide the point of contact to the 
center of the cross hairs and then remove it. Keep your finger or the pen at a right angle to 
the screen when you do this.

– You can reorient a target either by pressing the two pen tray buttons or the left-arrow key 
on the keyboard.

– If you want to close the Orientation screen before you've touched all the points, press 
ESC. Otherwise, the screen disappears when you touch the last point. 

If your computer is connected to more than one SMART product, you need to provide further 
information so that SMART board software knows which interactive screen to orient.

1. Open the SMART Board software Control Panel.

2. Select SMART Board Settings.

3. Each connected SMART product appears in the Select a SMART product box with an 
appropriate graphic. Select the SMART product you want to orient and press Orient.

NOTE: Under some circumstances, the orientation screen may appear on the interactive 
screen for your primary SMART product instead of your selected SMART product. If this 
happens, press the SPACEBAR. Repeat this step until the Orientation screen appears on the 
interactive screen you want to orient.

4. Touch the center of each target in the order indicated. The computer registers the point on the 
interactive whiteboard where you remove your finger or the pen tool from the screen surface.

The Orientation procedure involves touching four, nine, twelve or twenty targets, depending on 
the precision level in the orientation settings.

Changing the SMART Board Language Settings
SMART Board software is available in multiple languages. You can switch the language of the 
SMART Board interface if your language requirements change.

NOTE: If you want to change the language of the SMART Board interface, you may need to 
download the necessary files. If your computer has an Internet connection, you can download the 
language files. If your computer isn't connected to the Internet, you can copy the necessary files 
from the SMART Board software CD that is supplied with your SMART product. 

1. Open the SMART Board software Control Panel. 

2. Press SMART Board Software Language Settings.

3. Select the language you want from the list.

NOTE: If the language you want isn't listed, you may be able to download the necessary files.

4. Press OK.

To orient multiple interactive screens

To change languages
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1. Open the SMART Board software Control Panel. 

2. Press SMART Board Software Language Settings.

3. Press Check for updates. 

4. Select the language or languages you want to be available and press Add.

5. Press OK.

After the selected language is installed, a Language changes are complete message appears.

6. Press OK. 

1. Insert the SMART Board software installation disk (supplied with your SMART Board 
interactive product) into your computer's CD drive.

2. Select Install additional languages.

3. Select the language or languages you want to be available and press Add. 

4. Press OK.

After the selected language is installed, a Language changes are complete window appears.

5. Press OK.

To download languages (with an Internet connection)

To download languages (without an Internet connection)
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Further Information

Troubleshooting
If your interactive product isn't working the way you expect it to, use this section to help isolate and 
solve the problem. 

First, you must determine if the problem is an image, hardware or software problem. 

Image Troubleshooting Hints
Make sure the cables are properly connected.

Check that the cables are working properly by replacing a questionable cable with one that you 
know is in working condition. 

If you received an installation guide with your SMART product, read the guide for product-specific 
solutions.

Hardware Troubleshooting Hints
To check the status of the hardware, open the SMART Board software Control Panel and select 
SMART Board Settings. Read the SMART Board Settings dialog box for status information. 

From the Control Panel, open the Connection Wizard to determine if the hardware is recognizing 
the software correctly. If it doesn't, the Connection wizard offers some troubleshooting tips and 
links to other sources of information.

Check the cables and their connections. If they're in proper working order, disconnect the data 
cable at the computer, wait three seconds, and then reconnect it.

If you received an installation guide with your SMART product, read the guide for product-specific 
solutions.

Software Troubleshooting Hints
To run the SMART Board Connection Wizard, open the SMART Board software Control Panel, 
press SMART Board Connection Wizard and follow the on-screen instructions.

If your interactive screen doesn't have touch control or you can't create digital ink on the screen, 
remove SMART Board software and then reinstall it. 

Support Website
You can search for other support-related documents, such as technical bulletins, at 
http://www.smarttech.com/support/product/index.asp.
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Activating SMART Board Software
If you want to use SMART Board software with a third-party interactive whiteboard or touch- or 
pen-enabled device, you must first activate or unlock the software by purchasing a Competitive 
Product Software License from SMART. Activating the software also enables SMART Board 
software tools that wouldn't otherwise work while the computer isn't connected to a SMART Board 
product (Keyboard and Floating Tools). When you order a Competitive Product Software License, 
SMART supplies a serial number that unlocks the software. 

For more information, open the SMART Board software Control Panel, press About Software and 
Product Support, and press the Legal link.

1. Open the SMART Board software Control Panel.

2. Press About Software and Product Support. 

3. Press Activate Software.

4. Enter the supplied serial number and your e-mail address, and press Next.

5. Select Yes, I am connected to the Internet, and press Next.

A message appears, telling you that the activation was successful. 

6. Press Done. You may now use SMART Board software.

A confirmation e-mail is sent to the e-mail address you entered in Step 4.

1. On the Automatic Activation Failed dialog box, press Activate Manually. 

2. Choose a method of activation. 

– If you choose to activate by e-mail, your default e-mail client creates a message 
addressed to SMART Technical Support. Send the e-mail when the Internet connection is 
restored. Technical Support sends you a code with which you can unlock the software.

– If you choose to activate by phone, use the information in the Manual Activation 
Assistance dialog box to contact SMART Technical Support.

3. Enter the Activation Key in the Manual Activation dialog box and press Next.

4. After the Activation Successful window appears, press Done.

You may now use all the features of SMART Board software.

Updating SMART Board Software
SMART Technologies Inc. releases new software versions from time to time, including Notebook 
software.

1. Open the SMART Board software Control Panel.

2. Press About Software and Product Support.

To activate SMART Board software with an Internet connection

To activate SMART Board software without an Internet connection

To update SMART Board software
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3. Press Upgrade Software, and follow the on-screen instructions.

Adjusting a Projected Image
Turn your projector on before you turn on your computer to reduce any shimmer in the image.

If the projected image is the wrong size, distorted or blurry
If you orient your interactive product and the projected image does not properly fill the screen, 
check that the computer resolution setting matches that of your projector. 

Check your projector documentation to find its optimal image resolution and reset it, if necessary. 
Use the optimal resolution, even if the projector documentation lists other resolutions.

Set your computer's resolution to match the projector's. 

NOTE: Perform the following procedure at your computer monitor, as resolution differences can 
distort the image on the interactive whiteboard.

The laptop image is distorted
If you can't see the laptop image or it's distorted, read your laptop user's guide to make sure that 
your laptop's external video port is active, and to determine if you can use software to synchronize 
the internal and external video ports. To find out how to do this, read the documentation that came 
with your laptop.

Calibrating the Cameras

If your SMART product uses DViT technology, Technical Support might ask you to calibrate the 
cameras and orient the interactive screen to solve certain problems. These include areas of the 
screen that don't have touch control, inaccurate or erratic touch control, or digital ink that is jagged, 
broken or doesn't appear.

1. Open the SMART Board software Control Panel. 

2. Press About Software and Product Support.

3. Press Diagnostics.

4. Follow the instructions from SMART Technical Support. 

5. Press OK.

6. Press the DViT Settings tab.

7. Press Calibrate.

The four-point calibration screen appears.

8. Press the center of each target and hold until you hear a beep.

IMPORTANT
You should calibrate your SMART product's cameras only if told to do so by 
Technical Support.

To calibrate the cameras
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After you press the final target, a message appears, followed immediately by the orientation 
screen.

9. Orient the interactive whiteboard.

NOTE: You won't hear a beep after pressing each target on the orientation screen.

Connection Troubleshooting
NOTE: If you received an installation guide with your SMART product, read the guide for product-
specific solutions.

Check that all cables are securely connected.

If you suspect a specific cable is causing problems, exchange it with another cable of the same 
type that you know is working.

If this does not resolve the problem, use the interactive whiteboard and interactive pen display 
products checklists for further information.

Checklist for Interactive Whiteboards
NOTE: If you received an installation guide with your SMART product, read the guide for product-
specific solutions.

Is your interactive whiteboard properly connected to the display (projector) and the 
computer? 

You should be able to see the projected image from the computer. If you can't, check that the 
projector and the computer are working properly.

Is the Ready Light green? 

If it's red, the interactive whiteboard is receiving power but isn't communicating with the software 
properly. Make sure the SMART Board icon appears in the system tray. 

Does the light over each slot in the pen tray illuminate when you pick up that tool? 

If the lights don't illuminate, clean the pen tray slots. If the pen tray light still doesn't illuminate, 
contact Technical Support.

Do you have the latest version of the software? 

You may need to update your software.

Does the pointer follow your touch? 

If it's not, orient the interactive whiteboard.

Make sure SMART Board software's mode isn't set to Non-Projected Mode.
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Do the pen tray tools work? 

Draw a line with each pen tray pen and make sure the digital ink appears correctly. If the properties 
are not what you expect, change the pen settings. Erase the digital ink to ensure the eraser is 
working correctly. 

Systems with DViT Technology (Rear Projection and Flat-Panel Displays)

Are the cables connected properly? 

Make sure all of the cables are connected properly. If the status (LED) lights are lit, your interactive 
whiteboard is receiving power. 

What color is the interactive whiteboard's ready light? 

Red indicates that the interactive whiteboard is receiving power, but the system can't communicate 
with the computer. Contact Technical Support.

Does the ink have gaps in it? 

Calibrate the Cameras. As well, check the lighting; bright lights aimed at certain areas of the 
screen can interfere with normal camera operation. Turn off the overhead lights or move the unit 
out of direct light. Dust the interactive screen. 

Do you have touch control of the interactive whiteboard? 

Make sure other software isn't affecting the operation of SMART Board software. If this is the case, 
disable the software.

Checklist for Interactive Pen Displays
NOTE: If you received an installation guide with your SMART product, read the guide for product-
specific solutions.

Is your interactive pen display properly connected to the computer? 

If you can't see the computer image on the screen, check the power to the interactive pen display, 
and make sure the computer is working properly. Compare the color and illumination of the pen 
display's LEDs with the description in your installation guide to ensure that the unit is working 
properly.

Make sure the SMART Board icon is in the system tray.  

Do you have the latest version of the software? 

You may need to update your software.

Does the pointer follow the pen tool touch? 

If not, orient the screen.
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If the orientation is inaccurate in one or more areas of the interactive screen, you may have mis-
oriented a specific point. Because the interactive pen display is sensitive to the hovering position 
of the pen tool, the computer may register an incorrect orientation point if you flick your wrist as 
you move away from the interactive screen. Try orienting again, taking care to lift the pen tool only 
slightly, and wait for the target to move to the next orientation point.

If Notebook software opens, make sure SMART Board software's mode isn't set to Non-Projected 
Mode.

Do the tools work? 

Draw a line with each pen and make sure the digital ink appears correctly. If the properties are not 
what you expect, change the pen settings. Erase the digital ink to ensure the eraser is working 
correctly.

Stopping and Starting the SMART Board Service
NOTE: Start and stop the SMART Board Service only if told to do so by Technical Support.

1. Open the SMART Board Software Control Panel.

2. Press About Software and Product Support.

3. Press Diagnostics.

4. Select Service > Stop.

5. To restart the SMART Board service, select Service > Start.

Uninstalling SMART Board Software
If you want to uninstall SMART Board software, you must have root access.

1. Open a terminal window

2. Type package remove SMARTBoardSoftware.

3. Type package remove SMARTEssentials.

System Requirements
• Pentium II 450 MHz processor

• 128 MB of RAM (256 MB recommended)

• 185 MB of free hard disk space for minimum installation (460 MB for full installation with 
Gallery collections)

• Linux® kernel version 2.6 or later 

NOTE: If you want to use SMART Board software with a Sympodium DT770 interactive pen 
display, you'll need Linux kernel version 2.6.12 or later.

• X Windows version 11 release 6 (X11R6) or later

To stop and start the SMART Board service

To uninstall SMART Board software
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NOTE: It must be a version that supports XRENDER and Xinerama

• glibc 2.3.3 (gcc 3.4.2)

• libstdc++6

• Gnome 2.8.0+ or KDE® 3.3+ libraries (recommended)

• SUSE® 10, Red Hat® Enterprise Linux 4 WS, Fedora™ Core 3, Debian™ 3.1 (Sarge) or 
Ubuntu 6.06 LTS

Customer Support

Training Center
Do you need training on your SMART product? It's available at the Training Center.

Contacting SMART Technical Support
You can solve most problems simply by visiting the Support website.

Telephone: 1.866.518.6791 (toll free in Canada/U.S., available 7 a.m.- 6 p.m. from Monday to 
Friday) or +1.403.228.5940 (all other countries)

Fax: +1.403.806.1256

E-mail: support@smarttech.com

Visit www.smarttech.com/where to find your country's local distributor.

General Inquiries
Telephone: 1.888.427.6278 (Canada/U.S.) or +1.403.245.0333 (all other countries)

Fax: +1.403.228.2500

E-mail: info@smarttech.com

Sending Feedback
You can help us improve our documentation by e-mailing your comments to 
Documentation@smarttech.com.

Obtaining More Information
For further information, search the support website and the resources at http://
www.education.smarttech.com.
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