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Important Information 

NOTE: The precautions in this section of the guide apply to the SMART Board 500 interactive 
whiteboard. If you have a Rear Projection SMART Board interactive whiteboard, a 
Sympodium interactive pen display, or a SMART Board for Flat-Panel Displays interactive 
overlay, refer to the installation manual that came with your model for warnings, precautions, 
maintenance and cleaning instructions.

Other Precautions
For operating safety and to avoid damage to a front projection SMART Board interactive 
whiteboard, carefully read and observe the following instructions.

• If you move a SMART Board interactive whiteboard that is mounted on a floor stand, 
do so with care. Quick stops, excessive force and uneven surfaces may cause the 
interactive whiteboard to overturn.

• If you are transporting the interactive whiteboard over a distance, we strongly urge 
you to completely repackage it using the original packaging. If the original packaging 
is no longer available, pack all components with as much padding as reasonably 
possible to ensure that they are not exposed to excessive vibration or shock.

• Avoid setting up and using the interactive whiteboard in an area with excessive levels 
of dust, humidity and cigarette smoke.

• Avoid leaving cables on the floor. If you must run a cable over the floor, lay the cable in 
a flat, straight line and secure it to the floor with tape or a cable management strip in a 
contrasting color. Handle cables carefully and avoid excessive bending.

• If you require replacement parts, make sure the service technician uses the 
replacement parts specified by SMART Technologies Inc. or parts with the same 
characteristics as the original.

WARNING If you use a projector with your SMART Board interactive whiteboard, do not 
stare into the beam of light created by the projector. Instruct children not to look 
in the direction of, or stare at, the beam of light created by the projector.

WARNING
To reduce the risk of fire or electric shock, do not expose any interactive 
product to rain or moisture.
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Cleaning the Writing Surface of an Interactive Whiteboard
Before you clean the SMART Board interactive whiteboard, log off the computer. Otherwise 
you will scramble the desktop icons or activate application components when you touch the 
screen. You should also put the projector on standby to more easily view dirt and streaks. 

For optimal clarity, clean a frequently used interactive whiteboard approximately once a week 
using a standard glass or whiteboard cleaner. Just spray the screen with cleaning fluid and 
wipe with a paper towel. 

To remove marks made with a permanent marker, completely cover these marks with the ink 
from a dry-erase marker and wipe with a soft cloth while the ink is still wet. Dry-erase ink 
contains solvents that work to remove permanent ink. If any trace of the original permanent ink 
remains, spray the area with standard glass or whiteboard cleaner and wipe clean.

Preventing Damage to the Writing Surface
Although the front projection SMART Board interactive whiteboard is very durable, sharp 
writing instruments, such as ballpoint or fine-point pens, can damage the analog-resistive 
surface if they’re applied with heavy pressure. Keep these types of pens away from the 
interactive whiteboard and avoid abrasive erasers and cleaning materials. 

General Tips for Trouble-Free Performance
These tips apply to a SMART Board interactive whiteboard that is ready for use, with SMART 
Board software installed and running. 

• Make sure all the styluses and the eraser are placed securely in the pen tray

• Verify that the Ready Light on the pen tray is illuminated green

• Ensure that the interactive whiteboard is connected to a USB port that’s recognized by 
the operating system and is not being used by another application

TIP

When removing permanent marker ink, do not use low-odor or non-scented 
dry-erase markers because they do not contain the appropriate solvents. 
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Overview

From the classroom to the boardroom, SMART Board interactive whiteboards and Sympodium 
lecterns are intuitive, easy-to-use tools for delivering dynamic presentations and conducting 
effective meetings. Imagine the advantages of presenting documents, Web pages and videos 
on an interactive screen that responds to the touch of your finger or a stylus. Through touch, 
you can control computer applications and create annotations over these applications in 
electronic ink. 

As you progress through this manual, you may be surprised to learn that there’s much more 
that you can do. Read the following sections to learn more about these tools: 

• the buttons on the pen tray or the Sympodium lectern (page 8) 

• the Floating Tools (page 9)

• SMART Keyboard (page 10)

• the screen capture tools (page 11)

• SMART Recorder (page 12)

• Notebook™ software (page 13)

This guide also shows you how to deliver interactive presentations (page 23), use more than 
one interactive display (page 25), use the SMART Board software in non-projected mode 
(page 28), and use shortcuts to become more efficient in Notebook software (page 30). For 
specific procedures, read the Help, which you can access from the Help menus and buttons in 
the applications that comprise SMART Board software.

Although you can install and use SMART Board software on any computer, it is intended for 
use with front projection SMART Board interactive whiteboards, Rear Projection SMART 
Board interactive whiteboards, Sympodium interactive pen displays and SMART Board for 
Flat-Panel Displays interactive overlays. For setup or installation information, read the 
documentation that came with your interactive product.

NOTE: This guide is for SMART Board software users who are running Mac OS X v10.1.5 or 
later. If you have an older Mac running OS 8 or OS 9, you must use SMART Board software 
v6.0.2, which you’ll find on our website (www.smarttech.com). There, you’ll also find a 
matching version of the SMART Board User’s Guide.
 Macintosh Version Overview 1



Mac OS Requirements

* If you use OS X v10.1.5 with SMART USB Adapter Cable (Part No. 93-00481), your 
computer may crash unexpectedly, especially if you unplug and plug in the cable repeatedly. 
You can eliminate these problems by upgrading to a later version of the Mac operating 
system. Another solution is to order a different USB Adapter Cable 
(Part No. USB-FRU) from Technical Support.

Mac System Requirements

This hardware and software is supported by SMART Board version 8.1.2 or later. If you have 
an older Macintosh running OS 8 or OS 9, you will need to use SMART Board software v6.0.2. 
You can download this software from our website at www.smarttech.com.

Installation Options

NOTE: Whether you choose to install SMART Board software from our website or use the 
installer CD, you will end up with identical, fully-featured software. The difference? To keep it 
small enough to download quickly, the Web install doesn’t include the clip art.

Mac OS X Version Java Version Connection Handwriting 
Recognition Status

Mac OS X  v10.1.5 * 1.3.1 Update 1 SMART USB Adapter 
Cable (p/n USB-FRU)

n/a Supported

Mac OS X Jaguar 
v10.2

1.3.1 Update 1 
or later

SMART USB Adapter 
Cable

n/a Supported

Mac OS X Panther 
v10.3.2 or later

1.4.2 or later SMART USB Adapter 
Cable

Yes Recommended

Minimum Recommended

Processor Speed 400 MHz 800 MHz or higher

Memory 128 MB RAM 256 MB RAM or higher

Web Install CD Install Optional CD Extras

Drive Space 
Needed

35 MB 103 MB 190 MB +

What’s Included
SMART Board software 
and Help files

SMART Board software, 
Help files, plus SMART 
Clip Art Collections

SMART Ideas evaluation 
software, User Guides, 
Acrobat Reader
2 Overview  Macintosh Version



SMART Recorder Requirements

You can download the latest version of QuickTime® Player from www.apple.com/quicktime.

SMART Board Software Components
SMART Board software has two main components:

• the service – the background driver that translates contact with the interactive screen 
into mouse behavior

• the tools – the interface you use to access most setup and annotation tools (beyond 
basic touch control)

With the SMART Board software service running on the connected computer, you can control 
the computer by touching the SMART Board interactive whiteboard (used with a digital 
projector) or Sympodium lectern. However, to use the pen tray styluses, or the pen tool and 
function buttons, you must have the SMART Board tools open, indicated by the SMART Board 
icon appearing in the Dock. 

NOTE: The Dock is a feature introduced with Mac OS X. Usually found at the bottom of your 
screen, it is a convenient way to launch applications such as the SMART Board tools. As soon 
as an application is launched, its icon appears in the Dock.

The SMART Board tools include Notebook software, the SMART Keyboard, SMART 
Recorder, screen capture tools and the Floating Tools. To open any tool, press and hold the 
SMART Board icon in the Dock and select a tool from the menu that appears.

Compatible Recommended

QuickTime QuickTime 
v6.0.2 or later

QuickTime v6.1 or later

SMART Board Tools 

SMART Board
icon in Dock
 Macintosh Version Overview 3



Open the SMART Board Control Panel if you need to change or check the settings of the 
software and your SMART interactive product. On the Boards tab of this dialog box, you can:

• view status information for your SMART hardware and access the status log for 
information and diagnostic purposes

• orient your interactive whiteboard (page 6)

• access advanced settings, such as the level of orientation

NOTE: Use the other advanced settings only when Technical Support advises you to 
do so because some alterations can adversely affect your hardware.

• set up the interactive screen for projected (page 6) or non-projected (page 28) use

• control the connection between your SMART hardware and your computer

Use the Pen Tray tab of the SMART Board Control Panel to customize the pen tray tools or 
the pen tool buttons to accommodate your individual preferences. On this tab, you can also 
quickly return the tools to their default settings. See page 8 for more information.

The Pen Tray 
The SMART Board interactive whiteboard is equipped with a pen tray that contains the 
following tools:

• four styluses and an eraser for adding and removing electronic ink

• buttons for quick access to other software tools

• a Ready Light for checking the state of the interactive screen

To click on the interactive screen, leave all the tools in the pen tray and touch the screen.

To write over top of the computer image, just pick up one of the four styluses from the pen tray 
and write on the screen. To erase the electronic ink, pick up the eraser and drag it across the 
annotation. 

You can change any of these tools to suit your needs (page 8). For example, you can change 
a stylus to a highlighter or change the color or width of its electronic ink. You can also change 
the size of the area erased by the eraser.

SMART Board Control Panel

To write and erase on the interactive surface
4 Overview  Macintosh Version



Press the top pen tray button to open the SMART Keyboard. Press the bottom button to make 
your next contact with the interactive screen a right-click (the same as Control-Click on a Mac).

If you prefer, you can modify either of these buttons to perform a different function (such as 
printing the current page, clearing annotations or advancing to the next page). For detailed 
instructions, refer to Changing the Button Behavior in the SMART Board tools Help.

A green Ready Light means that your pen tray is fully operational: It’s receiving power, and the 
hardware and installed software are fully integrated. A red Ready Light indicates the pen tray 
is receiving power through the SMART USB cable but it isn’t yet integrated with SMART Board 
software. When the light flashes between red and green, the pen tray is powering up.

The Pen Tool and Function Buttons on Sympodium Products
As soon as you turn on the Sympodium interactive lectern and power up the connected 
computer, you can left-click by touching the stylus to the screen. You can use the pen tool 
buttons and the function buttons to access various software functions. 

To write over top of the computer image, just press one of the Colored Ink buttons and then 
write on the screen with the stylus. If you like, you can change the ink’s transparency, color 
and width for any of these buttons (page 8).

To erase, press the Eraser button and drag the stylus across the ink you want to erase. The 
eraser is also resizable (page 8).

To return to a left-click, press the Left-Click button.

To have your next screen contact behave as a right-click (Control-click on a Mac), press the 
Right-Click button. After you touch the screen, the stylus behavior reverts to a left-click.

To open specific SMART Board tools, press the appropriate button. Read the guide that came 
with your product for more information. 

If you like, you can change the function of the Right-Click button and the Keyboard button. 
Refer to Changing the Button Behavior in the SMART Board tools Help for instructions.

To use the pen tray buttons

Understanding the Ready Light

To use the pen tool buttons

To use the function buttons (interactive pen displays only)

Keyboard

Right-Click
 Macintosh Version Overview 5



Using SMART Board Software in Projected Mode

You can run SMART Board software in one of two modes: Projected (Mouse) or 
Non-Projected (Whiteboard) mode. Projected (Mouse) mode offers the most functionality at 
the interactive screen. In fact, if you’re using a Rear Projection SMART Board interactive 
whiteboard, a SMART Board for Flat-Panel Displays interactive overlay or a Sympodium 
product, you must always keep SMART Board software in projected mode. And, of course, the 
most effective way to use your SMART Board interactive whiteboard is with a connected digital 
projector that displays the image from your computer on the interactive surface.

For information on the non-projected mode, see page 28 of this manual entitled Using SMART 
Board Software in Non-Projected Mode.

1. Press and hold the SMART Board icon in the Dock and select Open Control Panel.

2. On the Boards tab, press the correct mode (Projected or Non-projected) and then 
press OK.

Orienting the Screen
To accurately and appropriately respond to your touch, the SMART Board driver needs to 
know exactly where the image from your computer is located on the interactive screen. The 
driver gets this information from the screen’s orientation settings. With a correct orientation, 
the cursor appears directly beneath your fingertip or the stylus of the Sympodium interactive 
pen display, and the system accurately tracks screen contact.

Although SMART Board software assigns a default orientation to your interactive screen, you 
can improve the screen’s response by performing an orientation procedure − a very simple 
process of precisely touching red crosses (targets) on the screen. If your interactive 
whiteboard gets jostled and the projected image becomes misaligned, you can repeat the 
orientation procedure to correct the misalignment. 

For even greater tracking precision, you can change the orientation level. Three levels are 
available: Quick (4 points), Standard (9 points) and Fine (20 points). Depending on your 
situation, you may want to re-orient quickly and with minimal interruption, or you may want to 
obtain the most precise tracking level possible if you have a higher-resolution system.

When you change the orientation level, that level becomes the default for future orientations.

To change the mode

TIPS To access the Orientation screen, press both the Right-Click and Keyboard 
buttons on the pen tray.

During the orientation, firmly press the small yellow square in the center of 
each red cross. If you neglect to do this, the SMART Board driver won’t track 
your screen contact correctly.

If you’re dissatisfied with the precision of a particular orientation point, you can 
retract the poorly aligned point by pressing the Right-Click or Keyboard 
button, or the LEFT ARROW key on the keyboard.
6 Using SMART Board Software in Projected Mode  Macintosh Version



Press the SMART Board icon in the Dock and select Open Orient.

The Orientation screen appears. Follow the on-screen instructions.

1. Press and hold the SMART Board icon in the Dock and select Open Control Panel.

2. Press the Advanced button on the Boards tab.

The Edit Advanced Board Settings dialog box appears.

3. On the Pick Orientation Precision tab, press the orientation level that you prefer.

4. Press Apply, and then press OK to close the Edit Advanced Board Settings dialog 
box.

5. If you want to orient the screen, press the Orient button on the SMART Board Control 
Panel. 

6. Press OK to close the SMART Board Control Panel.

Adjusting the Projected Image
For both front and rear projection SMART Board interactive whiteboards, you can fix many 
image problems by shifting the projector or adjusting the zoom lens. Optimally, you should 
have a margin of approximately 3/8" (1 cm) on both the right and left sides of the screen.

You should set the projector to its optimal image resolution by following the instructions in your 
projector’s manual. Then set your computer’s resolution to match. If the resolutions don’t 
match, the on-screen image won’t properly fill the interactive screen and may shimmer or be 
distorted. 

1. Select Systems Preferences from the Apple menu.

2. In the Systems Preferences, double click Displays.

3. Click the Display tab and select a new resolution.

4. Close the Displays window.

To orient the interactive screen

To change the orientation level

To set your computer’s resolution
 Macintosh Version Using SMART Board Software in Projected Mode 7



Writing, Erasing and Capturing with SMART Board Software

SMART interactive products make it easy to work with any computer application. You can write 
on the screen with a stylus, the various tools available in the Floating Tools, or a combination 
of both. After you annotate on the screen, you can erase the notes or capture and save them 
using various methods.

This section of the guide describes how to:

• write on the screen using the pen tray or pen tool buttons (this page)

• modify the pen tray tools or pen tool buttons (this page) 

• use the Floating Tools (page 9)

• modify the Floating Tools (page 10)

• add text with the SMART Keyboard (page 10)

• erase what you’ve written (page 11)

• capture your notes into Notebook software (page 11)

• record a movie of your actions with SMART Recorder (page 12) 

Writing on the Interactive Screen
To write on your interactive screen, select one of the four colored styluses from the pen tray 
(SMART Board interactive whiteboard) or press a Colored Ink button (Sympodium interactive 
pen display), and then write on the screen. For interactive whiteboards, you can pick up a 
stylus but write on the screen with your finger to produce the behavior of the lifted tool.

NOTE: If you’re using regular dry-erase markers, leave the caps on. You’re writing in virtual, 
electronic ink rather than physical ink.

To write in a different color, pick up a different stylus or press a different Colored Ink button. 
On SMART Board products that have a pen tray, you must return each stylus to the slot with 
the corresponding color, because color recognition comes from the slots in the pen tray, rather 
than the styluses themselves.

NOTE: You can’t annotate over applications written for Mac operating system 9.x and earlier.

Modifying the Pen Tray Tools, the Pen Tool Buttons or the Function 
Buttons
You can alter the line thickness, color and transparency settings for the pen tray styluses or 
the Colored Ink buttons with the SMART Board Control Panel. You can also change the 
eraser size and the function of the Right Click and Keyboard buttons to suit your needs.

To change the behavior of a tool, open the SMART Board Control Panel to the Pen Tray tab 
and press one of the large tool buttons on the left side. Then select the options you want for 
that tool. For complete details, refer to the book entitled Using the Floating Tools (under 
Setting Up an Interactive Whiteboard or Lectern) in the SMART Board tools Help.
8 Writing, Erasing and Capturing with SMART Board Software   Macintosh Version



NOTE: SMART Board software retains your settings until you log off or shut down 
your computer

Using the Floating Tools at the Interactive Screen
The Floating Tools palette is a portable toolbar that appears over any open application on your 
interactive screen and gives you access to a variety of annotation and presentation tools. To 
access these tools, press and hold the SMART Board icon in the Dock and select Open 
Floating Tools. Then press the tool you want. Along with a virtual stylus and eraser, and other 
unique tools for creating geometric shapes, the Floating Tools palette contains a special button 
for clearing annotations or restoring deleted annotations. 

NOTE: You must have a SMART interactive product connected to your computer to use the 
Floating Tools. However, you can also control these tools with your computer’s mouse, as long 
as the SMART product is connected.

If you have an interactive whiteboard, pick up a stylus, select a tool from the Floating Tools 
palette, and press the interactive screen for electronic ink to appear in the color of the stylus. 
This is an easy way to insert a geometric shape in a specific color.

Use the Restore Annotations/Clear Annotations button to remove annotations or restore 
annotations. When you write something on the interactive screen, the button is in the Clear 
Annotations state, but after you delete an annotation, the button changes to the Restore 
Annotations state.

This button is especially useful if you accidentally lose an annotation or if you want to view a 
deleted annotation again. Even if the Floating Tools aren’t open, you can restore the 
annotation. To do this, press and hold the SMART Board icon in the Dock, select Open 
Floating Tools, and then press the Restore Annotations button.

TIP The Rectangle button on the Floating Tools palette is ideal for highlighting 
large areas of data on the interactive screen. To do this, configure the 
transparency, fill and color properties of the Rectangle tool. Refer to the topic 
entitled Changing the Floating Tools in the SMART Board tools Help for full 
details.

To restore/clear annotations

Highlighter

Configure Tools 
Pen

Line

Rectangle

Eraser
Restore/Clear 
Annotations

Ellipse

Left-Click
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Modifying the Floating Tools
If you want, you can change the color, size and transparency of the annotation tools so they 
suit your presentation needs. 

1. Press the Configure Floating Tools button.

The Configure Floating Tools dialog box appears. 

2. Select the drawing tool you want to configure from the Tool list.

3. Select a width between 1 and 32 pixels for the selected tool in the Width box. 

4. Select a color from the 16-color palette under Color.

5. Press OK. 

Adding Text with the SMART Keyboard

Although your interactive product is a great tool for presenting information, there are situations 
where you need to use a keyboard. For example, to rename a file you’re saving, you must type 
the new name in the Save As dialog box. You can do this without moving to a physical 
keyboard by using the SMART Keyboard to type into a dialog box right at the interactive 
screen. 

To open the SMART Keyboard, press and hold the SMART Board icon in the Dock and select 
Open Keyboard. For more information about SMART Keyboard, read the Help file. 

NOTE: You must have a SMART product connected to your computer to use the SMART 
Keyboard.

To change a drawing tool

TIP
Double-press the Pen, Highlighter, Rectangle, Ellipse or Line tool 
for the Configure Floating Tools dialog box to open with that tool 
selected in the Tool list.

TIPS You can also press the Keyboard button on the pen tray or the function 
buttons on the interactive pen display to open the SMART Keyboard.

You can drag the keyboard to any screen location or even resize it. To try 
ten-fingered typing, move the keyboard to a relatively high location and resize 
it to suit your hand size.
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Erasing What You Write
It’s easy to remove any annotation on the interactive screen. If you have an interactive 
whiteboard has a pen tray, pick up the eraser and drag it across your annotation. If you’re 
using a Sympodium interactive pen display, press the Eraser button and touch the stylus to 
the screen.

If you’d prefer to remove all annotations at once, you can configure a pen tray button to clear 
all annotations when you press it. Alternatively, you can press the Clear Annotations button 
in the Floating Tools palette or, if your product has a pen tray, you can return the pen to the 
tray and touch the interactive screen.

You can change the size of the eraser to suit the annotations that you’re erasing. For details 
on doing this, see Changing Eraser Size in the SMART Board tools Help. Make the eraser 
small to erase fine details or big to erase large areas of the screen. 

Capturing What You Write
SMART Board software makes it easy to capture an image of your annotations and the 
underlying application. You can use the screen capture tools to capture an area of the screen 
or the entire screen. Each new capture appears on a new page of your Notebook file. If you 
don’t have Notebook software open, SMART Board software opens it for you.

1. Press and hold the SMART Board icon in the Dock.

2. Select Capture Screen.

A menu appears.

3. To capture the entire screen, select Screen Capture > Capture Full Screen.
To capture a region, select Screen Capture > Capture Selected Area, and then 
press and drag to select the area you want to capture.

TIP
If you’re working outside of Notebook software, encircle the area that contains 
the freehand annotations you want to erase with the edge of the pen tray 
eraser. Then tap once inside that circle to erase all the annotations within it.

To capture a screen 

TIP

If you’re using a Sympodium interactive pen display, press the Capture button 
to capture an image of the entire screen into Notebook software.
 Macintosh Version Writing, Erasing and Capturing with SMART Board Software 11



Recording Your Actions with SMART Recorder
You can use SMART Recorder to record everything you do and say while working at the 
interactive screen or your computer. Your recording is saved as a QuickTime .mov file, which 
you can view with QuickTime player. To access SMART Recorder, press and hold the SMART 
Board icon in the Dock and select Open Recorder.

You can set the options for your recording by pressing the Options button. For example, you 
can set a higher sound and video quality. However, this will increase the file size, which is a 
concern if your computer has limited hard disk space, or if you intend to e-mail the file or post 
it on a website. Also, you can change the default save directory and the location of the 
temporary files that are created when you record the movie. At the same time, you can prevent 
the loss of your recording by setting SMART Recorder to warn you when disk space is low.

To use SMART Recorder, you must have a SMART interactive product connected to your 
computer. For best results, you should also install QuickTime software v6.1 or later which you 
can download from www.apple.com/quicktime. To record audio, you must have a microphone 
connected to your computer. 

For complete details, read the SMART Recorder Help.

NOTE: While you can record your actions in most applications, there are a few graphics-
processing applications that you can’t record.

TIPS To improve the quality of your recordings, use the fastest computer available. 
Screen recording requires a lot of computing power.

When you’re recording, write often to keep your audience’s attention.

Repeat audience questions so the microphone can pick them up.

Don’t use animations because they dramatically increase file size. Complex 
graphics and high-resolution photographs also increase the file size. Read the 
online Help for more tips on keeping the file size small.
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Using Notebook Software

With Notebook software, you can create a presentation that’s full of colorful clip art, graphics 
and text from a variety of sources. As you present, keep your audience’s attention by moving, 
uncovering and otherwise manipulating these objects. As your audience provides comments 
and suggestions, capture their input on a Notebook page by using the many tools available.

All the notes you make are selectable objects on your Notebook page. Also, you can use the 
tools in Notebook software to organize, save or print each Notebook page at your workstation 
or at the interactive screen.

The simplest way to add notes to a page is to use the physical pen tray tools or the pen tool 
buttons in Notebook software to create or erase objects. However, you can also create 
annotation objects by using the available menu commands and toolbars, the Gallery, or the 
screen capture tools. If you need more details, refer to the Help provided with Notebook 
software, which you can access by selecting Help > Notebook Software Help.

NOTE: If you use Notebook software on a computer that’s not connected to any SMART 
hardware, you’ll notice a watermark on each Notebook page. This watermark won’t appear on 
printed pages, and it disappears as soon as the files are moved to a computer that’s 
connected to a SMART interactive product. So, the watermark does not prevent you from 
working on Notebook pages on a different computer from the one being used for the 
presentation.

Opening Notebook Software
Press and hold the SMART Board icon in the Dock and select Open Notebook. A new file 
appears and the Notebook icon is added to the Dock.

Selecting a View
Notebook software has three distinct views: Whiteboard, Page Sorter and Full Screen. 

Notebook software always opens in the Whiteboard view. In this view, you can create and edit 
objects on the current page and see the pages that make up your file in a vertical strip of 
thumbnail images, called the Side Sorter. These thumbnails automatically update as your 
page content changes. You can also move objects by dragging them onto a thumbnail or press 
a thumbnail to go to a different page. Because all the tools you need to create, import, sort and 
edit objects are available in the Whiteboard view, it’s the optimal view for creating a 
presentation at your desktop.

The Page Sorter view displays all the pages in your current file as if you physically spread the 
pages out on a desk. In this view, you can rearrange the pages by dragging them to new 
positions.

Use the Full Screen view to deliver your presentation. This view maximizes the page itself for 
better viewing by an audience. 
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In all views, you’ll see a toolbar for accessing the functions available in that view. For example, 
the Full Screen view includes a toolbar for navigating through the pages of your file and for 
returning to the Whiteboard view. Similarly, in the Whiteboard or Page Sorter view, you can 
access either the Simple toolbar or the Standard toolbar. These two toolbars provide a variety 
of shortcuts for performing tasks in Notebook software, including object-creation, navigation, 
file management and editing functions. You can switch between these two toolbars by 
checking or unchecking View > Simple Toolbar. For a complete list of toolbar actions and 
shortcuts, see page 30.

Creating Objects on a Notebook Page
You can create text, graphics and shapes on a Notebook page using the styluses in the pen 
tray or one of the following methods:

• typing text (this page)

• drawing objects using the pen tool (page 15)

• hand writing recognition (page 15)

• creating geometric shapes (page 16)

• inserting pictures (page 16)

You can only create annotations in the Whiteboard and Full Screen views. As you annotate, 
Notebook software automatically groups objects that you create in close proximity, such as 
handwritten letters. However, you can easily ungroup these objects (page 18) or rearrange 
them (page 19).

For complete details on object creation, refer to the book entitled Creating and Editing Objects 
in the Notebook software Help.

To enter typed text on a Notebook page, just start typing. A text box appears, enlarging as you 
add more text, and automatically wrapping when you reach the edge of the workspace. When 
you finish entering text, press outside the text box.

If you want, you can create a custom-sized text box before you begin typing by selecting 
Draw > Text, and then dragging a selection handle to adjust the size. Also, you can resize an 
existing text box using the Select tool. With a custom-sized text box, the text automatically 
wraps at the right boundary, so it remains within the width you established.

TIP

If you’re unsure of what function a toolbar button performs, hover over the 
button to read its name.

Typing Text 

TIP
Consider using the on-screen keyboard for any keyboard input that you need 
to do at the interactive screen. By using this keyboard, you don’t have to move 
away from the screen to enter typed text on a Notebook page. 
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1. Press the Pen button. 

2. Draw on the interactive screen with your finger or with your mouse on the computer.

To use a different ink color, select Current Color from the Format menu, and then 
press a color square in the color palette. 

To change the thickness of the pen’s line, select Line Width from the Format menu, 
and select a new line width.

Handwriting Recognition
Handwriting recognition lets you convert hand-printed letters into editable text that can be 
used in any Macintosh application.

NOTE: To take advantage of handwriting recognition, you need to have Mac OS X v10.3 or 
later installed. If you upgrade your Mac OS, we recommend upgrading your Java software at 
the same time by selecting Apple menu > Systems Preferences > Software Update. See 
page 2 for more detailed information. 

1. Pick up a stylus from the Pen Tray and print on the screen.

2. Place the stylus back in the Pen Tray. 

3. Select the annotation and press the Convert-to-Text button.

A pop-up list of possible conversions appears. 

NOTE: If you don’t have OS X v10.3 installed, or you are not connected to a SMART 
Board product, you will not see the Convert-to-Text button.

4. Select the best one.

Notebook software converts your handwriting into editable text.

To draw objects with the pen tool

To convert handwritten letters to editable text

TIP Print rather than write. Large, clearly printed characters give the best results. 
Letters should be printed fairly close to each other without actually touching or 
overlapping. Print text in a straight horizontal line, rather than at an angle. 
Convert words one line at a time – multiple lines do not convert reliably.

Press the Convert-to-Text button

Select the best choice 
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1. Select Highlighter from the Draw menu. 

2. To change the ink color, select Current Color from the Format menu, and then press 
a color square in the color palette. 

3. To change the line width for the highlighter, select Line Width from the Format menu, 
and select a width.

4. Draw on the interactive screen with your finger or with your mouse on the computer.

1. Select Rectangle, Ellipse, Line or Shapes from the Draw menu.

NOTE: If you select Shapes, and you have the Standard toolbar open, a list of 
available shapes appears. With the Simple toolbar open, you’ll have access to the 
shape that you last used. To change toolbars, check or uncheck View > Simple 
Toolbar. 

2. To change the ink color, select Current Color from the Format menu, and then press 
a color square in the color palette.

3. To change the thickness of the lines, select Line Width from the Format menu, and 
select a width.

4. Drag your finger on the interactive screen or your mouse on the computer to create 
the geometric object. 

Select Insert > Clip Art. Then select an image file from your computer in .wmf, .bmp, .jpg, .tif, 
.gif or .png format.

Another method is to drag the pictures from the Gallery window onto your page. The Gallery 
contains pictures and page templates that are grouped in collections of related material 
(page 22).

• Drag text from another application onto your Notebook page

• Cut or copy text or graphics and paste them onto the pages of your Notebook file (or 
cut and paste an object from one page to another)

• Use the screen capture tools (page 11)

• Link an object on the page to a website or a file (page 19)

To highlight an object

To create geometric objects

To add pictures to your page (up to 1.5 MB) 

Other ways to add content to a Notebook page
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Editing Objects in Notebook Software
You can modify the objects on a page in either the Whiteboard or Full Screen view. However, 
before you can edit an object, you must select it. Do this by pressing the object on the 
interactive screen. If another tool is active, you may need to press the Select button before 
you press the object in the Whiteboard view. When you select an object, a selection rectangle 
appears around it, with both a resize and a rotation handle.

NOTE: If you select hand-drawn shapes, letters or numbers, a Convert-to-Text button will 
appear in addition to the resize and rotation handles.

You can select multiple objects by dragging the pointer to draw a rectangle around them or by 
holding down the Shift key as you press each one. To select all the objects on a page, press 
Edit > Select All.

After you select one or more objects, you can edit them in a variety of ways. For example, you 
can: 

• copy or move objects (page 18)

• rotate and resize objects (page 18)

• group or ungroup objects (page 18)

• move objects to the background and retrieve them later (page 18)

• reorder objects within a stack (page 19)

• modify text and non-text objects (page 19)

• link objects to a website or a document on your computer (page 19)

• erase or delete objects (page 19)

For complete details on editing Notebook software objects, open the book entitled Creating 
and Editing Objects in the Notebook software Help.

Rotation Handle

Resize 
Handle
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In the Whiteboard view, select an object on the current page and drag it to a thumbnail in the 
Side Sorter to move the object to that page.

In the Whiteboard and Full Screen views, you can also copy an object by selecting it and 
pressing Edit > Copy. Likewise, you can move an object by selecting it and pressing Edit > 
Cut. Then go to the new location and paste it by selecting Edit > Paste.

If you like, you can rotate an object to any angle or resize it. To do this, select the object and 
drag the appropriate selection handle until you’re satisfied with the angle or the size.

When you resize a text object, the size of the font doesn’t change. To change the font size, 
select the text, and then select Format > Font. See page 19 for more on formatting text.

You can group several objects together to make a single object, which you can move, edit and 
resize at the same time. 

To group the objects, select them, and then select Draw > Group. If you change your mind, 
you can easily ungroup them by selecting the group and then selecting Draw > Ungroup.

You can protect specific objects from further modification by placing them in the background, 
where they can’t be selected. With this feature, you can create a constant background and 
then create, move and change objects over top of it. To move objects to the background, 
select the objects and then select Draw > Order > Make Background.  

To access all the background objects, select Draw > Order > Retrieve Background.

To move or copy an object between pages

TIP

In the Whiteboard view, use the toolbar buttons to quickly copy or cut an object 
and paste it on a new page. See page 30 for a list of shortcuts.

To rotate and resize an object

To group or ungroup objects

To move objects to the background or to retrieve them

Rotation Handle

Resize
Handle
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When you work with many objects, they can become stacked one on top of another. However, 
you may want to rearrange them to reveal an object that’s otherwise hidden. To do this, select 
an object, and then select Draw > Order > Bring Forward or Draw > Order > Send 
Backward to move the selected object one position forward or backward. To move an object 
to either the front or rear of the stack, select Draw > Order > Bring to Front or Draw > Order 
> Send to Back.

For text objects, select from the options available on the Format menu to change the 
attributes of all the text in the object. You can change the font, including the size and style, by 
selecting the Font command. If you want, you can bold, underline, italicize and change the 
color of all the text. To change the attributes of specific words within a text object, select only 
those words.

Similarly, you can change the appearance of non-text objects by selecting them and then 
changing their attributes in the Format menu.

You can link an object to a website or a file on your computer. To create a link, select the object 
and select Insert > Link. Type the Web address or the path to the file (or browse to them) in 
the Insert Link dialog box. Then press OK.

To open a link, press the arrow that appears beside the object. The website or file opens in 
your browser or in the appropriate application.

To remove a link, select the object and press the Remove Link button in the Insert Link dialog 
box.

You can erase any object that you create with a stylus or the Pen button by using the eraser in 
the pen tray or the Eraser pen tool button. For these objects and any other kind of object, you 
can also delete them using the commands on the Edit menu. To do this, select the object and 
press Edit > Delete. To clear all objects from a page, select Edit > Clear Page. This action 
won’t delete any background objects (page 18). If you need to do this, retrieve the objects from 
the background and then delete them.

To remove the entire page from your file, select Edit > Delete Page. This option is available in 
both the Whiteboard and Page Sorter views.

To reorder the objects within a stack

TIP You can place an object over another to hide it during your presentation. For 
example, write a question and its answer as two objects, but cover the answer 
with a filled rectangle. When you’re ready to reveal the answer to your 
audience, drag the rectangle away.

To format text

To link an object to a website or a file

To erase or delete an object
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Managing Notebook Pages and Files
Notebook software lets you control the look and organization of the pages in your Notebook 
file, as well as the organization of the entire file. For example, you can:

• hide your page content with the screen shade, which is especially useful for 
presentations and lessons (page 24)

• change the background color of specific pages

• customize your pages with templates. You can access these templates individually or 
through the Gallery. Also, you can create your own templates and save them for 
repeated use.

• correct mistakes using the Undo and Redo commands

• save the file in a variety of formats, including a series of images or HTML files, or as a 
PDF file

• print your file or specific pages from your file

Notebook software includes the Gallery (page 22), which contains collections of page 
templates and pictures that you can insert on a page. For example, a teacher might store 
commonly used templates and pictures for a math class in a Math collection and physics 
templates and pictures in a Science collection.

For more information on Notebook files and pages, see Working with Notebook Files or 
Working with Notebook Pages in the Notebook software Help.

You can change the color of your current page by selecting Format > Background Color and 
then selecting a color square from the palette that appears.

You can preserve a commonly used page layout by saving it as a template. Do this by 
selecting File > Save Page as Template. If the file that you’re saving has more than one page 
in it, SMART Board software saves only the current page as a template. After you save the file, 
you can insert it on any page in any Notebook file. 

Select Insert > Select Template. Select a template (in .xbt format) and press the Insert 
button for it to appear on your current page. When you insert a page template, it becomes your 
current template, which appears whenever you select Insert > Current Template.

To change the background color of a page

To create a page template

To insert a template onto a page
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You can reverse an action that you have performed in Notebook software by selecting the 
Edit > Undo command, and you can select the Edit > Redo command to repeat an action that 
you’ve undone.

After you create your Notebook file, you can select File > Save to save it in .xbk format, which 
you can open with Notebook software for the Windows, Mac OS X or UNIX® operating 
systems. You can also select File > Save As to save the file with a different name.

Select File > Print. When the Print dialog box appears, accept the default settings or change 
them as necessary to print all the pages or a few selected pages. This dialog box also lets you 
save the Notebook file as a PDF document. If you just want to print your current page, select 
File > Print Page.

You can cut or copy text from a Notebook page and paste it into other applications. However, if 
you want to save your entire file in another format, you must export it. You can export a 
Notebook file as:

• a series of .bmp, .jpg, .tif, or .png image files, where each page becomes an individual 
image file

• a series of HTML files, so others can view your file with a Web browser or you can 
post it to a Web server

• a PDF file

To undo/redo actions

To save your file 

To print your file or selected pages from your file

To export your file
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The Gallery is a companion application to Notebook software that contains collections of page 
templates and pictures. Use these collections (in .xbc format) to add graphics to your 
Notebook files and to store your most commonly used graphics in easily accessible 
collections. 

Because the Gallery is a separate application, you can leave it open as you work with the 
other tools in Notebook software. However, you can only use it with Notebook software.

To access the Gallery window, select View > Gallery and then open a collection or start a new 
one. With the Gallery window open, you can drag a page template or a picture from a 
collection onto any page in any view. For complete details, open the book entitled Working 
with Gallery Collections in the Notebook software Help.

You can store pictures and templates that you use often with other related pictures and 
templates in a Gallery collection. To add a picture, drag it from the Notebook page onto the 
Pictures tab of the Gallery collection. You can also add pictures to the Gallery collection by 
selecting Insert > Clip Art, and then selecting the file to add. Try to select pictures with file 
sizes under 1.5 MB.

If there’s no relevant collection for the picture or template that you want to add, create your 
own by selecting File > New in the Gallery window. 

You can augment your collections by selecting Insert > Browse for Online Content. Your 
Web browser opens to our website, where we’ll post new collections as they become 
available. 

You can organize your collections by combining new collections with existing ones. Select 
Insert > Additional Collection and select another .xbc file to add both page templates and 
pictures from the selected collection to your current collection. You can also give an item a 
more meaningful name by selecting Edit > Rename Item. If you modify a read-only collection 
(like the collections that come with Notebook software), you must save that collection with 
another name, because you can’t overwrite the original.

To use the Gallery

TIP
To replace or remove a template, you must delete the page. If your page has 
objects on it that you want to keep, drag them to a new page before you do 
this.

To modify and organize your Gallery collections

TIPS Open a different collection by selecting File > Open. 

Save your new or altered collections by selecting File > Save or                      
File > Save As.

Remove an unused item from a collection by selecting it and then selecting 
Edit > Delete.
22 Using Notebook Software  Macintosh Version



Presenting on the Interactive Whiteboard

The SMART Board interactive whiteboard was designed to maximize the power of 
presentations. A variety of hardware and software features make the job of presenting 
information easy for the presenter and stimulating for the audience. 

Using the SMART Board Tools
On the interactive screen, you can annotate over your presentation to highlight or emphasize 
important information and you can jot down notes and suggestions that are made by the 
audience. Then you can capture these important points and screen annotations into Notebook 
software with the screen capture tools. If you used the QuickTime Player (v6.0.2 or later) to 
deliver your presentation, you can still use these tools to capture any annotations that you 
make. Read page 11 for details on using the screen capture tools.

Use SMART Recorder to capture everything you do on the screen as a video file, and you 
won’t miss a single detail. This application synchronizes data and audio in a QuickTime movie 
file. Read page 12 for more information.

To further emphasize important screen elements, use the desktop spotlight. This tool reveals 
only a specific area while it dims or hides the rest of the screen, focusing your audience’s 
attention. 

To open the spotlight, press and hold the SMART Board icon in the Dock and select Open 
Spotlight. With the spotlight open, you can annotate anywhere on the screen, but you can 
only activate screen components inside the spotlit area. 

You can easily change the spotlight to suit your needs by using the options available from the 
Menu button to modify its shape and transparency. You can also relocate, resize or rotate the 
spotlight just by dragging it, so it displays the screen area that you want shown. To remove it, 
press Menu > Exit.

To use the desktop spotlight

TIP When you change the spotlight’s transparency setting, you’re actually 
specifying how much the non-spotlit area of the screen is visible. Choosing a 
higher percentage of transparency makes the non-spotlit area of the screen 
more visible.
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Presenting Your Notebook File
After you create your presentation in the Whiteboard view, deliver it using the Full Screen view. 
This view maximizes the viewing area of the screen by minimizing the toolbar clutter, and 
includes a three-button navigation toolbar (the Full Screen toolbar). You can use this toolbar to 
navigate through your presentation and end the full screen view.

Full Screen Toolbar

When you deliver your presentation, you might not want to reveal the content of each page all 
at once. In this case, activate the Screen Shade to hide each page with an opaque cover. 
When you check View > Screen Shade, an opaque cover hides each page. To reveal your 
page, draw the shade by dragging it down. The thumbnail images in the Side Sorter remain 
visible, so you can still navigate through your file with the Screen Shade active in the 
Whiteboard view. 

To use the screen shade

TIPS In any view, you can navigate through the pages of your Notebook software 
presentation by pressing:

• the Next Page button on the pen tray or the function buttons on the 
Sympodium interactive pen display

NOTE: You can also set up the other pen tray button to function as a 
Previous Page button. For detailed instructions, see Modifying the Pen Tray 
Tools, the Pen Tool Buttons or the Function Buttons on page 8.

• the Next Page or Previous Page buttons in Notebook software

• the Right Arrow or Left Arrow keys on your keyboard

In addition you can press any Side Sorter thumbnail in the Whiteboard view to 
go to the corresponding page.

Previous Page

Next Page

Return to the 
Whiteboard View
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Using Multiple Displays

You can operate multiple SMART interactive products simultaneously from the same 
computer.

For front projection SMART Board interactive whiteboards, you’ll need a projector for each 
unit, and one of the following: 

• a separate video card for each projector and interactive whiteboard 

• a video card that splits the video signal into multiple signals

• a connection to the computer’s video card for each projector

• a video distribution amplifier between the computer and the projectors

You have three options for using multiple displays in projected mode. You can:

• display an identical desktop on every interactive whiteboard, so people in various 
locations can see the same image

• display different parts of one desktop on each interactive whiteboard (for example, 
one application on one screen and a different application on another)

• display the same application split across more than one interactive whiteboard, so you 
can use the wider display surface to show greater detail

NOTE: You must orient each display separately. 

For detailed instructions about setting up multiple displays, refer to the book entitled Using 
Multiple Displays in the SMART Board tools Help.

Orienting Multiple Displays
You can orient the displays in any order that you like, but you must orient each display that you 
use.

1. Press and hold the SMART Board icon in the Dock and select Open Orient. 

The Orientation screen opens.

2. Orient the first screen. 

3. Open the Orientation screen again (repeat step 1) and press the SPACE BAR on the 
keyboard.

The Orientation screen moves to the next display. 

4. Repeat the orientation process for that display and continue until you have oriented 
every display in your setup.

To orient multiple displays
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Displaying the Same Image on Multiple Displays
With this setup, anything you do on one interactive screen is displayed on all connected 
interactive screens. Also, each interactive screen has touch control. More than one person 
can write over a projected application at a time, with the exception of Notebook software, 
where only one person can write on an interactive screen at a time.

To send the same desktop image to more than one interactive screen, you must do one of the 
following:

• connect the projectors in a daisy-chain pattern

• use a distribution amplifier to send the same signal to more than one projector

Displaying Different Applications on Multiple Displays
With this setup, you can display one application on one interactive whiteboard and another 
application on a different interactive whiteboard, with touch control on all displays. More than 
one person can write over a projected application at a time, with the exception of Notebook 
software, where only one person at a time can write on an interactive screen.

For this setup, you must do one of the following:

• connect each projector to a separate video card on your computer

• have a video card that splits the video signal into multiple signals, so you can send 
each projector its own signal

NOTE: You may need to change the display settings on your computer to reflect your 
configuration. For more information, read the documentation for your video card.

1. Make sure the application isn’t in full screen mode.

2. Drag the application sideways until you see it on the other screen.

3. On the other screen, move the application to a convenient location.

To move an application window from one display to another
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Displaying Applications over Multiple Displays
With this setup, you can display one application across multiple interactive whiteboards to 
enlarge the view and show greater detail, while having touch control on all displays. More than 
one person can write over a projected application at a time, with the exception of Notebook 
software.

To display an application across multiple screens, you must do one of the following:

• connect each projector to a separate video card on your computer

• have a video card that splits the video signal, so you can send a signal to each 
projector

1. Open the application.

2. Make sure this application isn’t in full screen mode. 

3. Drag the application window sideways past the interactive whiteboard’s frame.

A portion of the application window moves to the adjacent interactive whiteboard.

4. At the other display, resize the application window until you can see it properly on the 
display.

To split an application across more than one display
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Using SMART Board Software in Non-Projected Mode

In Non-Projected (Whiteboard) mode, you can write on the screen with dry-erase markers just 
as you would on an ordinary whiteboard. However, unlike an ordinary whiteboard, what you 
write is simultaneously displayed on a Notebook page.

In this mode, the computer automatically scales the entire surface of the SMART Board 
interactive whiteboard into an image the size of the writing area of Notebook software. Since 
this scaling is automatic, you don’t need to perform an orientation procedure. 

Setting Up the Pen Tray for Non-Projected Use
When you set up the pen tray that comes with your SMART Board interactive whiteboard, 
remove the Projection button label from the label recess, revealing the Whiteboard Mode 
button label underneath. 

This label matches the default settings of SMART Board software in non-projected mode. 
Remember that you can still change the default settings for these buttons (page 8). 

The upper pen tray button is the New Page button, which is a very important button for non-
projected use. When you press this button, a new page opens in the current Notebook file for 
receiving your notes. The bottom button is the Print button, which sends your current page of 
notes to the computer’s default printer. 

To equip the pen tray, purchase a set of high-quality dry-erase markers in black, blue, red and 
green to use with the interactive whiteboard. Place each pen in the matching color slot of the 
pen tray.

CAUTION If you own a SMART Board interactive whiteboard with an OptiPro surface, 
disregard this section. The OptiPro surface is optimized for use with a projector 
and should not be marked with dry-erase ink.

Also, if you have a Rear Projection SMART Board interactive whiteboard, 
SMART Board for Flat-Panel Displays interactive overlay or Sympodium 
interactive pen display, don’t use SMART Board software in non-projected 
mode.

New Page

Print Button 
Label

To remove Label,
insert tip of ballpoint pen 
into notch and pry up 
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Setting Up SMART Board Software for Non-Projected Use
When you initially install SMART Board software, it is set to the default Projected (Mouse) 
mode. However, if you’re using your interactive whiteboard without a projector, you should 
change the software mode to Non-Projected (Whiteboard) in the SMART Board Control Panel. 
Otherwise, when you write anywhere other than on the Notebook page, you may accidentally 
activate menu commands or other program elements. 

1. Click and hold the SMART Board icon and select Open Control Panel.

The SMART Board Control Panel opens.

2. On the Boards tab, click the Non-Projected (Whiteboard Mode) option.

3. Click OK.

Working with Your Notes in Non-Projected Mode
Open Notebook software. As soon as you write on the interactive whiteboard in Non-Projected 
mode, you can see your annotation on the Notebook page. 

If you don’t want to keep your annotations, simply erase the dry-ink markings on the interactive 
whiteboard. This erases the electronic ink on the computer as well.

To keep your annotations, save your Notebook file (page 21). 

To annotate on a new page, press the Insert Blank Page button in Notebook software. With 
this blank page open, erase the dry-erase ink on your interactive whiteboard and create a new 
set of notes.

To switch SMART Board software to the Non-Projected mode
 Macintosh Version Using SMART Board Software in Non-Projected Mode 29



Appendix: Shortcuts in Notebook Software

Action
Standard 
Toolbar 
Button

Simple 
Toolbar 
Button

Menu Access Keyboard 
Shortcut Comments

Adding an Object
Circular object

Draw > Ellipse + 6 Drag to create an ellipse

Freehand object Draw > Pen + 2 Changes cursor to a pen

Highlighter ink Draw > 
Highlighter + 3

Changes cursor to a 
highlighter

Line Draw > Line + 7 Drag to create a line 

Picture

Insert >
 Clip Art

Also see the Gallery 
(page 22)

View > Gallery

The Gallery 
window has its 
own keyboard 
shortcut keys

Opens the Gallery window 
(page 22)

Rectangle Draw > 
Rectangle + 5 Drag to create a rectangle

Shape Draw > Shapes + 8
Drag to create the selected 
shape

Text box Draw > Text + 9 Drag to create a text box
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Adding Page Elements
Page

Insert > 
Blank Page

Inserts after the current 
page

Page color
Format > 
Background 
Color

Colors only the current page

Page template

Insert > Current 
Template

Inserts the previously 
selected page template

Insert > Select 
Template Selects a page template 

Changing Objects
Color

Format > 
Current Color

Applies to the selected 
object or the next object you 
create

Color fill Format > Fill
Applies to the selected 
object or the next object you 
create

Link to other info Insert > Link
Opens the Link dialog box 
for you to add or remove a 
link 

Outline width Format > Line 
Width

Applies to the selected 
object or the next object you 
create

Transparency Format > 
Transparency

Applies to the selected 
object or the next object you 
create

Changing Text 
Appearance
     Bold

Format > Bold + B
Applies to the selected text 
or the next text you create

Color Format > 
Current Color

Applies to the selected 
object or the next object you 
create

Italicize letters Format > Italics + I
Applies to the selected text 
or the next text you create

Font and font size Format > Font Applies to the selected text 
or the next text you create

Underline letters Format > 
Underline + U

Applies to the selected text 
or the next text you create

Displaying

    Different toolbar
View > 
Simple Toolbar + T

Toggles between the Simple 
and Standard toolbar in the 
Whiteboard and Page 
Sorter views

Action
Standard 
Toolbar 
Button

Simple 
Toolbar 
Button

Menu Access Keyboard 
Shortcut Comments
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Full Screen view View > 
Full Screen + F3

Next page View > 
Next Page PAGE DOWN Full Screen Toolbar: 

Page Sorter view View > 
Page Sorter + F2

Previous page View > Previous 
Page PAGE UP Full Screen Toolbar: 

Whiteboard view View > 
Whiteboard + F1 Full Screen Toolbar: 

Opening a File
Existing File > Open + O

New File > New + N
Prompts you to save 
changes, then opens a new 
Notebook file.

Opening a Tool
Gallery View > Gallery

The Gallery 
window has its 
own keyboard 
shortcut keys

Opens the Gallery window 
(page 22)

Screen shade View > 
Screen Shade

Covers your pages with an 
opaque shade (in the 
Whiteboard and Full Screen 
views) 

Picking an Object
All objects

Edit > 
Select All + A

Surrounds all objects on the 
current page with selection 
handles

Individual objects Draw > Select + 1
Allows you to select 
(left-click) objects

Multiple objects

, and 
hold down 
the SHIFT 
key while 
pressing 

the objects

, 
and hold 
down the 

SHIFT 
key while 
pressing 

the 
objects

You can also drag a 
selection rectangle across 
the page to select objects

Action
Standard 
Toolbar 
Button

Simple 
Toolbar 
Button

Menu Access Keyboard 
Shortcut Comments
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Printing
File File > Print + P

Page only File > 
Print Page

Sends only the current page 
to the default printer

Removing

An object

Edit > Delete DELETE Deletes the selected object

Draw > Eraser + 4
You can also use the 
physical eraser

Edit > Cut + X
Places the object on the 
clipboard

Objects from a page Edit > 
Clear Page + L

Page Edit > 
Delete Page + D

Rearranging Objects
Combine

Draw > Group + G
Groups the selected objects 
into one object

Copy selected object Edit > Copy + C

Move to the background
Draw > Order > 
Make 
Background

+ M
Moves the selected objects 
to the background

Paste from clipboard Edit > Paste + V

Retrieve from the 
background

Draw > Order > 
Retrieve 
Background

+ K
Retrieves all objects from 
the background

Ungroup objects Draw > 
Ungroup + R

Action
Standard 
Toolbar 
Button

Simple 
Toolbar 
Button

Menu Access Keyboard 
Shortcut Comments
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Stack

Draw > Order > 
Bring to Front

SHIFT 

+ + 

PG UP

Moves the selected 
object(s) to the front of the 
stack

Draw > Order > 
Send to Back

SHIFT 

+ + 

PG DOWN

Moves the selected 
object(s) to the back of the 
stack

Draw > Order > 
Bring Forward

+  

PG UP

Moves the selected 
object(s) one layer forward

Draw > Order > 
Send Backward

+ 

PG DOWN

Moves the selected 
object(s) one layer deeper

Saving
File

File > Save + S
Keeps the same file name 
and file type

File > Save As
Use this action to give the 
file a different name and/or 
format

File > Export As 
Images, HTML, 
or PDF

Use this action to save the 
file in a format that other 
applications can use

Page template
File > Save 
Page as 
Template

Saves the current page as 
an .xbt file

Undo/Redo
Undo Edit > Undo + Z

Redo Edit > Redo + Y
Repeats the last action 
reversed with Undo

Action
Standard 
Toolbar 
Button

Simple 
Toolbar 
Button

Menu Access Keyboard 
Shortcut Comments
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Customer Support

Contacting SMART Technical Support
SMART’s Technical Support team welcomes your call. However, you may first want to contact 
your local reseller if you experience any difficulty with SMART Board software, as they may be 
able to solve the problem without delay.

All SMART products include free telephone, fax and e-mail support. 

Telephone: 1.866.518.6791 (toll-free in Canada/U.S.) or +1.403.228.5940 (all other 
countries)
(Available 7 a.m. – 6 p.m. Mountain time from Monday to Friday)

Fax: +1.403.806.1256

E-mail: support@smarttech.com

Website: www.smarttech.com/support

When you phone Technical Support, it will be helpful if you have access to your SMART 
product and a computer running SMART Board software during the call. The support 
representative may ask you for the following information:

• the serial number of the unit

• the version of the software that’s causing the problem and the version of your 
computer’s operating system

General Inquiries
Main Switchboard: 1.888.42.SMART (toll-free in Canada/U.S.) 

or +1.403.245.0333 (all other countries)

Fax: +1.403.228.2500

E-mail: info@smarttech.com

Address: SMART Technologies Inc.
Suite 300, 1207 – 11th Avenue SW
Calgary, AB  CANADA  T3C 0M5

Returning Defective Merchandise
All SMART Board 500 series interactive whiteboards, all Rear Projection SMART Board 
models and Sympodium interactive pen displays are covered by a two-year limited equipment 
warranty. All SMART Board for Flat-Panel Displays models are covered by a one-year limited 
equipment warranty. To return defective merchandise, call SMART Technical Support. You will 
receive the appropriate Return of Merchandise authorization and instructions for transporting 
your unit to an authorized service center.
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You are responsible for transporting the system to the service center, and SMART pays return 
shipping via ground service on any product that’s returned for service within the warranty 
period. If you request a rush order, any associated charges are billed to you. Read the 
warranty that was included with your SMART product for details.

NOTE: After the warranty period, you are responsible for transporting the product to and from 
the service center. 

Registration
A User Registration card was included with your SMART product. 
To help us serve you, fill in and mail this card to SMART Technologies Inc. 
or register online at: www.smarttech.com/registration. 

Sending Feedback
You can help us improve our documentation by e-mailing your comments to: 
TechnicalDocumentation@smarttech.com. We’d love to hear from you!

Obtaining More Information for Your Product
Visit www.smarttech.com/support to:

• download PDF versions of our user guides, installation instructions and more

• read technical bulletins, FAQs and tips

• troubleshoot a problem

• explore our resource centers to learn about conferencing and room control systems

Warranty Shipping Charges
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Circle and Tap Erasing 11
A

Accessing
Screen Shade 24
SMART Keyboard 10
SMART Recorder 12
Spotlight 23
Tools 3

Adding
Information to Notebook Pages 16
Page Templates 20
Pictures to Notebook Pages 16
Typed Text 10

Adjusting the Projected Image 7
Annotations 8

During a Presentation 23
Applications on Multiple Displays 27

B

Background
Moving Objects 18

Bold 19
Buttons

Changing 8
Convert to Text 15
Convert-to-text 17
Non-Projected Mode 28

C

Capturing 11
Non-Projected Mode 29
on a Non-Projected Interactive Whiteboard 29

Changing
Desktop Spotlight 23
Floating Tools 10
Highlighter in Notebook Software 16
Object Attributes 19
Objects in Notebook Software 17
Pen Tool Buttons 8
Pen Tool in Notebook Software 15
Pen Tray Tools 8
Recording Locations 12
Resolution 7
SMART Board Software Mode 6, 29
Text Attributes 19
Toolbars in Notebook Software 14
Your Movie Recording Settings 12

Cleaning ii
Clearing Annotations 11
Color 8, 15

Page 20
Shortcuts 31

Components 3
Configuring

Floating Tools 10
Contacting Customer Support 35
Convert 15
Convert-to-Text 15
Copying Objects 18
Correcting Errors 21
Creating

Gallery Collection 22
Highlighter 16
Objects in Notebook Software 13
Page Template 20
Recording 12
Shapes in Notebook Software 16
Text in Notebook Software 14

Cursor Precision 6
Cutting Objects 18

D

Deleting
Annotations with an Eraser 11
Non-Projected Mode 29
Objects 19
Objects with a Pen Tray Eraser 19
Retrieving Deleted Annotations 9

Desktop Spotlight 23
Displaying

Applications Split over Multiple Displays 27
Images on Multiple Displays 26
Multiple Displays 26

Distributing Notebook Files 21
Dragging Objects Between Pages 18
Drawing Shapes 16
Drive Space 2

E

Eraser 5
Erasing 11, 19

Changing Settings 8
Clearing Annotations 11
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Exporting, Notebook Files 21

F

Floating Tools 9
Changing 9
Clearing Annotations 11
Erasing 11
Restore Annotations 9

Font
Changing Attributes 19
Shortcuts 31
Size 19

Formatting Text 19
Full Screen View 13, 24
Function Buttons 5

Changing 8
Keyboard 5

G

Gallery
Adding Pictures 22
Collections 20
Creating a New Collection 22

Grouping Objects 18

H

Handwriting Recognition 15
Highlighting 8
HTML, Exporting Notebook Files 21

I

Images
Multiple Displays 26
Problems 7
Saving 21
Splitting on Multiple Displays 27

Importing, Cutting, Copying and Pasting 18
Inquiries 35
Italics 19

J

Java Version 2

K

Keyboard 5

Changing 8
Opening 5
Shortcuts 30

L

Light on Pen Tray 5
Line 16

Size 15
Linking 19

M

Mac OS
Jaguar 2
Panther 2

Memory Requirements 2
Mode

Non-Projected 28
Projected 6

Movie 12
Moving

Images on Multiple Displays 26
Objects to the Background 18

Multiple Displays 25

N

Navigating 24
Non-Projected 28
Notebook Software

Changing Attributes 19
Creating Objects 13
Deleting Objects 19
Distributing Files 21
Editing Objects 17
Exporting 21
Grouping Objects 18
Highlighter Tool 16
HTML 21
Image Files 21
Moving Objects 18
Moving Objects to the Background 18
Non-Projected Mode 28
Page Templates 20
PDF 21
Pen Tool 15
Presenting 24
Printing Notebook Files 21
Protecting Objects from Editing 18
Rearranging Stacked Objects 19
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Resizing Objects 18
Rotating Objects 18
Saving Files 21
Screen Shade 24
Selecting 17
Shapes 16
Shortcuts 30
Sorting Information 13
Text Attributes 19
Toolbars 14
Ungrouping Objects 18
Views 13

O

Objects
Background 18
Changing Attributes 19
Cutting, Copying and Pasting 18
Deleting 19
Erasing 19
Linking 19
Protecting 18
Rearranging 19
Resizing 18
Rotating 18
Selecting 17
Shortcuts 30

Opening
Notebook Software 13
Shortcuts 32
Tools 3

Operating Systems and Notebook Files 21
Organizing

Information in Notebook Software 13
Notebook Pages 20
Shortcuts 33

Orienting 6
Levels 6
Multiple Displays 25

P

Page
Color 20
Shortcuts 31
Templates 20

Page Sorter View 13
Page Templates, Adding to the Gallery 22
Pasting Objects 18
Pen Tool Buttons 5

Changing the Eraser 8

Styluses 5
Pen Tray 4

Buttons 5
Changing 9
Changing the Eraser 8
Eraser 4, 5
Non-Projected Use 28
Ready Light 5
Styluses 4

Pictures 16
Adding to a Gallery Collection 22

Playing Your Movie 12
Precautions i
Presenting 23
Printing

Notebook Files 21
Shortcuts 33

Processor Speed 2
Projected Image Adjustment 7
Projected Mode 6

Adjusting the Image 7
Projector Resolution 7
Protecting Objects 18

Q

QuickTime requirements 3

R

Ready Light ii, 5
Rearranging

Shortcuts 33
Stacked Objects 19

Recorder, See SMART Recorder 12
Removing

Objects 19
Page 19
Shortcuts 33

Reordering Objects 19
Repositioning Objects within a Stack 19
Requirement 2
Resizing Objects 18
Resolution 7
Restoring Annotations 9
Retrieving Objects from the Background 18
Right Click 5
Right-Click

Function Buttons 5
Rotating Objects 18
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Safety Precautions i
Saving 21

Annotations 11
Images 21
Page Template 20
Shortcuts 34

Screen Capture 11
During a Presentation 23

Screen Shade 24
Selecting

hand drawn shapes 17
Objects 17
Shortcuts 32

Setting Up
Non-Projected Mode 28
Pen Tool and Function Buttons 8
Pen Tray Tools 8
Projected Mode 6

Shapes 16
Sharing Notebook Files 21
Shortcuts 30
Side Sorter 13
SMART Board Control Panel 4
SMART Board Interactive Whiteboard

Cleaning ii
Without a Projector 28

SMART Board Software
Changing the Mode 6, 29
Non-Projected Mode 28
Orientation 6
Presenting 23
Projected Mode 6

SMART Board Software Mode 6
SMART Board Tools, Opening 3
SMART Keyboard 10
SMART Recorder 12

Selecting Equipment 12
Sorting Information in Notebook Software 13
Spotlight 23
Stacks of Objects 19
Stylus, Pen Tool Buttons 5
Support 35
Supported Products 1

T

Templates 20
Text

Attributes 19
Exporting 21

Notebook Software 16
Shortcuts 31

Tip
Circle-and-Tap Erasing 11
Hiding Objects 19
Interactive Whiteboard Performance ii
Keyboard 10, 11
Modifying Floating Tools 10
Orienting 6
Pen Tray ii
Presenting with Notebook Software 24
Typing in Notebook Software 14, 15

Toolbars
Drawing Tools 16
Navigating During a Presentation 24
Notebook Software 14
Shortcuts 30

Tools 3
Opening 3

Transparent Ink 8
Trouble-Free Performance ii
Troubleshooting, Ready Light 5
Typing 10

Notebook Software 14

U

Underline 19
Undoing Your Mistakes 21
Ungrouping Objects 18
USB Adapter 2

V

Video Files, Recording 12
Views

Full Screen 13
Side Sorter 13
Whiteboard 13

W

Warnings i
Warranty 35
Watermark 13
Whiteboard Mode 28
Whiteboard View (Notebook Software) 13
Writing over Applications 8
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