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Welcome to SMART Install Manager

About SMART Install Manager

SMART Install Manager is a tool that enables you to customize your SMART Notebook software
and SMART Board™ Drivers installation packages. This allows you to install SMART software on
your network computers with the settings you want.

Getting Started with SMART Install Manager

When you purchase any SMART hardware product, such as a SMART Board interactive
whiteboard, you receive two CDs: a SMART Notebook software CD and a SMART Board
Drivers CD. You can use either CD to install SMART Install Manager on your server.

Insert the SMART Notebook software CD or the SMART Board Drivers CD into your computer’s
CD tray. Click Install Administrator Toolkit on the first screen, and then follow the on-screen
instructions to install SMART Install Manager.

OR

You can download SMART Install Manager from the SMART website.

Getting Started with SMART Notebook Software 10

Insert the SMART Notebook software CD that came with your SMART Board interactive
whiteboard into your computer’s CD tray, and then follow the on-screen instructions to install
SMART Notebook software 10.

OR
You can download SMART Notebook software 10 from the SMART website.

Until you activate the software, you will have only a 30-day trial version. Before you can activate
your SMART Notebook software 10, you need to obtain the product key for your version of SMART
Notebook software.

To obtain a product key

1. Go to the SMART website and register your interactive whiteboard.
2. Enter the hardware product serial number.

OR

If you have more than one interactive whiteboard, enter multiple serial numbers.
3. Follow the on-screen instructions and complete the customer information form.

After you submit the form, you'll receive an e-mail containing the product key and a link to the
SMART Notebook software 10 download website.

4. Go to the SMART website to download and install SMART Notebook software 10, and enter
the product key.

Your SMART Notebook software is activated. You can use SMART Install Manager to configure
the activation of SMART Notebook software on your network computers.
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Customizing Your SMART Board Drivers Software
Installation Settings

You can use SMART Install Manager to customize the installation settings of your SMART Board
Drivers software.

The following sections in this guide show you how to:

»  Configure your SMART Board Drivers software installation options.

»  Configure SMART Product Update software options.

»  Configure SMART Board Tools startup options.

»  Enable support for Tablet PC mode on your Windows™ Vista® operating system.
* Enable Simple Network Management Protocol (SNMP) Agent.

» Configure SMART Web Server startup options.

»  Set your software removal options.

To select the SMART Board Drivers file you want to configure

1. Click Start > All Programs > SMART Technologies > SMART Install Manager
> SMART Install Manager.
The SMART Install Manager window appears.

2. Select File > Open, and then browse to the folder containing the SMART software package
you want to configure and install; in this case, SMARTBoardDriversSetup.exe or
SMART Board Drivers.msi.

OR

Select one of the following options:

— Specify a package to modify.

— Search for a downloaded package to modify.

— Search CD and DVD drives for a package to modify.

3. Select the SMART Board Drivers.msi file you want to open, and then click Open.
The Installation Options page for SMART Board Drivers software appears.

The .msi file appears in the Unmodified Packages tab of the SMART Install Manager
Welcome page.
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Configuring Your SMART Board Drivers Software Installation Options

To configure SMART Board Drivers software installation options, start SMART Install Manager and
open the file you want to configure.

After you configure SMART Board Drivers software, the default path to your SMART Board Drivers
folder automatically displays below the Installation directory box.

You can change the path to your SMART Board Drivers folder by typing a new path in the
Installation directory box.

NOTE: When you upgrade SMART Board Drivers software, you're unable to change the path to
your SMART Board Drivers folder.

Configuring SMART Product Update Software Options

When you install SMART Product Update software on your computer, you can configure it so you
automatically receive notification about SMART software updates at your computer.

OR

You can configure SPU so you automatically receive notification about SMART software updates
at each computer.

To configure SMART Product Update software options

1. Select SMART Product Update (SPU) Options in the left pane of SMART Install Manager.
The SMART Product Update (SPU) Options page appears.

2. Clear Install SMART Product Update if you don’t want users to check for SMART
software updates.

OR
Select Install SMART Product Update to install SMART Product Update.

— Type the number of days before SMART Product Updates checks for updates on each
computer. The default is 30 days.

NOTE: This option is only available if you install SMART Product Update software.

— Select Notify users about SMART product updates to automatically send notifications
of SMART software updates to your network computers.

OR

Clear Notify users about SMART product updates if you don’t want each network
computer to receive notifications of SMART software updates.

NOTE: This option is only available if you install SMART Product Update software.
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Configuring SMART Tools Startup Options

You can configure SMART Board Drivers software to start SMART Tools automatically each time
you log on to your computer.

To configure SMART Tools startup options

1. Select SMART Tools in the left pane of SMART Install Manager.
The SMART Tools page appears.

2. Select Start SMART Tools at logon if you want SMART Tools to start automatically each time
you log on to your computer.

Enabling Support for Tablet PC Mode

You can use SMART Install Manager to enable Tablet PC functionality on all your computers
with the Windows Vista operating system. When you connect to a SMART Board interactive
whiteboard, you don’t have to connect to a Tablet PC to use digital ink, handwriting recognition
and other features.

To enable support for Tablet PC mode

1. Select Tablet PC Support in the left pane of SMART Install Manager.
The Tablet PC Support page appears.
2. Select Enable Tablet PC Support to enable Tablet PC mode.
OR
Clear Enable Tablet PC Support if you don’t want to enable Tablet PC mode.

NOTE: This option has no effect on other operating systems.

Enabling SMART SNMP Agent

When you install SMART Board Drivers software, you automatically install SMART SNMP Agent.
With SMART SNMP Agent and your existing network management system, you can remotely
monitor and control your SMART products and projectors from a central location.

NOTE: For more information about SMART SNMP Agent, see the
SMART SNMP Agent Administrator’s Guide.

To enable SMART SNMP Agent

1. Select SNMP Agent in the left pane of SMART Install Manager.
The SNMP Agent page appears.

2. Select Start Simple Network Management Protocol (SNMP) Agent to enable remote
monitoring and controlling of your projectors and SMART products from a central location.

OR

Clear Start Simple Network Management Protocol (SNMP) Agent if you don’t want to use
SNMP Agent.

NOTE: You can start SMART SNMP Agent any time you start a network computer.
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Configuring SMART Web Server Startup Options

To configure SMART Web Server startup options

1.

Select Web Server in the left pane of SMART Install Manager.

The Web Server page appears.

Select Start SMART Web Server at startup if you want Web Server to start at startup.

OR

Clear Start SMART Web Server at startup if you don’'t want Web Server to start at startup.

If the default port number (80) conflicts with other applications on your computer, type a
different port number in the Port box.

OR

Configure the conflicting application to use a different port.

Setting Your SMART Software Removal Options

You can configure SMART Install Manager to save your SMART products’ settings when you
remove SMART software. After you reinstall your SMART software, your SMART products’
settings (for example, the connection wizard and orientation), and all Windows registry options for
SMART Board Drivers software, remain on your system.

To set your software removal options

1.

Select Removal Options in the left pane of SMART Install Manager.
The Removal Options page appears.

Select Save configuration settings when removing software if you want to save your
SMART products settings when you remove SMART software.

OR

Clear Save configuration settings when removing software if you don’'t want to save your
SMART products settings when you remove SMART software.
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Customizing Your SMART Notebook Software Installation
Settings

The following sections in this guide show you how to:

Configure your SMART Notebook software installation options.
Configure SMART Product Update software options.
Customize Gallery content installation options.

Create a Team Content folder on a server.

Create a My Content folder on a server.

Enable SMART’s Customer Experience Program.

Configure SMART Notebook Print Capture software.

To select the SMART Notebook file you want to configure

1.

3.

Click Start > All Programs > SMART Technologies > SMART Install Manager
> SMART Install Manager.

The SMART Install Manager window appears.

Select File > Open, and then browse to the folder containing the SMART software package
you want to configure and install; in this case, NotebookSoftwareSetup.exe or
Notebook Software.msi.

OR

Select one of the following options:

— Specify a package to modify.

— Search for a downloaded package to modify.

— Search CD and DVD drives for a package to modify.

Select the Notebook Software.msi file you want to open, and then click Open.

The Installation Options page for SMART Notebook software appears.

The .msi file appears in the Unmodified Packages tab of the SMART Install Manager
Welcome page.

Customizing Your SMART Notebook Software Installation Settings



Configuring SMART Notebook Software Installation Options

To configure the SMART Notebook software on network computers, start SMART Install Manager
and open the file you want to configure.

After you select to configure SMART Notebook, the default path to your SMART Notebook
software folder automatically displays below the Installation directory box.

You can change the path to your Notebook Software folder by typing a new path in the
Installation directory box.

NOTE: When you upgrade SMART Notebook software, you're unable to change the path to your
Notebook Software folder.

To configure SMART Notebook software installation options

1.

On the Installation Options page of SMART Install Manager, enter the product key
for SMART Notebook in the Product key box (see To obtain a product key on page 1).

When you enter a volume product key, you activate SMART Notebook software when you
install it on your network computers.

NOTE: You can type the product key with or without hyphens.

Select Install Notebook Software only if you want to install SMART Notebook but not Gallery
content and SMART Tools. SMART Tools includes SMART Recorder, SMART Video Player,
SMART Keyboard, Screen Shade, Spotlight, Magnifier, Calculator, Pointer and the Screen
Capture toolbar.

OR

Clear Install Notebook Software only if you want to install all of the components of SMART
Notebook, Gallery content and SMART Tools.
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Configuring SMART Product Update Software Options

When you install SMART Product Update software, you can configure it to automatically update
SMART software on your network computers. You can receive notifications either at your
computer only or at each network computer.

To configure SMART Product Update software options

1. Select SMART Product Update (SPU) Options in the left pane of SMART Install Manager.
The SMART Product Update (SPU) Options page appears.

2. Clear Install SMART Product Update if you don’t want users to check for SMART
software updates.

OR
Select Install SMART Product Update to install SMART Product Update.

— Type the number of days before SMART Product Updates checks for updates on each
computer. The default is 30 days.

NOTE: This option is only available if you install SMART Product Update software.

— Select Notify users about SMART product updates to automatically send notifications
of SMART software updates to your network computers.

OR

Clear Notify users about SMART product updates if you don’t want each network
computer to receive notifications of SMART software updates. This way, you automatically
receive notification of SMART software updates.

NOTE: This option is only available if you install SMART Product Update software.
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Customizing Gallery Content Installation Options

You can use SMART Install Manager to download and install Gallery content to a common network
location. This allows you to share Gallery content. Alternatively, you can install the Gallery content
on each of your network computers.

To customize Gallery content installation options

1. Select Gallery Content in the left pane of SMART Install Manager.
The Gallery Content page displays.
2. Choose one of the following three options:

— Share Gallery content with all computers from a common network location. Select
the option to install Essentials for Educators Gallery content, and then enter a network
location for all computers to access the clip art, backgrounds, multimedia content, SMART
Notebook files and pages that are in the Gallery.

You can also install the Lesson Activity Toolkit, and then create your own lesson activities.

— Install the Gallery on each computer. Enter the source location of the Gallery content on
your network, or download the Gallery content from SMART Technologies. Then type the
destination location where you want to install the Gallery on each computer.

NOTE: By default, the Gallery Content page selects all Gallery categories. Clear the
Gallery categories you don’t want to install. You can also select the option to install the
Lesson Activity Toolkit on each computer.

— Don’tinstall the Gallery.

Creating a Team Content Folder

All SMART Notebook software users can create new content and save it to their My Content
folders for future use. To share new content with each other, create Team Content folders on a
local hard disk or server. Other users can then access, add to or delete the Team Content files.

To create a Team Content folder that you can share, install SMART Notebook, and then start it in
Administration mode.

To start SMART Notebook software in Administration mode

1. Click Start > Run and type CMD.
The Run dialog box opens.
2. Type the following command line (including quotation marks), and then press Enter:

"C:\Program Files\SMART Technologies\Notebook Software
\Notebook.exe" /admin

SMART Notebook software starts in Administration mode.

NOTE: When you close SMART Notebook software, you automatically exit Administration mode.

10
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To create a Team Content folder

1.

While in Administration mode, open SMART Notebook, and then click
Show additional Gallery actions.

Select Administration: Content Locations from the menu that appears.

The Administration: Content Locations dialog box appears.

Select Team Content, and then click Create New.

The Browse For Folder dialog box appears.

Browse to the location where you want to keep your team’s Gallery content, and then click OK.
A new Team Content folder appears in the Gallery selection list.

NOTES

— If you create the new Team Content folder on your computer’s hard disk, the content is
available only to other users of your computer. Create a Team Content folder on a server if
you want users on other computers to share the content.

— You can use the Make New Folder button to create new Team Content folders.
SMART Notebook software creates the required imsmanifest.xml file when you close
the dialog box.

— Make note of the location of your Team Content folder.

Click Close.

Select Team Content in the left pane of SMART Install Manager.
The Team Content page appears.

In the Team Content path, type a path to the location of the Team Content folder:
for example, \SERVER\TeamContent.

Creating a My Content Folder

When you install SMART Notebook software, you create a My Content folder so that you can add
and use new content and folders. You can also create a new My Content folder on a server that you
can access, add files to or delete files from when you use any computer on the network.

To create a My Content folder

1.

Select My Content in the left pane of SMART Install Manager.
The My Content page appears.

In the My Content path, type a path to the location of the Gallery’s My Content folder:
for example, %USERPROFILE%\My Documents\My Content.

NOTE: You can enter any environmental variable, mapped drive or full UNC path.
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Enabling SMART’s Customer Experience Program

You can enable feedback tracking in SMART’s Customer Experience Program for all your
network computers.

NOTE: By default, feedback tracking is enabled.

To enable SMART’s Customer Experience Program

1. Select Customer Experience in the left pane of SMART Install Manager.
The Customer Experience page appears.

2. Select Allow users to participate in the Customer Experience Program if you want
SMART Notebook software to ask users to participate in SMART’s Customer Experience
Program the first time they open SMART Notebook software.

OR

Select Enable the Customer Experience Program on all computers to automatically
enable feedback tracking in SMART’s Customer Experience Program.

Configuring SMART Notebook Print Capture Driver Installation
Options

When you install SMART Notebook software, you install SMART Notebook Print Capture. It works
like any other printer, except, instead of printing on paper, SMART Notebook imports files from
other applications into a .notebook file. Each page of an imported file appears as an object on its
own page, with its original formatting and page breaks.

You can configure SMART Install Manager to install SMART Notebook Print Capture on your
network computers.

To configure SMART Notebook Print Capture Driver installation options

1. Select Miscellaneous Options in the left pane of SMART Install Manager.
The Miscellaneous Options page appears.

2. Select Install print capture driver if you want to allow SMART Notebook Print Capture to
import files from other applications into SMART Notebook software.

OR

Clear Install print capture driver if you don’t want to allow SMART Notebook Print Capture to
import files.

Customizing Your SMART Notebook Software Installation Settings



Saving Your Customized Settings

Save your customized installation package as an .xml file so you can access your settings later.
Your customized .xml installation package appears in the Modified Packages tab of the Welcome
page of SMART Install Manager.

NOTE: If you don’t save your settings, your customized .msi installation package appears in the
Unmodified Packages tab of the Welcome page of SMART Install Manager.

After you save your customized installation package, publish it as a Windows Installer Transform
(.mst) file.

To save your customized settings

1.

Select File > Save As.
The Save As dialog box appears.

Type a name for your .xml file, and then browse to the folder in which you want to save the file.

TIP

Save the .xml file to the same network location as
@ SMART Board Drivers.msi..

=

Your customized .xml file appears in the Modified Packages tab of SMART Install Manager.
Select File > Publish to publish your customized installation package as an .mst file.
The Save As dialog box appears.

Type a name for your .mst file, and then browse to the folder in which you want to save the file.

TIP

Publish the .mst file to the same network location as
SMART Board Drivers.msi..

(«

A message appears, telling you that the SMART Install Manager successfully generated the
installation package.

You can use your customized SMART Board Drivers.msi and SMART Board Drivers.mst files
to install SMART software on your network computers.
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To change your customized settings

1. Select Start > All Programs > SMART Technologies > SMART Install Manager
> SMART Install Manager.
The SMART Install Manager window appears.

2. Click the Unmodified Packages tab if you didn’t save your customized settings, or if you want
to create another customized package with different options, and then double-click your file to
open it.

OR

Click the Modified Packages tab if you saved your customized settings, and then double-click
your file to open it.

OR
Select File > Import, and then browse to locate the .xml file you want to import.

3. Change your customized settings by following the procedures outlined in the previous sections
of this document.

4. Select File > Save As to save your customized installation package as an .xml file.

NOTE: By default, the file saves to C:\Program Files\SMART Technologies
\SMART Install Manager.

Updating Your SMART Software

SMART Technologies offers upgrades for licensed users. If you already installed SMART
Notebook software, click the Check for Updates dialog box, or go to the SMART website to
determine if service packs or updates are available.

When you centralize the installation of your SMART software, you can use SMART Install
Manager to update SMART software, customize your settings, and then silently install your
software to network computers.

The service pack installation package is named BoardXYServicePackSP3.msp, where XY is the
SMART Notebook software version number, and 3 is the service pack number. It contains all the
information that Windows Installer requires to install or remove a SMART application and to run
the user setup interface for the software installation.

To update your SMART software

1. When a SMART software update is available, download Notebook Software.msi,
Smart Board Drivers.msi or BoardXYServicePackSP3.msp from the SMART website
to your server.

OR
Click the SMART Notebook software icon in the task bar and select Check for Updates.

2. Select Start > All Programs > SMART Technologies > SMART Install Manager
> SMART Install Manager.

The SMART Install Manager window appears.
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Browse to Notebook Software.msi, Smart Board Drivers.msi or
BoardXYServicePackSP3.msp for the software you want to update.

SMART Install Manager displays the settings for the file.
Follow the on-screen instructions to customize your software.
OR

To import previous customizations, select File > Import, and then select the .xml file for
that software.

Select File > Save to save your customized installation package as an .xml file.
Select File > Publish to publish your customized installation package as a .mst file.

A message appears, telling you that the SMART Install Manager successfully generated the
installation package.

Saving Your Customized Settings
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Silently Installing SMART Software on Your Network
Computers

To perform a silent installation on your network computers, prepare your SMART installation
files by copying them to a common network location where they can be accessed by all
network computers.

To prepare your SMART installation files

1. Copy the .msi or .mst installation files you need to your server. For example,
\\[DomainController\NETLOGON, where “DomainController” is the name of your
domain controller.

OR

If you're updating SMART Notebook software, copy the .msp file to
\\[DomainController]\NETLOGON.

2. Copy the .mst files that you published in SMART Install Manager to
\\[DomainController]\NETLOGON.

To silently install SMART software on your network computers

IMPORTANT Remove previous versions of SMART Board software before silently installing a
new version of SMART Notebook software 10. For information on silently removing
@ earlier versions of SMART Board software, refer to your SMART Board software
user’s guide.

1. In your server’'s Windows Control Panel, select Administrative Tools
> Active Directory Users and Computers.

2. Right-click your domain’s Properties.
The Properties dialog box appears.

3. Click the Group Policy tab, and then click Edit to edit the default domain policy.
The Group Policy Object Editor dialog box opens.

4. Select Computer Configuration > Software Settings > Software Installation.
Right-click Software Installation, and then select New > Package from the menu.

5. Browse to the shared folder that contains the .msi file you want to install.

6. On the Deploy Software screen, click Advanced, and then click OK.

7. In the Modifications tab, click Add, and then select the .mst file that you copied to your
network server in step 2 of the “To prepare your SMART installation files” procedure.

8. Click OK to apply the custom settings in the .mst file to the .msi file.
When you restart a network computer, your computer automatically installs SMART software.

NOTE: For more options, see the SMART Notebook Installation Guide for System Administrators.
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Removing SMART Notebook Software from Your Network Computers

NOTE: For instructions on how to remove earlier versions, see the SMART Notebook Installation
Guide for System Administrators.

To remove SMART Notebook software from your network computers

1. Inyour server’'s Windows Control Panel, select Administrative Tools
> Active Directory Users and Computers.

2. Right-click your domain’s Properties.
The Properties dialog box appears.

3. Select the Group Policy tab, and then click Edit to edit the default domain policy.
The Group Policy Object Editor dialog box appears.

4. Select Computer configuration > Software Settings > Software Installation.

Right-click the software you want to remove, and then select All Tasks > Remove from
the menu.

6. Select Immediately uninstall the software from users and computers, and then click OK.

When you restart your network computers, you automatically remove SMART Notebook software.

18
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Customer Support

Online Support

Visit www.smarttech.com/support to view and download user’s guides, “how-to” and
troubleshooting articles, software and more.

Training

Visit www.smarttech.com/trainingcenter for training materials and information about our
training services.

Contacting SMART Technical Support

SMART Technical Support welcomes your call. However, if you experience difficulty with your
SMART product, you may want to contact your local reseller first. Your local reseller may be able
to resolve the issue without delay.

All SMART products include online, telephone, fax and e-mail support:

Online: www.smarttech.com/contactsupport

Telephone: +1.403.228.5940 or

Toll Free 1.866.518.6791 (U.S./Canada)

(Monday to Friday, 5 a.m. — 6 p.m. Mountain Time)
Fax: +1.403.806.1256

E-mail: support@smarttech.com

General Inquiries

Address: SMART Technologies
1207 — 11 Ave SW, Suite 300
Calgary, AB T3C OM5

CANADA
Switchboard: +1.403.245.0333 or

Toll Free 1.888.42.SMART (U.S./Canada)
Fax: +1.403.228.2500
E-mail: info@smarttech.com
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Warranty

Product warranty is governed by the terms and conditions of SMART’s “Limited Equipment
Warranty” that shipped with the SMART product at the time of purchase.

Registration

To help us serve you, register online at www.smarttech.com/registration.

20

Customer Support


http://www.smarttech.com/registration




Technologies

SMART Technologies
1207 - 11 Avenue SW, Suite 300
Calgary, AB T3C OM5

CANADA

www.smarttech.com/support
www.smarttech.com/contactsupport
Support +1.403.228.5940

Toll Free 1.866.518.6791 (U.S./Canada)





<<
  /ASCII85EncodePages false
  /AllowTransparency false
  /AutoPositionEPSFiles true
  /AutoRotatePages /All
  /Binding /Left
  /CalGrayProfile (Dot Gain 20%)
  /CalRGBProfile (sRGB IEC61966-2.1)
  /CalCMYKProfile (U.S. Web Coated \050SWOP\051 v2)
  /sRGBProfile (sRGB IEC61966-2.1)
  /CannotEmbedFontPolicy /Warning
  /CompatibilityLevel 1.4
  /CompressObjects /Tags
  /CompressPages true
  /ConvertImagesToIndexed true
  /PassThroughJPEGImages true
  /CreateJDFFile false
  /CreateJobTicket false
  /DefaultRenderingIntent /Default
  /DetectBlends true
  /DetectCurves 0.0000
  /ColorConversionStrategy /LeaveColorUnchanged
  /DoThumbnails false
  /EmbedAllFonts true
  /EmbedOpenType false
  /ParseICCProfilesInComments true
  /EmbedJobOptions true
  /DSCReportingLevel 0
  /EmitDSCWarnings false
  /EndPage -1
  /ImageMemory 1048576
  /LockDistillerParams false
  /MaxSubsetPct 100
  /Optimize true
  /OPM 1
  /ParseDSCComments true
  /ParseDSCCommentsForDocInfo true
  /PreserveCopyPage true
  /PreserveDICMYKValues true
  /PreserveEPSInfo true
  /PreserveFlatness true
  /PreserveHalftoneInfo false
  /PreserveOPIComments false
  /PreserveOverprintSettings true
  /StartPage 1
  /SubsetFonts true
  /TransferFunctionInfo /Apply
  /UCRandBGInfo /Preserve
  /UsePrologue false
  /ColorSettingsFile ()
  /AlwaysEmbed [ true
  ]
  /NeverEmbed [ true
  ]
  /AntiAliasColorImages false
  /CropColorImages true
  /ColorImageMinResolution 300
  /ColorImageMinResolutionPolicy /OK
  /DownsampleColorImages true
  /ColorImageDownsampleType /Bicubic
  /ColorImageResolution 300
  /ColorImageDepth -1
  /ColorImageMinDownsampleDepth 1
  /ColorImageDownsampleThreshold 1.50000
  /EncodeColorImages true
  /ColorImageFilter /DCTEncode
  /AutoFilterColorImages true
  /ColorImageAutoFilterStrategy /JPEG
  /ColorACSImageDict <<
    /QFactor 0.15
    /HSamples [1 1 1 1] /VSamples [1 1 1 1]
  >>
  /ColorImageDict <<
    /QFactor 0.15
    /HSamples [1 1 1 1] /VSamples [1 1 1 1]
  >>
  /JPEG2000ColorACSImageDict <<
    /TileWidth 256
    /TileHeight 256
    /Quality 30
  >>
  /JPEG2000ColorImageDict <<
    /TileWidth 256
    /TileHeight 256
    /Quality 30
  >>
  /AntiAliasGrayImages false
  /CropGrayImages true
  /GrayImageMinResolution 300
  /GrayImageMinResolutionPolicy /OK
  /DownsampleGrayImages true
  /GrayImageDownsampleType /Bicubic
  /GrayImageResolution 300
  /GrayImageDepth -1
  /GrayImageMinDownsampleDepth 2
  /GrayImageDownsampleThreshold 1.50000
  /EncodeGrayImages true
  /GrayImageFilter /DCTEncode
  /AutoFilterGrayImages true
  /GrayImageAutoFilterStrategy /JPEG
  /GrayACSImageDict <<
    /QFactor 0.15
    /HSamples [1 1 1 1] /VSamples [1 1 1 1]
  >>
  /GrayImageDict <<
    /QFactor 0.15
    /HSamples [1 1 1 1] /VSamples [1 1 1 1]
  >>
  /JPEG2000GrayACSImageDict <<
    /TileWidth 256
    /TileHeight 256
    /Quality 30
  >>
  /JPEG2000GrayImageDict <<
    /TileWidth 256
    /TileHeight 256
    /Quality 30
  >>
  /AntiAliasMonoImages false
  /CropMonoImages true
  /MonoImageMinResolution 1200
  /MonoImageMinResolutionPolicy /OK
  /DownsampleMonoImages true
  /MonoImageDownsampleType /Bicubic
  /MonoImageResolution 1200
  /MonoImageDepth -1
  /MonoImageDownsampleThreshold 1.50000
  /EncodeMonoImages true
  /MonoImageFilter /CCITTFaxEncode
  /MonoImageDict <<
    /K -1
  >>
  /AllowPSXObjects false
  /CheckCompliance [
    /None
  ]
  /PDFX1aCheck false
  /PDFX3Check false
  /PDFXCompliantPDFOnly false
  /PDFXNoTrimBoxError true
  /PDFXTrimBoxToMediaBoxOffset [
    0.00000
    0.00000
    0.00000
    0.00000
  ]
  /PDFXSetBleedBoxToMediaBox true
  /PDFXBleedBoxToTrimBoxOffset [
    0.00000
    0.00000
    0.00000
    0.00000
  ]
  /PDFXOutputIntentProfile ()
  /PDFXOutputConditionIdentifier ()
  /PDFXOutputCondition ()
  /PDFXRegistryName ()
  /PDFXTrapped /False

  /Description <<
    /CHS <FEFF4f7f75288fd94e9b8bbe5b9a521b5efa7684002000500044004600206587686353ef901a8fc7684c976262535370673a548c002000700072006f006f00660065007200208fdb884c9ad88d2891cf62535370300260a853ef4ee54f7f75280020004100630072006f0062006100740020548c002000410064006f00620065002000520065006100640065007200200035002e003000204ee553ca66f49ad87248672c676562535f00521b5efa768400200050004400460020658768633002>
    /CHT <FEFF4f7f752890194e9b8a2d7f6e5efa7acb7684002000410064006f006200650020005000440046002065874ef653ef5728684c9762537088686a5f548c002000700072006f006f00660065007200204e0a73725f979ad854c18cea7684521753706548679c300260a853ef4ee54f7f75280020004100630072006f0062006100740020548c002000410064006f00620065002000520065006100640065007200200035002e003000204ee553ca66f49ad87248672c4f86958b555f5df25efa7acb76840020005000440046002065874ef63002>
    /DAN <>
    /DEU <>
    /ESP <>
    /FRA <>
    /ITA <>
    /JPN <>
    /KOR <FEFFc7740020c124c815c7440020c0acc6a9d558c5ec0020b370c2a4d06cd0d10020d504b9b0d1300020bc0f0020ad50c815ae30c5d0c11c0020ace0d488c9c8b85c0020c778c1c4d560002000410064006f0062006500200050004400460020bb38c11cb97c0020c791c131d569b2c8b2e4002e0020c774b807ac8c0020c791c131b41c00200050004400460020bb38c11cb2940020004100630072006f0062006100740020bc0f002000410064006f00620065002000520065006100640065007200200035002e00300020c774c0c1c5d0c11c0020c5f40020c2180020c788c2b5b2c8b2e4002e>
    /NLD (Gebruik deze instellingen om Adobe PDF-documenten te maken voor kwaliteitsafdrukken op desktopprinters en proofers. De gemaakte PDF-documenten kunnen worden geopend met Acrobat en Adobe Reader 5.0 en hoger.)
    /NOR <>
    /PTB <>
    /SUO <>
    /SVE <>
    /ENU (Use these settings to create Adobe PDF documents for quality printing on desktop printers and proofers.  Created PDF documents can be opened with Acrobat and Adobe Reader 5.0 and later.)
  >>
  /Namespace [
    (Adobe)
    (Common)
    (1.0)
  ]
  /OtherNamespaces [
    <<
      /AsReaderSpreads false
      /CropImagesToFrames true
      /ErrorControl /WarnAndContinue
      /FlattenerIgnoreSpreadOverrides false
      /IncludeGuidesGrids false
      /IncludeNonPrinting false
      /IncludeSlug false
      /Namespace [
        (Adobe)
        (InDesign)
        (4.0)
      ]
      /OmitPlacedBitmaps false
      /OmitPlacedEPS false
      /OmitPlacedPDF false
      /SimulateOverprint /Legacy
    >>
    <<
      /AddBleedMarks false
      /AddColorBars false
      /AddCropMarks false
      /AddPageInfo false
      /AddRegMarks false
      /ConvertColors /NoConversion
      /DestinationProfileName ()
      /DestinationProfileSelector /NA
      /Downsample16BitImages true
      /FlattenerPreset <<
        /PresetSelector /MediumResolution
      >>
      /FormElements false
      /GenerateStructure true
      /IncludeBookmarks false
      /IncludeHyperlinks false
      /IncludeInteractive false
      /IncludeLayers false
      /IncludeProfiles true
      /MultimediaHandling /UseObjectSettings
      /Namespace [
        (Adobe)
        (CreativeSuite)
        (2.0)
      ]
      /PDFXOutputIntentProfileSelector /NA
      /PreserveEditing true
      /UntaggedCMYKHandling /LeaveUntagged
      /UntaggedRGBHandling /LeaveUntagged
      /UseDocumentBleed false
    >>
  ]
>> setdistillerparams
<<
  /HWResolution [2400 2400]
  /PageSize [612.000 792.000]
>> setpagedevice




