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Important Information for Owners of Front 
Projection Interactive Whiteboards
Before you use the SMART Board™ interactive whiteboard, please read 
and understand the safety warnings and precautions described in this 
section. These safety warnings and precautions instruct you in the safe 
and correct operation of the interactive whiteboard and its accessories so 
you can prevent injuries to yourself or other persons and damage to 
equipment. You must always ensure that the interactive whiteboard is 
being used correctly. 

In this section, the term “interactive whiteboard” refers primarily to the 
interactive whiteboard and its power supply accessories. Please also 
ensure that you read the safety warnings and precautions that come with 
or otherwise accompany your peripheral products, such as your computer 
and your projector. 

NOTE: If you own a SMART product other than a front projection SMART 
Board interactive whiteboard, refer to the installation manual that came 
with your product for relevant warnings and maintenance instructions.

Safety Warnings and Precautions 
WARNING Do not stare into the beam of light created by the 

projector. Instruct children not to look in the direction 
of, or stare at, this beam of light. 

WARNING Failure to follow the installation instructions shipped 
with the interactive whiteboard could result in personal 
injury and damage to the product. 

WARNING Do not mount the SMART Board 660 or 680 
interactive whiteboard on an FS570 floor stand. Using 
this older stand could result in product damage or 
personal injury.
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WARNING Do not climb (or allow children to climb) on the wall-

mounted SMART Board interactive whiteboard. 
Climbing on the interactive whiteboard could result in 
personal injury and product damage.  

WARNING You must connect the USB cable that came with your 
interactive whiteboard to a computer that has a USB-
compliant port and that bears the USB logo. In 
addition, the USB source computer must be compliant 
to CSA/UL/EN 60950 and bear the CE mark and CSA 
and/or UL Mark(s) for CSA/UL 60950. This is for 
operating safety and to avoid damage to the SMART 
Board interactive whiteboard.

WARNING
To reduce the risk of fire or electric shock, do not 
expose the interactive whiteboard to rain or moisture. 

WARNING Two people are required to mount the interactive 
whiteboard on a wall because the interactive 
whiteboard may be too heavy for one person to 
maneuver onto the wall-mounting bracket. 

CAUTION If you move an interactive whiteboard that is mounted 
on a floor stand, do so with care. Quick stops, 
excessive force and uneven surfaces may cause the 
interactive whiteboard to overturn. If your floor stand 
has anti-tip feet, retract them when you move the 
interactive whiteboard. 
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For complete operating safety and to avoid product damage, read the 
following instructions carefully.

• Read the guide that came with your computer and your projector 
carefully, familiarizing yourself with all the safety warnings and 
precautions.

• If you are transporting the interactive whiteboard over a distance, 
completely repackage it using the original packaging. If the original 
packaging is no longer available, pack all components with as much 
padding as reasonably possible to ensure that they are not exposed 
to excessive vibration or shock.

• Avoid setting up and using the interactive whiteboard in an area with 
excessive levels of dust, humidity and smoke.

• Avoid leaving cables on the floor. If you must run a cable over the 
floor, lay the cable in a flat, straight line, and secure it to the floor with 
tape or a cable management strip in a contrasting color. Handle 
cables carefully and avoid excessive bending. You can eliminate the 
need for a cable by purchasing a SMART Wireless Serial Connection.

• If your floor stand has retractable anti-tip feet, make sure they’re 
extended when the interactive whiteboard is in use to ensure the 
greatest possible stability.

• Don’t add any extra weight or excessive pressure to the wall-mounted 
interactive whiteboard or its pen tray. The brackets are designed to 
support only the weight of the interactive whiteboard during normal 
use.

• If you require replacement parts, make sure the service technician 
uses replacement parts specified by SMART Technologies Inc., or 
parts with the same characteristics as the original.  
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More Information on Front-Projection Models
For further information on the front-projection SMART Board interactive 
whiteboard, see Maintenance for Front Projection Models on page 37, 
Troubleshooting Front Projection Models on page 41, and Wall-Mounting 
Tips for Front Projection Models on page 50.

Safety Tips for Teachers
• Tell students not to look directly at the light beam 

from the projector. Instead, encourage them to keep 
their back to the projector when working at the 
interactive whiteboard. Before they turn to face the 
class, they should take a big step (or even two) 
sideways.

• Make sure you don’t look directly into the light beam 
from the projector. Keep your back to the projector 
when you write over a projected image. Step to the 
side of the interactive whiteboard before you turn 
and face the class.

• Tell your students not to touch the projector, as it 
can become extremely hot during normal operation.

• Don’t use a chair to increase a student’s reach. If 
your students can’t reach the top of the interactive 
whiteboard, lower it. You may need to remount a 
wall-mounted unit in a lower position. If your 
interactive whiteboard is mounted on a floor stand, 
lower it with the help of another adult.

• Tell students not to run in the vicinity of the floor 
stand, as they may trip over the floor stand legs.
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Overview
From the classroom to the boardroom, SMART Board interactive 
whiteboards and Sympodium™ lecterns are intuitive, easy-to-use tools 
for delivering dynamic presentations and conducting effective meetings. 
Imagine the advantages of presenting documents, Web pages and videos 
on an interactive screen that responds to the touch of your finger or a pen. 
Through touch, you can control computer applications and write notes 
over these applications in digital ink. 

As you progress through this manual, you may be surprised to learn that 
there’s much more that you can do. Read the following sections to learn 
more about these tools: 

• the buttons on the pen tray (page 5) or on the Sympodium lectern 
(page 6) 

• the Floating Tools (page 10)

• SMART Keyboard (page 12)

• the screen capture tools (page 13)

• SMART Recorder (page 14)

• Notebook™ software (page 16)

This guide also shows you how to deliver interactive presentations 
(page 29), use more than one interactive display (page 32), use the 
SMART Board software in non-projected mode (page 35), and use 
shortcuts to become more efficient in Notebook software (page 55). For 
specific procedures, read the Help, which you can access from the Help 
menus and buttons in the SMART Board software applications.

If you’re using a 600 series interactive whiteboard, you can quickly 
access the Help Center by pressing the pen tray’s Help button. 

Although you can install and use SMART Board software on any 
computer, it is intended for use with front projection SMART Board 
interactive whiteboards, Rear Projection SMART Board interactive 
whiteboards, Sympodium interactive pen displays and SMART Board for 
Flat-Panel Displays interactive overlays. For setup or installation 
information, read the documentation that came with your interactive 
product.
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NOTE: This guide is for SMART Board software users who are running 
Mac OS X version 10.1.5 or later. If you have an older Mac running OS 8 
or OS 9, you must use SMART Board software version 6.0.2, which you’ll 
find on our website (www.smarttech.com). There, you’ll also find a 
matching version of the SMART Board User’s Guide.

Mac OS Requirements

* If you use Mac OS X version 10.1.5 with a SMART USB Adapter Cable 
(SMART part number 93-00481), the computer may stop responding 
unexpectedly, especially if you unplug and plug in the cable repeatedly. 
You can eliminate these problems by upgrading to a later version of the 
Mac operating system. Another solution is to order a different USB 
Adapter Cable (SMART part number USB-FRU) from Technical Support.

For more details, download and read the technical bulletin from 
www.smarttech.com/support/bulletins/sb.asp. Look for Issue 4, August 
10, 2004, called Announcing a New SMART USB Adapter Cable 
(Macintosh Operating Systems).

Mac OS X 
Version

Java 
Version Connection

Hand-
writing 
Recog-
nition

Status

Mac OS X 
version 
10.1.5 *

1.3.1 
Update 1

SMART USB 
Adapter Cable 
(p/n USB-FRU)

n/a Supported

Mac OS X 
Jaguar 
version 10.2

1.3.1 
Update 1 
or later

SMART USB 
Adapter Cable

n/a Supported

Mac OS X 
Panther 
version 
10.3.3 or 
later

1.4.2 or 
later

SMART USB 
Adapter Cable

Yes Recommended
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Mac System Requirements

This hardware and software is supported by SMART Board version 8.1.2 
or later. If you have an older Macintosh running OS 8 or OS 9, you will 
need to use SMART Board software version 6.0.2. You can download this 
software from our website at www.smarttech.com.

Installation Options

NOTE: Whether you choose to install SMART Board software from our 
website or use the installer CD, you will end up with identical, fully-
featured software. The difference? To keep the program small enough to 
download quickly, the Web install doesn’t include the clip art.

SMART Recorder Requirements

You can download the latest version of QuickTime Player from 
www.apple.com/quicktime.

Minimum Recommended

Processor Speed 400 MHz 800 MHz or higher

Memory 128 MB RAM 256 MB RAM or higher

Web Install CD Install

Drive Space 
Needed

50 MB 115 MB

What’s Included
SMART Board software 
and Help files

SMART Board software, 
Help files, plus SMART 
Clip Art Collections

Compatible Recommended

QuickTime® QuickTime version 6.0.2 
or later

QuickTime version 6.1 
or later
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SMART Board Software Components
SMART Board software has two main components:

• the service—the background driver that translates contact with the 
interactive screen into mouse behavior

• the tools—the interface you use to access most setup and annotation 
tools (beyond basic touch control)

With the SMART Board software service running on the connected 
computer, you can control the computer by touching the SMART Board 
interactive whiteboard (used with a digital projector) or Sympodium 
lectern. However, to use the pen tray pens or the pen tool and function 
buttons, you must have the SMART Board tools open, as indicated by the 
SMART Board icon appearing in the Dock. 

NOTE: The Dock is a feature introduced with Mac OS X. Usually found at 
the bottom of your screen, it is a convenient way to launch applications 
such as the SMART Board tools. As soon as an application is launched, 
its icon appears in the Dock.

SMART Board software includes many tools and applications that will 
help you get the most out of your SMART interactive product. To open 
any tool, press and hold the SMART Board icon in the Dock and select a 
tool from the menu that appears.

SMART Board Tools 

SMART Board
icon in Dock
4 Overview Macintosh Version



Open the SMART Board Control Panel if you need to change or check the 
settings of the software and your SMART interactive product. On the 
Boards tab of this dialog box, you can:

• view status information for your SMART hardware and access the 
status log for information and diagnostic purposes

• orient your interactive whiteboard (page 7)

• access advanced settings, such as the level of orientation

NOTE: Use the other advanced settings only when Technical Support 
advises you to do so because some alterations can adversely affect 
your hardware.

• set up the interactive screen for projected (page 7) or non-projected 
mode (page 35) 

• control the connection between the SMART product and the 
computer

Use the Pen Tray tab of the SMART Board Control Panel to customize 
the pen tray tools or the pen tool buttons to accommodate your individual 
preferences. On this tab, you can also quickly return the tools to their 
default settings. See page 10 for more information.

The Pen Tray 
The SMART Board interactive whiteboard is equipped with a pen tray that 
contains the following tools:

• four pens and an eraser for adding and removing digital ink

• pen tray buttons for quick access to other software tools

To click on the interactive screen, leave all the tools in the pen tray and 
touch the screen.

To write on the computer image, just pick up one of the four pens from the 
pen tray and write on the screen. To erase the note, pick up the eraser 
and drag it across the note. 

You can change any of these tools to suit your needs (page 10). For 
example, you can change a pen to a highlighter or change the color or 
width of its digital ink. You can also change the size of the area erased by 
the eraser.

SMART Board Control Panel

To write and erase on the interactive surface
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One pen tray button opens the SMART Keyboard and the other makes 
your next contact with the interactive screen a right-click (or Control-
Click).

If you prefer, you can modify either of these two buttons to perform a 
different function (such as printing the current Notebook page, clearing 
notes or advancing to the next page). For detailed instructions, refer to 
Changing Button Behavior in the SMART Board tools Help.

The Tools and Buttons on Sympodium Products
As soon as you turn on the Sympodium interactive pen display and the 
connected computer, you can left-click by touching the pen tool to the 
screen. You can use the pen tool buttons and the function buttons that 
are on the frame of the interactive pen display to access various software 
functions. 

To write on the computer image, press one of the Colored Ink buttons 
and then write on the screen with the pen tool. If you like, you can change 
the ink’s settings for any of these buttons (page 10).

To erase, press the Eraser button and drag the pen across the ink you 
want to erase. The eraser is also resizable (page 10).

To return to a left-click, press the Left-Click button.

To have your next screen contact behave as a right-click (or 
Control-click), press the Right-Click button. After you touch the screen, 
the pen behavior reverts to a left-click.

To open specific SMART Board tools, press the appropriate button. Read 
the guide that came with your product for more information. 

If you like, you can change the function of the Right-Click button and the 
Keyboard button. Refer to Changing the Button Behavior in the SMART 
Board tools Help for instructions.

To use the pen tray buttons

To use the pen tool buttons

To use the function buttons (interactive pen displays only)
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Using SMART Board Software in Projected Mode
You can run SMART Board software in one of two modes: Projected 
(Mouse) or Non-Projected (Whiteboard) mode. Projected (Mouse) mode 
offers the most functionality at the interactive screen. In fact, if you’re 
using a Rear Projection SMART Board interactive whiteboard, a SMART 
Board for Flat-Panel Displays interactive overlay or a Sympodium 
product, you must always keep SMART Board software in projected 
mode. And, of course, the most effective way to use your SMART Board 
interactive whiteboard is with a connected digital projector that displays 
the image from your computer on the interactive surface.

For information on non-projected mode, see page 35 of this manual 
entitled Using SMART Board Software in Non-Projected Mode.

1. Press and hold the SMART Board icon in the Dock and select Open 
Control Panel.

2. On the Boards tab, press the correct mode (Projected or Non-
projected), and then press OK.

Orienting the Screen
To accurately and appropriately respond to your touch, the SMART Board 
driver needs to know exactly where the image from your computer is 
located on the interactive screen. The driver gets this information from the 
screen’s orientation settings. With a correct orientation, the cursor 
appears directly beneath your fingertip or the pen tool of the Sympodium 
ID250 interactive pen display, and the system accurately tracks screen 
contact.

Although SMART Board software assigns a default orientation to your 
interactive screen, you can improve the screen’s response by performing 
an orientation procedure—a very simple process of precisely touching red 
crosses (targets) on the screen. If your interactive whiteboard gets jostled 
and the projected image becomes misaligned, you can repeat the 
orientation procedure to correct the misalignment. 

To change the mode
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For even greater tracking precision, you can change the orientation level. 
Three levels are available: Quick (4 points), Standard (9 points) and Fine 
(20 points). Depending on your situation, you may want to reorient quickly 
and with minimal interruption, or you may want to obtain the most precise 
tracking level possible if you have a higher-resolution system. When you 
change the orientation level, that level becomes the default for future 
orientations.

Press and hold the SMART Board icon in the Dock and select Open 
Orient.

The Orientation screen appears. Follow the on-screen instructions.

1. Press and hold the SMART Board icon in the Dock and select Open 
Control Panel.

2. On the Boards tab, press the Advanced button.

The Edit Advanced Board Settings dialog box appears.

3. On the Pick Orientation Precision tab, press the orientation level 
that you prefer.

4. Press Apply, and then press OK to close the Edit Advanced Board 
Settings dialog box.

5. If you want to orient the screen, press the Orient button on the 
SMART Board Control Panel. 

6. Press OK to close the SMART Board Control Panel.

TIPS To access the Orientation screen, press both the 
Right-Click and Keyboard buttons on the pen tray.

During the orientation, firmly press the small yellow 
square in the center of each red cross. If you’re 
orienting a Sympodium interactive pen display, don’t 
pull the pen too far away from the orientation point. Lift 
the tip slightly from the screen until the screen moves 
to the next orientation point.

If you’re dissatisfied with the precision of a particular 
orientation point, you can redo the poorly aligned point 
by pressing the Right-Click or Keyboard button or 
the LEFT ARROW key on the keyboard.

To orient the interactive screen

To change the orientation level
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Writing, Erasing and Capturing
SMART interactive products make it easy to work with any computer 
application. You can write on the screen with a pen, the various tools 
available in the Floating Tools or a combination of both. After you write on 
the screen, you can erase the notes or capture and save them using 
various methods.

This section of the guide describes how to:

• write on the screen using the pen tray or pen tool buttons (this page)

• modify the pen tray tools or pen tool buttons (page 10) 

• use the Floating Tools (page 10)

• modify the Floating Tools (page 11)

• add text with the SMART Keyboard (page 12)

• erase what you’ve written (page 13)

• capture your notes into Notebook software (page 13)

• record a movie of your actions with SMART Recorder (page 14)

Writing on the Interactive Screen
To write on your interactive screen, select one of the four colored pens 
from the pen tray (SMART Board interactive whiteboard) or press a 
Colored Ink button (Sympodium interactive pen display), and then write 
on the screen. For interactive whiteboards, you can pick up a pen but 
write on the screen with your finger to produce the behavior of the lifted 
tool.

NOTE: If you’re using regular dry-erase markers, leave the caps on. 
You’re writing in virtual, digital ink rather than physical ink.

To write in a different color, pick up a different pen or press a different 
Colored Ink button. On SMART Board products that have a pen tray, you 
must return each pen to the slot with the corresponding color, because 
color recognition comes from the slots in the pen tray, rather than the 
pens themselves.

NOTE: You can’t write over applications written for the Mac operating 
system 9.x and earlier.
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Modifying the Pen Tray Tools, the Pen Tool Buttons
or the Function Buttons
You can alter the line thickness, color and transparency settings for the 
pen tray pens or the Colored Ink buttons with the SMART Board Control 
Panel. You can also change the eraser size and the function of the Right 
Click and Keyboard buttons to suit your needs.

To change the behavior of a tool, open the SMART Board Control Panel 
to the Pen Tray tab and press one of the large tool buttons on the left 
side. Then select the options you want for that tool. For complete details, 
refer to the book entitled Using the Floating Tools in the SMART Board 
tools Help.

Using the Floating Tools at the Interactive Screen
The Floating Tools is a portable toolbar that appears over any open 
application on your interactive screen and gives you access to a variety of 
annotation and presentation tools. To access these tools, press and hold 
the SMART Board icon in the Dock and select Open Floating Tools. 
Then press the tool you want. Along with a virtual pen and eraser and 
other unique tools for creating geometric shapes, the Floating Tools 
include buttons for capturing the screen and a special button for clearing 
notes or restoring deleted notes. 

NOTE: You must have a SMART interactive product connected to your 
computer to use the Floating Tools. However, you can also control these 
tools with your computer’s mouse, as long as the SMART product is 
connected.

If you have an interactive whiteboard, pick up a pen, select a button from 
the Floating Tools and press the interactive screen for digital ink to 

Highlighter Configure Tools 

Pen
Line

Rectangle

Spotlight
Restore/Clear 
Notes

Ellipse

Select Button for 
Left Clicking

Eraser

Full Screen Capture Area Capture
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appear in the color of the pen slot. This is an easy way to insert a 
geometric shape in a specific color.

Use the Restore Notes/Clear Notes button to remove or restore notes. 
When you write something on the interactive screen, the button is in the 
Clear Notes state, but after you delete a note, the button changes to the 
Restore Notes state.

This button is especially useful if you accidentally lose a note or if you 
want to view a deleted note again. Even if the Floating Tools aren’t open, 
you can restore the note. To do this, press and hold the SMART Board 
icon in the Dock, select Open Floating Tools, and then press the 
Restore Notes button.

Modifying the Floating Tools
If you want, you can change the color, size and transparency of these 
annotation tools so they suit your presentation needs. 

1. Press the Configure Floating Tools button.

The Configure Floating Tools dialog box appears. 

2. Select the drawing tool you want to configure from the Tool list.

3. Select a width between 1 and 32 pixels for the selected tool in the 
Width box. 

TIP The Rectangle button on the Floating Tools 
is ideal for highlighting large areas of data on
the interactive screen. To do this, configure the 
transparency, fill and color properties of the Rectangle 
tool. Refer to the topic entitled Changing the Floating 
Tools Settings in the SMART Board tools Help for full 
details.

To restore/clear notes

To change a drawing tool

TIP
Double-press the Pen, Highlighter, Rectangle, 
Ellipse or Line tool to open the Configure Floating 
Tools dialog box with that tool selected in the Tool list.
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4. Select a color from the 16-color palette under Color, or press the 
More Colors button and select from the color wheel.

5. Press OK. 

Adding Text with the SMART Keyboard
Although your interactive product is a great tool for presenting 
information, there are situations where you need to use a keyboard. For 
example, to rename a file you’re saving, you must type the new name in 
the Save As dialog box. You can do this without moving to a physical 
keyboard by using the SMART Keyboard to type into a dialog box right at 
the interactive screen. 

To open the SMART Keyboard, press and hold the SMART Board icon in 
the Dock and select Open Keyboard. For more information about 
SMART Keyboard, read the Help file. 

NOTE: You must have a SMART product connected to your computer to 
use the SMART Keyboard.

TIPS You can also press the Keyboard button on the pen 
tray or the function buttons on the interactive pen 
display to open the SMART Keyboard.

You can drag the keyboard to any screen location or 
even resize it. To try ten-fingered typing, move the 
keyboard to a relatively high location and resize it to 
suit your hand size.
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Erasing What You Write
It’s easy to remove any note from the interactive screen. If your interactive 
product has a pen tray, pick up the eraser and drag it across your note. If 
you’re using a Sympodium interactive pen display, press the Eraser 
button and touch the pen tool to the screen.

If you’d prefer to remove all notes at once, you can configure a pen tray 
button to clear all notes when you press it. Alternatively, you can press 
the Clear Notes button in the Floating Tools or, if your product has a pen 
tray, you can return the pen to the tray and touch the interactive screen.

You can change the size of the eraser to suit the notes that you’re 
erasing. For details on doing this, see Changing the Eraser Size in the 
SMART Board tools Help. Make the eraser small to erase fine details or 
big to erase large areas of the screen. 

Capturing What You Write
SMART Board software makes it easy to capture an image of your notes 
and the underlying application. The screen capture tools that are 
available from the SMART Board icon in the Dock and from the Floating 
Tools capture an area of the screen or the entire screen. Each new 
capture appears on a new page of your Notebook file. If you don’t have 
Notebook software open, SMART Board software opens it for you.

1. Press and hold the SMART Board icon in the Dock.

2. Select Capture Screen.

A menu appears.

3. To capture the entire screen, select Screen Capture > Capture Full 
Screen.

TIP If you’re working outside of Notebook software, 
encircle the area that contains the freehand drawings 
that you want to erase with the edge of the pen tray 
eraser. Then tap once inside that circle to erase all the 
notes within it.

To capture a screen 
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To capture a region, select Screen Capture > Capture Selected 
Area, and then press and drag to select the area you want to capture.

Recording Your Actions with SMART Recorder
You can use SMART Recorder to record everything you do and say while 
working at the interactive screen or your computer. Your recording is 
saved as a QuickTime .mov file, which you can view with the QuickTime 
player. To access SMART Recorder, press and hold the SMART Board 
icon in the Dock and select Open Recorder.

You can view or change the settings for your recording by pressing the 
Options button. For example, you can set a higher sound and/or video 
quality. However, this will increase the file size, which is a concern if your 
computer has limited hard disk space or if you intend to e-mail the file or 
post it on a website. Also, you can change the default save directory and 
the location of the temporary files that are created when you record the 
movie. At the same time, you can prevent the loss of your recording by 
setting SMART Recorder to warn you when disk space is low.

To use SMART Recorder, you must have a SMART interactive product 
connected to your computer. For best results, you should also install 
QuickTime software version 6.1 or later, which you can download from 
www.apple.com/quicktime. To record audio, you must have a microphone 
connected to your computer. 

For complete details, read the SMART Recorder Help.

NOTE: While you can record your actions in most applications, there are 
a few graphics-processing applications that you can’t record.

TIPS If the Floating Tools are open, press the Capture Full 
Screen or Capture Area button.

If you’re using a Sympodium interactive pen display, 
press the Capture button to capture an image of the 
entire screen into Notebook software.
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TIPS • To improve the quality of your recordings, use the 
fastest computer available. Screen recording 
requires a lot of computing power.

• When you’re recording, write often to keep your 
audience’s attention.

• Repeat audience questions so the microphone can 
pick them up.

• Don’t use animations because they dramatically 
increase file size. Complex graphics and high-
resolution photographs also increase the file size. 
Read the online Help for more tips on keeping the 
file size small.
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Using Notebook Software
With Notebook software, you can create a presentation that’s full of 
colorful clip art, graphics and text from a variety of sources. As you 
present, keep your audience’s attention by moving, uncovering and 
otherwise manipulating these objects. If your audience provides 
comments and suggestions, capture their input on a Notebook page with 
the many available tools.

All the notes you make are selectable objects on your Notebook page. 
Also, you can use the tools in Notebook software to organize, save or 
print each Notebook page at your workstation or at the interactive screen.

The simplest way to add notes to a page is to use the physical pen tray 
pens or the pen tool buttons (interactive pen displays) in Notebook 
software to create or erase objects. However, you can also create objects 
by using the available menu commands and toolbars, the Gallery, or the 
screen capture tools. If you need more details, refer to the Help provided 
with Notebook software, which you can access by selecting Help > 
Notebook Software Help.

NOTE: If you use Notebook software on a computer that’s not connected 
to any SMART hardware, you’ll notice a watermark on each Notebook 
page. This watermark won’t appear on printed pages, and it disappears 
as soon as the files are moved to a computer that’s connected to a 
SMART interactive product. So, the watermark does not prevent you from 
working on Notebook pages on a computer other than the one you’re 
using for the presentation.

Opening Notebook Software
Press and hold the SMART Board icon in the Dock and select Open 
Notebook. A new file appears and the Notebook icon is added to the 
Dock. 

You can only open Notebook files that are in the .xbk format. These files 
can be created on a Macintosh computer or a Windows computer, since 
the .xbk format is interchangeable between platforms. However, if 
someone has e-mailed you a file and you can’t open it, read the resolution 
on page 47. 
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Selecting a View
Notebook software has three distinct views: Whiteboard, Page Sorter and 
Full Screen. 

Notebook software always opens in the Whiteboard view. In this view, 
you can create and edit objects on the current page and see the pages 
that make up your file in a vertical strip of thumbnail images, called the 
Side Sorter. These thumbnails automatically update as your page content 
changes. You can also move objects by dragging them onto a thumbnail, 
or press a thumbnail to go to a different page. Because all the tools you 
need to create, import, sort and edit objects are available in the 
Whiteboard view, it’s the optimal view for creating a presentation at your 
desktop.

The Page Sorter view displays all the pages in your current file as if you 
physically spread the pages out on a desk. In this view, you can 
rearrange the pages by dragging them to new positions.

Use the Full Screen view to deliver your presentation. This view 
maximizes the page itself for better viewing by an audience. 

In all views, you’ll see a toolbar for accessing the functions available in 
that view. For example, the Full Screen view includes a toolbar for 
navigating through the pages of your file and for returning to the 
Whiteboard view. Similarly, in the Whiteboard or Page Sorter view, you 
can access either the Simple or the Standard toolbar. These two toolbars 
provide a variety of shortcuts for performing tasks in Notebook software, 
including object-creation, navigation, file management and editing 
functions. You can switch between these two toolbars by checking or 
unchecking View > Simple Toolbar. For a complete list of toolbar actions 
and shortcuts, see page 55.

TIP

If you’re unsure of what function a toolbar button 
performs, hover over the button to read its name.
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Creating Objects on a Notebook Page
You can create text, graphics and shapes on a Notebook page using the 
pens in the pen tray or one of the following methods:

• typing text (this page)

• drawing objects using the pen tool (page 18)

• handwriting recognition (page 19)

• creating geometric shapes (page 20)

• inserting pictures (page 20)

You can only create objects in the Whiteboard and Full Screen views. As 
you write, Notebook software automatically groups objects that you 
create in close proximity, such as handwritten letters. However, you can 
easily ungroup these objects (page 23) or rearrange them (page 23).

For complete details on object creation, refer to the book entitled Creating 
and Editing Objects in the Notebook software Help.

To enter typed text on a Notebook page, just start typing. A text box 
appears, enlarging as you add more text and automatically wrapping 
when you reach the edge of the workspace. When you finish entering 
text, press outside the text box.

If you want, you can create a custom-sized text box before you begin 
typing by selecting Draw > Text, and then dragging a selection handle to 
adjust the size. Also, you can resize an existing text box using the Select 
tool. With a custom-sized text box, the text automatically wraps at the 
right-hand boundary, so it remains within the width you established. 

1. Press the Pen button. 

2. Draw on the interactive screen with your finger or, on the computer, 

Typing Text 

TIP Consider using the on-screen keyboard for any 
keyboard input that you need to enter at the interactive 
screen. By using this keyboard, you don’t have to 
move away from the screen to enter typed text on a 
Notebook page. 

To draw objects with the pen tool
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with your mouse.

To use a different ink color, select Current Color from the Format 
menu, and then press a color square in the color palette. 

To change the thickness of the pen’s line, select Line Width from the 
Format menu, and select a new line width.

Handwriting Recognition
Handwriting recognition lets you convert hand-printed letters into editable 
text that you can use in any Macintosh application.

NOTE: To take advantage of handwriting recognition, you need to have 
Mac OS X version 10.3.3 or later installed. If you upgrade your Mac OS, 
we recommend upgrading your Java software at the same time by 
selecting Apple menu > System Preferences > Software Update. See 
page 2 for more detailed information.

1. Pick up a pen from the pen tray and print on the screen.

2. Place the pen back in the pen tray. 

3. Select the note and press the Convert-to-Text button.

A list of possible conversion items appears. 

NOTE: If you don’t have Mac OS X 10.3.3 installed, or you are not 
connected to a SMART Board product, you will not see the Convert-
to-Text button.

4. Select the best conversion item.

Notebook software converts your handwriting into editable text.

To convert handwritten letters to editable text

Press the Convert-to-Text button

Select the best item 
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1. Select Highlighter from the Draw menu. 

2. To change the ink color, select Current Color from the Format 
menu, and then press a color square in the color palette. 

3. To change the line width for the highlighter, select Line Width from 
the Format menu, and select a width.

4. Draw on the interactive screen with a pen or your finger or, on the 
computer, with your mouse.

1. Select Rectangle, Ellipse, Line or Shapes from the Draw menu.

NOTE: If you select Shapes while you have the Standard toolbar 
open, a list of available shapes appears. While the Simple toolbar is 
open, you’ll have access to the shape that you last used. To change 
toolbars, check or uncheck View > Simple Toolbar. 

2. You can change the object’s outline color (Current Color), line width, 
fill color and transparency. To do this, select the object, press the 
Format menu, and select the appropriate item. 

3. Drag on the interactive screen or with your mouse on the computer to 
create the geometric object. 

Select Insert > Clip Art. Then select an image file from your computer in 
.wmf, .bmp, .jpg, .tif, .gif or .png format.

TIPS • Print rather than write. Large, clearly printed 
characters give the best results.

• Print letters fairly close to each other without 
actually touching or overlapping. 

• Print text in a straight horizontal line, rather than at 
an angle.

• Convert words one line at a time—multiple lines do 
not convert reliably.

To highlight an object

To create geometric objects

To add pictures to your page (up to 1.5 MB) 
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You can also drag the pictures from the Gallery window onto your page. 
The Gallery contains pictures and page templates that are grouped in 
collections of related material (page 27).

• Drag text and images from another application onto your Notebook 
page (for Mac OS 10.3 with applications such as Safari and TextEdit)

• Cut or copy text or graphics and paste them onto the pages of your 
Notebook file (or cut and paste an object from one page to another)

• Use the screen capture tools (page 13)

• Link an object on the page to a website or a file (page 24)

Editing Objects in Notebook Software
You can modify the objects on a page in either the Whiteboard or 
Full Screen view. However, before you can edit an object, you 
must select it. Do this by pressing the object on the interactive 
screen. If another tool is active, you may need to press the Select 
button before you press the object in the Whiteboard view. When 
you select an object, a selection rectangle appears around it, with both a 
resize and a rotation handle.

NOTE: If you select hand-drawn shapes, letters or numbers, a Convert-
to-Text button appears in addition to the resize and rotation handles.

You can select multiple objects by dragging the pointer to draw a 
rectangle around them or by holding down the SHIFT key as you press 
each one. To select all the objects on a page, press Edit > Select All.

Other ways to add content to a Notebook page

Rotation Handle

Resize Handle
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After you select an object, you can edit them in a variety of ways. For 
example, you can: 

• copy or move objects (this page)

• rotate and resize objects (this page)

• group or ungroup objects (page 23)

• move objects to the background and retrieve them later (page 23)

• reorder objects within a stack (page 23)

• modify text and non-text objects (page 24)

• link objects to a website or a document on your computer (page 24)

• erase or delete objects (page 24)

For complete details on editing Notebook software objects, open the book 
entitled Creating and Editing Objects in the Notebook software Help.

In the Whiteboard view, select an object on the current page and drag it to 
a thumbnail in the Side Sorter to move the object to that page.

In the Whiteboard and Full Screen views, you can also copy an object by 
selecting it and pressing Edit > Copy. Likewise, you can move an object 
by selecting it and pressing Edit > Cut. Then go to the new location and 
paste it by selecting Edit > Paste.

If you like, you can rotate an object to any angle or resize it. To do this, 
select the object and drag the appropriate selection handle until you’re 
satisfied with the angle or the size.

To move or copy an object between pages

TIP
In the Whiteboard view, use the toolbar buttons to 
quickly copy or cut an object and paste it on a new 
page. See page 55 for a list of shortcuts.

To rotate and resize an object
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When you resize a text object, the size of the font doesn’t change. To 
change the font size, select the text, and then select Format > Font. See 
page 24 for more on formatting text.

You can group several objects to make a single object, which you can 
move, edit and resize at the same time. 

To group the objects, select them, and then select Draw > Group. If you 
change your mind, you can easily ungroup them by selecting the group 
and then selecting Draw > Ungroup.

You can protect specific objects from further modification by placing them 
in the background, where they can’t be selected. With this feature, you 
can create a constant background and then create, move and change 
objects over top of it. To move objects to the background, select the 
objects and then select Draw > Order > Make Background.  

To access all the background objects, select Draw > Order > Retrieve 
Background.

When you work with many objects, they can become stacked one on top 
of another. However, you may want to rearrange them to reveal an object 
that’s otherwise hidden. To do this, select an object, and then select Draw 
> Order > Bring Forward or Draw > Order > Send Backward to move 
the selected object one position forward or backward. To move an object 

To group or ungroup objects

To move objects to the background or to retrieve them

To reorder the objects within a stack

Rotation Handle

Resize Handle
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to either the front or rear of the stack, select Draw > Order > Bring to 
Front or Draw > Order > Send to Back.

For text objects, select from the options available on the Format menu to 
change the attributes of all the text in the object. You can change the font, 
including the size and style, by selecting the Font command. If you want, 
you can bold, underline, italicize and change the color of all the text. To 
change the attributes of specific words within a text object, select only 
those words.

Similarly, you can change the appearance of non-text objects by selecting 
them and then changing their attributes in the Format menu.

You can link an object to a website or a file on your computer. To create a 
link, select the object and select Insert > Link. Type the Web address or 
the path to the file (or browse to them) in the Insert Link dialog box. Then 
press OK.

To open a link, press the arrow that appears beside the object. The 
website or file opens in your browser or in the appropriate application.

To remove a link, select the object and press the Remove Link button in 
the Insert Link dialog box.

You can use the Eraser to remove any object that you create with a pen 
tray pen or pen tool button (interactive pen displays). You can also delete 
these objects and any other kind of object by using the commands on the 
Edit menu. To do this, select the object and press Edit > Delete. To clear 
all objects from a page, select Edit > Clear Page. This action won’t delete 
any background objects (page 23). If you need to do this, retrieve the 
objects from the background and then delete them.

TIP You can place an object over another to hide it during 
your presentation. For example, write a question and 
its answer as two objects, but cover the answer with a 
filled rectangle. When you’re ready to reveal the 
answer, drag the rectangle away.

To format text

To link an object to a website or a file

To erase or delete an object
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To remove the entire page from your file, select Edit > Delete Page. This 
option is available in both the Whiteboard and Page Sorter views.

Managing Notebook Pages and Files
Notebook software lets you control the look and organization of the pages 
in your Notebook file, as well as the organization of the entire file. For 
example, you can:

• change the background color of specific pages (this page)

• customize your pages with templates. You can access these 
templates individually or through the Gallery. Also, you can create 
your own templates and save them for repeated use (this page).

• correct mistakes using the Undo and Redo commands (page 26)

• save the file in a variety of formats, including a series of images or 
HTML files, or as a PDF file (page 26)

• print your file or specific pages from your file (page 26)

• export your file (page 26)

• hide your page content with the screen shade, which is especially 
useful for presentations and lessons (page 30)

Notebook software includes the Gallery (page 27), which contains 
collections of page templates and pictures that you can insert on a page. 
For example, a teacher might store commonly used templates and 
pictures for a math class in a Math collection and physics templates and 
pictures in a Science collection.

For more information on Notebook files and pages, see Working with 
Files or Working with Pages in the Notebook software Help.

You can change the color of your current page by selecting Format > 
Background Color and then selecting a color from the palette that 
appears.

You can preserve a commonly used page layout by saving it as a 
template. Do this by selecting File > Save Page as Template. If the file 
that you’re saving contains more than one page, SMART Board software 

To change the background color of a page

To create a page template
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saves only the current page as a template. After you save the file, you can 
insert it on any page in any Notebook file. 

Select Insert > Select Template. Select a template (in .xbt format) and 
press the Insert button to make it appear on your current page. When you 
insert a page template, it becomes your current template, which appears 
whenever you select Insert > Current Template.

You can reverse an action that you have performed in Notebook software 
by selecting the Edit > Undo command, and you can select the Edit > 
Redo command to repeat an action that you’ve undone.

After you create your Notebook file, you can select File > Save to save it 
in .xbk format, which you can open with Notebook software for the 
Windows, Mac OS X or UNIX® operating systems. Or you can select 
File > Save As to save the file with a different name. You can save the 
file to your computer or the network. 

Select File > Print. When the Print dialog box appears, accept or change 
the settings to print all the pages or a few selected pages. This dialog box 
also lets you save the Notebook file as a PDF document. If you just want 
to print your current page, select File > Print Page.

You can cut or copy text from a Notebook page and paste it into other 
applications. However, if you want to save your entire file in another 
format, you must export it. You can export a Notebook file as:

• a series of .bmp, .jpg, .tif or .png image files, where each page 
becomes an individual image file

• a series of HTML files, so others can view your file with a Web 
browser or you can post it to a Web server

• a PDF file

To insert a template onto a page

To undo/redo actions

To save your file 

To print your file or selected pages from your file

To export your file
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Using the Gallery
The Gallery is a companion application to Notebook software that 
contains collections of page templates and pictures. Use these collections 
(in .xbc format) to add graphics to your Notebook files and to store your 
most commonly used graphics in easily accessible collections. You can 
store these collections on your computer or on the network so others can 
access them. 

Because the Gallery is a separate application, you can leave it open as 
you work with the other tools in Notebook software. However, you can 
only use it with Notebook software.

To access the Gallery window, select View > Gallery and then open a 
collection or start a new one. With the Gallery window open, you can drag 
a page template or a picture from a collection onto any page in any view. 
For complete details, open the book entitled Working with the Gallery in 
the Notebook software Help.

You can store pictures and templates that you use often with other related 
pictures and templates in a Gallery collection. To add a picture, drag it 
from the Notebook page onto the Pictures tab of the Gallery collection. 
You can also add pictures to the Gallery collection by selecting Insert > 
Clip Art, and then selecting the file to add. Try to select pictures that are 
smaller than 1.5 MB.

If there’s no relevant collection for the picture or template that you want to 
add, create your own by selecting File > New in the Gallery window. 

You can augment your collections by selecting Insert > Browse for 
Online Content. Your Web browser opens to our website, where we’ll 
post new collections as they become available. 

TIP
To replace or remove a template, you must delete the 
page. If your page has objects on it that you want to 
keep, drag them to a new page before you do this.

To modify and organize your Gallery collections
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You can organize your collections by combining new collections with 
existing ones. Select Insert > Additional Collection and select another 
.xbc file to add both page templates and pictures from the selected 
collection to your current collection. You can also give an item a more 
meaningful name by selecting Edit > Rename Item. If you modify a read-
only collection (like the collections that come with Notebook software), 
you must save that collection with another name, because you can’t 
overwrite the original.

TIPS Open a different collection by selecting File > Open. 

Save your new or altered collections by selecting File 
> Save or File > Save As. You can save these to your 
computer or to the network.

Remove an unused item from a collection by selecting 
it and then selecting Edit > Delete.
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Presenting on the Interactive Whiteboard
The SMART Board interactive whiteboard was designed to maximize the 
power of presentations. A variety of hardware and software features 
make the job of presenting information easy for the presenter and 
stimulating for the audience. 

If you have your presentation file on your laptop and you want to show it 
on the front-projection SMART Board interactive whiteboard, you can 
connect the laptop to the unit and immediately touch the interactive 
screen to navigate through your file. You won’t need to install SMART 
Board software or orient the screen. However, you won’t be able to use 
the pens to write on the interactive screen unless you install and open 
SMART Board software on your laptop.

Using the SMART Board Tools
On the interactive screen, you can write over your presentation to 
highlight or emphasize important information and you can jot down notes 
and suggestions that are made by the audience. Then you can capture 
these important points and screen notes into Notebook software with the 
screen capture tools. If you used the QuickTime Player (version 6.0.2 or 
later) to deliver your presentation, you can still use these tools to capture 
any notes that you make. Read page 13 for details on using the screen 
capture tools.

Use SMART Recorder to capture everything you do on the screen as a 
video file, and you won’t miss a single detail. This application 
synchronizes data and audio in a QuickTime movie file. Read page 14 for 
more information.

To further emphasize important screen elements, use the desktop 
spotlight. This tool reveals only a specific area while it dims or hides the 
rest of the screen, focusing your audience’s attention. 

To open the spotlight, press and hold the SMART Board icon in the Dock 
and select Open Spotlight. Or, if you have the Floating Tools open, 
press the Spotlight button. 

With the spotlight open, you can write anywhere on the screen, but you 
can only activate screen components inside the spotlit area. 

To use the desktop spotlight
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You can easily change the spotlight to suit your needs by using the 
options available from the Menu button to modify its shape and 
transparency. You can also relocate, resize or rotate the spotlight just by 
dragging it, so it displays the screen area that you want shown. To 
remove it, press Menu > Exit.

Presenting Your Notebook File
After you create your presentation in the Whiteboard view, deliver it using 
the Full Screen view. This view maximizes the viewing area of the screen 
by minimizing the toolbar clutter, and includes a three-button navigation 
toolbar (the Full Screen toolbar). You can use this toolbar to navigate 
through your presentation and end the full screen view.

The Full Screen Toolbar

When you deliver your presentation, you might not want to reveal 
the content of each page all at once. In this case, activate the 
Screen Shade (select View > Screen Shade) to hide each page with an 
opaque cover.To reveal your page, draw the shade by dragging it down. 
The thumbnail images in the Side Sorter remain visible, so you can still 
navigate through your file with the Screen Shade active in the Whiteboard 
view. 

TIP When you change the spotlight’s transparency setting, 
you’re actually specifying how much the non-spotlit 
area of the screen is visible. Choosing a higher 
percentage of transparency makes the non-spotlit 
area of the screen more visible.

To use the screen shade

Previous Page

Next Page

Return to the 
Whiteboard View
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TIPS In any view, you can navigate through the pages of 
your Notebook software presentation by pressing:

• the Next Page button on the pen tray or the function 
buttons on the Sympodium interactive pen display

NOTE: You can also set up the other pen tray 
button to function as a Previous Page button. For 
detailed instructions, see Modifying the Pen Tray 
Tools, the Pen Tool Buttons or the Function Buttons 
on page 10.

• the Next Page or Previous Page buttons in 
Notebook software

• the RIGHT ARROW or LEFT ARROW keys on your 
keyboard

In addition, you can press any Side Sorter thumbnail in 
the Whiteboard view to go to the corresponding page.
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Using Multiple Displays
You can operate multiple SMART interactive products simultaneously 
from the same computer.

For front projection SMART Board interactive whiteboards, you’ll need a 
projector for each unit, and one of the following: 

• a separate video card for each projector and interactive whiteboard 

• a video card that splits the video signal into multiple signals

• a connection to the computer’s video card for each projector

• a video distribution amplifier between the computer and the projectors

You have three options for using multiple displays in projected mode. You 
can:

• display an identical desktop on every interactive whiteboard, so 
people in various locations can see the same image

• display different parts of one desktop on each interactive whiteboard 
(for example, one application on one screen and a different 
application on another)

• display the same application split across more than one interactive 
whiteboard, so you can use the wider display surface to show greater 
detail

NOTE: You must orient each display separately. 

For detailed instructions about setting up multiple displays, refer to the 
book entitled Using Multiple Displays in the SMART Board tools Help.

Orienting Multiple Displays
You can orient the displays in any order that you like, but you must orient 
each display that you use.

1. Press and hold the SMART Board icon in the Dock and select 
Open Orient. 

The Orientation screen opens.

2. Orient the first screen. 

To orient multiple displays
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3. Open the Orientation screen again (repeat step 1) and press the 
SPACE BAR on the keyboard.

The Orientation screen moves to the next display. 

4. Repeat the orientation process for that display and continue until you 
have oriented every display in your setup.

Displaying the Same Image on Multiple Displays
With this setup, anything you do on one interactive screen is displayed on 
all connected interactive screens. Also, each interactive screen has touch 
control. More than one person can write over a projected application at a 
time, with the exception of Notebook software, where only one person 
can write on an interactive screen at a time.

To send the same desktop image to more than one interactive screen, 
you must do one of the following:

• connect the projectors in a daisy-chain pattern

• use a distribution amplifier to send the same signal to more than one 
projector

Displaying Different Applications on Multiple Displays
With this setup, you can display one application on one interactive 
whiteboard and another application on a different interactive whiteboard, 
with touch control on all displays. More than one person can write over a 
projected application at a time, with the exception of Notebook software, 
where only one person at a time can write on an interactive screen.

For this setup, you must do one of the following:

• connect each projector to a separate video card on your computer

• have a video card that splits the video signal into multiple signals, so 
you can send each projector its own signal

NOTE: You may need to change the display settings on your computer to 
reflect your configuration. For more information, read the documentation 
for your video card.
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1. Make sure the application isn’t in full screen mode.

2. Drag the application sideways until you see it on the other screen.

3. On the other screen, move the application to a convenient location.

Displaying One Application over Multiple Displays
With this setup, you can display one application across multiple 
interactive whiteboards to enlarge the view and show greater detail, while 
having touch control on all displays. More than one person can write over 
a projected application at a time, with the exception of Notebook software.

To display an application across multiple screens, you must do one 
of the following:

• connect each projector to a separate video card on your computer

• have a video card that splits the video signal, so you can send a 
signal to each projector

1. Open the application.

2. Make sure the application isn’t in full screen mode. Drag the 
application window sideways past the interactive whiteboard’s frame.

A portion of the application window moves to the adjacent interactive 
whiteboard.

3. At the other display, resize the application window until you can see it 
properly on the display.

To move an application window from one display to another

To split an application across more than one display
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Using Non-Projected Mode

In non-projected or Whiteboard mode, you can write on the screen with 
dry-erase markers just as you would on an ordinary whiteboard. However, 
unlike an ordinary whiteboard, what you write is simultaneously displayed 
on a Notebook page.

In this mode, the computer automatically scales the entire surface of the 
SMART Board interactive whiteboard to fit within the writing area of 
Notebook software. Because this scaling is automatic, you don’t need to 
perform an orientation procedure. 

Setting Up SMART Board Software for 
Non-Projected Use
The default mode for SMART Board software is projected or mouse 
mode. However, if you’re using your interactive whiteboard without a 
projector, you should change the software mode to Non-Projected 
(Whiteboard Mode) in the SMART Board Control Panel. Otherwise, 
when you write anywhere other than on the Notebook page, you may 
accidentally activate menu commands or other program elements.

When you change the software mode to non-projected mode, the default 
behavior for the pen tray buttons changes. The left pen tray button 
becomes the New Page button, which is a very important button for non-
projected use. When you press this button, a new page opens in the 
current Notebook file for receiving your notes. The right button becomes 
the Print button, which sends your current page of notes to the 
computer’s default printer. 

CAUTION If you own a SMART Board interactive whiteboard with 
an OptiPro™ surface, disregard this section. The 
OptiPro surface is optimized for use with a projector 
and should not be marked with dry-erase ink.

Also, if you have a Rear Projection SMART Board 
interactive whiteboard, SMART Board for Flat-Panel 
Displays interactive overlay or Sympodium interactive 
pen display, don’t use SMART Board software in non-
projected mode.
Macintosh Version Using Non-Projected Mode 35



To equip the pen tray, purchase a set of high-quality dry-erase markers in 
black, blue, red and green. Place each pen in the matching color slot of 
the pen tray. 

1. Press and hold the SMART Board icon in the Dock and select Open 
Control Panel.

2. On the Boards tab of the SMART Board Control Panel, click the 
Non-Projected (Whiteboard Mode) option and click OK.

Working with Your Notes in Non-Projected Mode
Open Notebook software.

When you write on the interactive whiteboard in non-projected mode, you 
can see the note on the Notebook page. If you don’t want to keep your 
notes, simply erase the dry-ink markings on the interactive whiteboard. 
This erases the digital ink on the computer as well.

To keep your notes, save your Notebook file (page 26). 

To write on a new page, press the Insert Blank Page button in Notebook 
software or press the New Page button on the pen tray. With this blank 
page open, erase the dry-erase ink on your interactive whiteboard and 
create a new set of notes.

To switch SMART Board software to the non-projected mode
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Maintenance for Front Projection Models
This section pertains to front projection SMART Board interactive 
whiteboards only. For other SMART interactive products, refer to the 
installation guide that came with your product for maintenance and 
cleaning information.

Cleaning Your Interactive Whiteboard and Pen Tray
For optimal clarity, clean a frequently used interactive whiteboard and pen 
tray approximately once a week. Spray a soft cloth with standard glass or 
whiteboard cleaner and then wipe the surfaces.

If the bottom of the pen tray slot becomes heavily soiled, the infrared 
transmitter and receiver could become obstructed. If this happens, the 
system will not detect when the eraser or a pen is removed. The slot LED 
won’t light, and the lifted tool won’t work. In this happens, moisten a 
cotton swab with standard glass cleaner and carefully clean the infrared 
transmitter and receiver.

NOTES 

• Before you clean the SMART Board interactive whiteboard, shut 
down the computer or disconnect the interactive whiteboard. 
Otherwise, you will scramble the desktop icons or activate application 
components when you touch the screen. 

• To view dirt and streaks more easily, put the projector on standby 
(turn the lamp off). 

Removing Permanent Marker Ink Stains
To remove marks made with a permanent marker, you can use a cleaner 
such as the Sanford Expo® Dry Erase Board Doctor. Just write directly 
over the permanent ink stain with the Board Doctor pen, allow the solution 
to dry completely, and then wipe clean.

Infrared Transmitter 
and Receiver
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You can also use a high-odor dry-erase marker to remove marks from a 
permanent marker because dry-erase ink contains solvents that work to 
remove permanent ink. To do this, cover the permanent ink with the dry-
erase ink and wipe with a soft cloth while the ink is still wet. If any trace of 
the ink remains, spray a cloth with standard glass or whiteboard cleaner 
and wipe the area clean.

Preventing Damage to the Writing Surface
Keep sharp writing instruments, such as ballpoint or fine-point pens, away 
from the interactive whiteboard. Although the front projection SMART 
Board interactive whiteboard is very durable, these types of pens can 
damage the screen surface if they’re applied with heavy pressure.

Don’t let abrasive erasers or abrasive cleaning materials come in contact 
with the interactive screen.

General Tips for Trouble-Free Performance 
Ensure that the interactive whiteboard is connected to a USB or serial 
port that’s recognized by the operating system, and that the port isn’t 
being used by another application.

Make sure all the pens and the eraser are placed securely in the pen tray 
if you want to use your finger to click. If you lose a pen, place another 
object in its pen tray slot. Otherwise, the interactive whiteboard senses 
which tool is missing from the pen tray and the software assumes that the 
missing tool is the one you’re currently using on the interactive surface. 

If you mount the interactive whiteboard on the wall, leave enough room on 
either side for you to stand beside it.

Transporting the Interactive Whiteboard
If you need to ship your interactive whiteboard, we urge you to repack it in 
as much of the original packaging as possible. If your original packaging 
is no longer available, you may purchase the same packaging directly 
from SMART Technical Support (see page 62 for contact information). 

TIP
When removing permanent marker ink, don’t use low-
odor or non-scented dry-erase markers. They don’t 
contain the appropriate solvents. 
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If you prefer to use your own packaging materials, make sure you 
adequately protect the interactive whiteboard and keep the pen tray 
attached, if possible. We also recommend that you ship the unit in an 
upright position in order to deter shippers from placing heavy objects on it.

If you ship your interactive whiteboard frequently, consider purchasing a 
more durable, hard shipping case from SMART Technologies. With its 
foam-lined interior, aluminum edges and valances, and steel-reinforced 
corners, this shipping case protects both your SMART Board interactive 
whiteboard and, if you have one, a floor or table stand. The case has dual 
tilt wheels for ease of transport. If you own a SMART Board 640 
interactive whiteboard, you may prefer a specially designed carrying bag. 
For any of these items, please contact the dealer from whom you 
purchased your interactive whiteboard.

Removing the Pen Tray
Although you normally won’t need to remove the pen tray, it might be 
necessary to do so for the purposes of transportation or repair.

To remove the pen tray
1. Shut down the computer that’s connected to the interactive 

whiteboard by following the manufacturer’s recommended 
shutdown procedures.

2. Remove the pens and eraser from the pen tray.

3. Reach underneath the pen tray on the right side and disconnect 
the MOD6 cable from the port labeled 1.
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4. Reach underneath the pen tray and pull down on the two large 
plastic clips on the bottom of the pen tray. The ends of these clips 
project slightly downwards, so they’re easy to locate.

5. While continuing to apply downward pressure to the clips, gently 
slide the pen tray toward you until it’s free of the two brackets.

Adjusting the Projected Image
For both rear and front projection SMART Board interactive whiteboards, 
you can fix many image problems by shifting the projector or adjusting the 
zoom lens. Optimally, you should have a margin of approximately 3/8" 
(1.0 cm) on both the right and left sides of the screen.

You should ensure that the resolution settings for your projector and 
computer match. Set the projector to its optimal image resolution by 
following the instructions in your projector’s manual. Then set your 
computer’s resolution to match. 

If the resolutions don’t match, the computer’s image output won’t properly 
fill the interactive screen and may shimmer or be distorted. You can 
change your computer’s resolution. 

1. Select Systems Preferences from the Apple menu.

2. In the Systems Preferences, click Displays.

3. Click the Display tab and select a new resolution.

4. Quit System Preferences. 

To set your computer’s resolution

Plastic Clips 

Pen Tray as Seen from Below
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Troubleshooting Front Projection Models
NOTE: If you’re using a product other than a front projection SMART 
Board interactive whiteboard, read the troubleshooting information in the 
installation and user’s guide that came with your product. 

Understanding the Ready Light
The Ready Light indicates the current status of your interactive 
whiteboard, as described in the table below. 

Ready 
Light

Current Status of 
Interactive Whiteboard

Action

Solid Green Normal state: You can both 
control and write over the 
projected computer image.

None required.

Flashing 
Green

Touch mode: You can 
control applications with 
touch but not write over 
them. 

SMART Board software 
hasn’t been installed.

None required if you only 
want touch control. (This 
may be the preferred 
mode for guest laptops.)

To write over the 
computer image with the 
pen tray tools, install 
SMART Board software, 
and make sure SMART 
Board Service and 
SMART Board Tools are 
running. 

Ready Light
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Troubleshooting Table
Should you experience a problem with your interactive whiteboard, you 
can troubleshoot it using the Ready Light in conjunction with other 
observable symptoms and behaviors. The following troubleshooting table 
will help you identify and then correct the problem.

NOTE: To start SMART Board software, open the Finder and select Go > 
Applications > SMART Board Software. Double-click 
SMARTBoardTools. The SMART Board icon appears in the Dock.

To see if SMART Board Service is running, open the Finder and select 
Go > Applications > Utilities > Terminal.app. In the Terminal window, 
type:

ps -x | grep SMARTService | grep ".app"

If the command does not return anything, it means that SMART Board 
Service is not running.

Red Communication with 
SMART Board software 
hasn’t started or has 
stopped. 

NOTE: During initial power 
up or power reset, you will 
see the Ready Light turn 
red for a moment. This 
brief red illumination is 
normal behavior. 

If the Ready Light 
remains red for more 
than a few seconds, see 
the Troubleshooting 
Table (this page) for 
recommendations.

Amber Problem state See the Troubleshooting 
Table (this page) for 
recommendations.

Flashing 
Amber

Normal state: Occurs only 
when you are updating 
firmware using SMART’s 
Firmware Flashing Wizard.

No action necessary. 
Updating firmware is only 
required in special 
circumstances.

Ready 
Light

Current Status of 
Interactive Whiteboard

Action
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For normal operations, make sure that SMART Board software is installed 
and running. The only exception to this is if you want to have only touch 
control of the interactive product. This state is touch mode, and if you are 
using it, the LED blinks green.  

Symptoms/
Observations Interactive Whiteboard State/Remedy

Ready Light steady 
green.

Pen tray LEDs turn on 
when a tool is lifted.

Normal state: You have both touch control and 
pen tray tool use.

The interactive whiteboard is powered and 
communicating with installed SMART Board 
software.

Ready Light is steady 
green.

You lift a tool from the 
pen tray to write or 
erase, but pressing 
only produces a left 
click or the behavior of 
the previously 
removed tool.

The LED associated 
with the tool does not 
turn on when that tool 
is lifted.

Problem state: Removal of the pen tray tool is 
not recognized by the computer.

Check if the sensor at the bottom of the pen 
tray tool slot is blocked or requires cleaning. If 
so, remove the obstruction or use a slightly 
damp cotton swab to carefully clean the sensor.

If the pen tray tool slot is clean and 
unobstructed, reset the interactive whiteboard’s 
power (as described on page 45). If the pen 
tray LEDs flash in quick succession, the cable 
connections are secure.

If the pen tray LEDs do not flash in quick 
succession, check that the cable connections 
under the pen tray and on the controller (on the 
back of the unit) are secure.

If the problem remains, call SMART Technical 
Support (page 62).

Ready Light blinking 
green.

Touch control is 
available, but the pen 
tray tools don’t work.

Pen tray LEDs don’t 
turn on when a tool is 
lifted.

Normal “mouse mode” state.

NOTE: Guest laptop users may prefer this 
mode for giving a brief presentation. 

However, if you prefer to write over the 
projected image, install SMART Board software 
and make sure SMART Board Service and 
SMART Board Tools are running.

If you’ve installed SMART Board software, 
restart your computer.
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Pen tray LEDs flash in 
sequence twice

Normal state.

Pen tray is powering up.
Ready Light is amber Problem state.

Reset the interactive whiteboard’s power (see 
page 45).

If Ready Light remains amber, call SMART 
Technical Support (page 62). 

Ready Light is not lit.

No touch control of the 
image.

Pen tray LEDs don’t 
turn on when a tool is 
lifted.

Problem state: No power from the computer to 
the interactive whiteboard.

Ensure the USB connections at the interactive 
whiteboard and computer ends are secure. If 
they are, you may have a faulty cable. Call 
SMART Technical Support (page 62).

NOTE: If you’re using an RS-232 serial 
expansion module, ensure that you’ve plugged 
in the power supply and you’ve securely 
connected the module to the back of the unit.

Ready Light turns from 
steady green to steady 
red.

No touch control of the 
image.

Pen tray LEDs don’t 
turn on when a tool is 
lifted.

Problem state: Interruption of communication 
between the interactive whiteboard and 
SMART Board Service.

Check that the SMART Board Service is 
running.

Reset the interactive whiteboard’s power (see 
page 45). 

If the Ready Light remains red, restart your 
computer. 

If the Ready Light remains red, call SMART 
Technical Support (page 62).

Symptoms/
Observations Interactive Whiteboard State/Remedy
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Resetting the Interactive Whiteboard’s Power
You can solve several problems by resetting the power to the interactive 
whiteboard. This forces the hardware and firmware to re-initialize, which 
can restore normal behavior.

Disconnect and then reconnect the USB cable at the interactive 
whiteboard end.

OR

Using the tip of a pen tray pen, briefly press (for no longer than three 
seconds) the Power Reset button, located behind the interactive 
whiteboard, at the lower-right side (when viewed from the front).

Ready Light remains 
steady red after start-
up. It never proceeds 
to either steady green 
or flashing green 
states.

Problem state: The interactive whiteboard is 
having problems communicating with the HID 
driver in your operating system.

Check that SMART Board software is installed 
and the SMART Board Service and the SMART 
Board Tools are running. 

Try unplugging and then reconnecting the 
SMART USB cable.

If the Ready Light remains red, shut down and 
then restart your computer.

If the problem persists, call Technical Support 
(page 62). 

To perform a power reset

Symptoms/
Observations Interactive Whiteboard State/Remedy
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NOTE: If you press and hold the Power Reset button for longer than 
three seconds, the orientation of the whiteboard will default to the factory 
orientation. In this case, alignment will be correct only if the computer 
image exactly fills the screen.

General Troubleshooting 
Problem Solution

The image doesn’t fill the 
screen fully.

OR

The image is blurry.

The computer’s resolution setting may 
not match your projector’s native 
resolution. Consult your projector 
manual for the correct resolution, and 
then change the display resolution of 
your monitor (see page 40).

Touch is not accurate. The 
pointer does not appear 
directly below your finger.

When you write on the screen, 
your writing appears at a slight 
distance from the pen.

Orient the interactive whiteboard (see 
page 7).

No digital ink appears on the 
screen

Check that SMART Board software is 
installed and running.

SMART Board software isn’t 
starting automatically.

For SMART Board software to start 
automatically, the /Library/Preferences/
loginwindow.plist file must be modified. 
This modification usually happens 
during installation of the software, but if 
there was a problem during installation, 
the change may not have taken place.

Follow the procedure on page 47 to 
verify that the modification took place. 
Also try to restart SMARTService.app. 

SMART Board software starts 
automatically and I don’t want 
it to.

Follow the procedure on page 47 to 
verify that the modification took place 
or to change the loginwindow.plist.
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Preventing the Automatic Start of the Software
You can prevent SMART Board software from starting automatically if you 
prefer. The procedure that you follow depends on whether you have the 
Property List Editor application installed. (This application comes with the 
Mac OS X Developer package.) 

1. Open Finder and navigate to /Library/Preferences/
loginwindow.plist.

I can’t open a Notebook file 
that was created with the 
Mac OS 9.x operating system 
or with a Windows computer

If the file is in .xbk format, this version 
of SMART Board software can open it, 
regardless of the operating system 
used to create it. However, if the 
Notebook file is in .nbk format, you 
can’t open the file with the version. 

To open an .nbk file, you must open it 
using a Windows computer that’s 
running SMART Board software 
version 8.0 or later. Then save the file 
as an .xbk (using File > Save As).

I can’t open a Notebook file 
that was e-mailed to me.

This problem is due to the conversion 
of e-mail attachments to .bin files.

Save the Notebook file to your desktop 
and add the .bin extension to the file 
name. Open the Stuffit expander and 
retrieve the original Notebook file. Then 
add the .xbk extension to the Notebook 
file name. 

I’m having trouble connecting 
with my SMART USB Adapter 
cable. 

Install and open SMART Board 
software before you connect your 
cable. If you’re still having problems, 
download and read the Announcing a 
New SMART USB Adapter Cable 
(Macintosh Operating Systems) 
Technical Bulletin that’s available on 
www.smarttech.com/support/bulletins/
sb.asp.

To verify and/or modify the loginwindow.plist 

Problem Solution
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2. If you have the Property List Editor application installed, double-click 
the list to open it, and then expand the properties. Delete the Hide 
and Path sub-properties shown in the following illustration.

NOTE: If these two sub-properties aren’t there, SMART Board 
software won’t start automatically. However, if these sub-properties 
are there and you don’t want SMART Board software to start 
automatically, select the numeric property that has the Hide and Path 
properties and press the Delete button near the top of the window.

If you don’t have the Property List Editor application installed, open 
the loginwindow.plist with a text editor.

Delete the entries shown in bold in the following text.

<?xml version="1.0" encoding="UTF-8"?>
<!DOCTYPE plist SYSTEM "file://localhost/System/Library/DTDs/
PropertyList.dtd">
<plist version="0.9">
<dict>

<key>AutoLaunchedApplicationDictionary</key>
<array>

<dict>
<key>Hide</key>
<false/>
<key>Path</key>
<string>/Applications/SMART Board Software/

SMARTService.app</string>
</dict>

</array>
</dict>
</plist>
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3. If these sub-properties are there and the path is accurate, you must 
restart the SMART Board Service. To do this, double-click 
SMARTService.app. Check the Console and the 
SMARTBoardService.log for error messages. 

If you still have problems, contact Technical Support (see page 62).
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Wall-Mounting Tips for Front Projection Models 

Wall-Mounting Precautions and Tips
• If you need to lean the whiteboard against a wall before you mount it, 

make sure it remains in an upright position, resting on the pen tray 
brackets. These brackets are designed to sustain the weight of the 
whiteboard. Do not lean the whiteboard against the sides or the top of 
the frame, as this could damage the product.

• To wall-mount an interactive whiteboard, you 
must first secure a bracket on the wall from 
which the whiteboard will hang. You must 
screw five anchors into the wall, which will 
receive the screws that secure the bracket.

Do not use a hammer to tap these anchors 
into the wall. Simply screw the anchor into the wall with a Phillips No. 
2 screwdriver. 

• If you find it impossible to screw any of the five anchors into the wall, 
you’ve likely encountered a stud behind the drywall surface. If this is 
the case, you don’t need to use an anchor in this location. The stud 
will provide more than adequate anchorage for the screw that 
secures the bracket to the wall.

CAUTION Two people are required to mount the front-
projection interactive whiteboard on a wall. 
The interactive whiteboard may be too 
heavy for one person to easily maneuver 
onto the wall-mounting bracket. 
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• If you’re mounting the whiteboard on a brick or cinder-block wall, do 
not use the wall anchors supplied with the interactive whiteboard. You 
must purchase and use appropriate wall anchors that are rated for at 
least 20 lb. (9.1 kg).

• When you lift the whiteboard onto the wall bracket, make sure it’s 
secure by sliding it slightly sideways before you release it.

• Before you mark the location of the pen tray bracket anchors, push 
the center tab of each bracket so that it’s flush with the wall behind it.

• When you secure the MOD6 cable to the port labeled 1 on the 
underside of the pen tray, push the cable into the strain-relief 
channel. This protects the MOD6 connector from damage if the pen 
tray is removed without first disconnecting the cable. 

MOD6 Cable
Strain-Relief

Channel
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Recommended Heights for Wall-Mounting
You should consider the general height of your user community when you 
choose a location for your wall-mounted whiteboard. If the whiteboard is 
too low, tall people may be forced to bend over uncomfortably; if it’s too 
high, short people may need to reach up too far.

Use these guidelines to determine the optimal height for your 
front-projection interactive whiteboard.

NOTE: All the following heights are measured to the bottom of the 
wall-mount bracket holes.

 For Children and Adults in Wheelchairs

Interactive Whiteboard 
Model

Distance from Floor to 
Bottom of Bracket

Distance from Floor to 
Top of Whiteboard

SMART Board 680 59 1/2" (151.1 cm) 63 3/4" (161.9 cm)

SMART Board 660 56 1/2" (143.5 cm) 60 3/4" (154.3 cm)

SMART Board 640 51 1/2" (130.8 cm) 55 3/4" (141.6 cm)
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For Adults of Average Height 

Low Enough for Children or Short Adults/High Enough to Clear 
Typical Obstructions to the Projected Image 

Interactive Whiteboard 
Model

Distance from Floor to 
Bottom of Bracket

Distance from Floor to 
Top of Whiteboard

SMART Board 680 77 1/2" (196.8 cm) 81 3/4" (207.6 cm)

SMART Board 660 69 1/2" (176.5 cm) 73 3/4" (187.3 cm)

SMART Board 640 69 1/2" (176.5 cm) 73 3/4" (187.3 cm)

Interactive Whiteboard 
Model

Distance from Floor to 
Bottom of Bracket

Distance from Floor to 
Top of Whiteboard

SMART Board 680 77 1/2" (196.8 cm) 81 3/4" (207.6 cm)

SMART Board 660 69 1/2" (176.5 cm) 73 3/4" (187.3 cm)

SMART Board 640 59 1/2" (151.1 cm) 63 3/4" (161.9 cm)
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Securing the Pen Tray and Interactive Whiteboard 
The pen tray that comes with your SMART Board interactive whiteboard 
is detachable. You may want to safeguard the pen tray—and the 
interactive whiteboard at the same time—by connecting it to a security 
cable. 

If you look underneath the pen tray, you’ll find a lock slot, which is 
designed to accommodate a security cable, such as a Kensington® lock.

Loop the cable around a desk leg or other heavy or immovable object to 
secure it, and thread the lock end of the cable through the loop end of the 
cable. Then insert the prong-end of the Kensington lock into the lock slot.

IMPORTANT Securing the pen tray provides theft protection for the 
interactive whiteboard as well. 

The screws that secure the whiteboard to the wall are 
located directly behind the pen tray. To access these 
screws, you must first remove the pen tray.  In effect, 
when you secure the pen tray, you’re also securing the 
interactive whiteboard. 

Lock Slot
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Appendix A: Shortcuts in Notebook Software

Action
Standard 
Toolbar 
Button

Simple 
Toolbar 
Button

Menu 
Access

Keyboard 
Shortcut Comments

Adding an 
Object

Circular 
object

Draw > 
Ellipse + 6

Drag to create an 
ellipse

Freehand 
object Draw > 

Pen  + 2
Changes pointer 
to a pen

Highlighter 
ink

Draw > 
High-
lighter  + 3

Changes pointer 
to a highlighter

Line Draw > 
Line  + 7

Drag to create a 
line 

Picture Insert >
Clip Art

Also see the 
Gallery 
(page 27)

View > 
Gallery

The Gallery 
window has its 
own keyboard 
shortcut keys

Opens the 
Gallery window 
(page 27)

Rectangle Draw > 
Rect-
angle  + 5

Drag to create a 
rectangle

Shape Draw > 
Shapes  + 8

Drag to create 
the selected 
shape

Text box Draw > 
Text + 9

Drag to create a 
text box
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Adding 
Page 
Elements

Page

Insert > 
Blank 
Page

Inserts after the 
current page

Page color Format > 
Back-
ground 
Color

Colors only the 
current page

Page 
template Insert > 

Current 
Template

Inserts the 
previously 
selected page 
template

Insert > 
Select 
Template

Selects a page 
template 

Changing 
Objects

Color

Format > 
Current 
Color

Applies to the 
selected object 
or the next object 
you create

Color fill
Format > 
Fill

Applies to the 
selected object 
or the next object 
you create

Link to other 
info Insert > 

Link

Opens the Link 
dialog box for 
you to add or 
remove a link 

Outline width Format > 
Line 
Width

Applies to the 
selected object 
or the next object 
you create

Trans-
parency Format > 

Trans-
parency

Applies to the 
selected object 
or the next object 
you create

Action
Standard 
Toolbar 
Button

Simple 
Toolbar 
Button

Menu 
Access

Keyboard 
Shortcut Comments
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Changing 
Text 
Appearance

Bold

Format > 
Bold  + B

Applies to the 
selected text or 
the next text you 
create

Color Format > 
Current 
Color

Applies to the 
selected object 
or the next object 
you create

Italicize 
letters Format > 

Italics  + I

Applies to the 
selected text or 
the next text you 
create

Font and
font size Format > 

Font

Applies to the 
selected text or 
the next text you 
create

Underline 
letters Format > 

Under-
line  + U

Applies to the 
selected text or 
the next text you 
create

Displaying

Different 
toolbar

View > 
Simple 
Toolbar  + T

Toggles between 
the Simple and 
Standard toolbar 
in Whiteboard 
and Page Sorter 
views

Full Screen 
view

View > 
Full 
Screen  + F3

Next page View > 
Next 
Page

PAGE DOWN
Full Screen 

Toolbar: 

Page Sorter 
view

View > 
Page 
Sorter  + F2

Previous 
page

View > 
Previous 
Page

PAGE UP
Full Screen 

Toolbar: 

Action
Standard 
Toolbar 
Button

Simple 
Toolbar 
Button

Menu 
Access

Keyboard 
Shortcut Comments
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White-board 
view

View > 
White-
board  + F1

Full Screen 

Toolbar: 

Opening a 
File

Existing

File > 
Open  + O

New

File > 
New  + N

Prompts you to 
save changes, 
then opens a 
new Notebook 
file

Opening a 
Tool

Gallery

View > 
Gallery

The Gallery 
window has its 
own keyboard 
shortcut keys

Opens the 
Gallery window 
(page 27)

Screen 
shade View > 

Screen 
Shade

Covers your 
pages with an 
opaque shade (in 
the Whiteboard 
and Full Screen 
views) 

Printing

File

File > 
Print  + P

Page only File > 
Print 
Page

Sends the 
current page to 
the default 
printer

Removing

An object

Edit > 
Delete DELETE Deletes the 

selected object

Draw > 
Eraser  + 4

You can also use 
the pen tray/pen 
tool eraser

Edit > 
Cut  + X

Places the object 
on the clipboard

Action
Standard 
Toolbar 
Button

Simple 
Toolbar 
Button

Menu 
Access

Keyboard 
Shortcut Comments
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Objects from 
a page

Edit > 
Clear 
Page  + L

Page Edit > 
Delete 
Page  + D

Rearranging 
Objects

Combine

Draw > 
Group  + G

Groups the 
selected objects 
into one object

Copy 
selected 
object

Edit > 
Copy  + C

Move to the 
back-ground

Draw > 
Order > 
Make 
Back-
ground

 + M

Moves the 
selected objects 
to the 
background

Paste from 
clipboard

Edit > 
Paste  + V

Retrieve from 
the back-
ground

Draw > 
Order > 
Retrieve 
Back-
ground

 + K

Retrieves all 
objects from the 
background

Ungroup 
objects

Draw > 
Ungroup  + R

Action
Standard 
Toolbar 
Button

Simple 
Toolbar 
Button

Menu 
Access

Keyboard 
Shortcut Comments
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Stack

Draw > 
Order > 
Bring to 
Front

SHIFT 

+  + 
PG UP

Moves the 
selected 
object(s) to the 
front of the stack

Draw > 
Order > 
Send to 
Back

SHIFT 

+  + 
PG DOWN

Moves the 
selected 
object(s) to the 
back of the stack

Draw > 
Order > 
Bring 
Forward

 + 
PG UP

Moves the 
selected 
object(s) one 
layer forward

Draw > 
Order > 
Send 
Back-
ward

 + 
PG DOWN

Moves the 
selected 
object(s) one 
layer backward

Saving

File

File > 
Save  + S

Keeps the same 
file name and file 
type

File > 
Save As

Use this action to 
give the file a 
different name 
and/or format

File > 
Export 
As 
Images, 
HTML, or 
PDF

Use this action to 
save the file in a 
format that other 
applications can 
use

Page 
template

File > 
Save 
Page as 
Template

Saves the 
current page as 
an .xbt file

Action
Standard 
Toolbar 
Button

Simple 
Toolbar 
Button

Menu 
Access

Keyboard 
Shortcut Comments
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Selecting an 
Object

All objects

Edit > 
Select 
All  + A

Surrounds all 
objects on the 
current page with 
selection 
handles

Individual 
objects Draw > 

Select  + 1

Allows you to 
select (left-click) 
objects

Multiple 
objects , and 

hold 
down the 
SHIFT 
key while 
you press 
the 
objects

, 
and 
hold 
down 
the 
SHIFT 
key 
while 
you 
press 
the 
objects

You can also 
drag a selection 
rectangle across 
the page to 
select objects

Undo/Redo

Undo

Edit > 
Undo  + Z

Redo Edit > 
Redo  + Y

Repeats the last 
action reversed 
with Undo

Action
Standard 
Toolbar 
Button

Simple 
Toolbar 
Button

Menu 
Access

Keyboard 
Shortcut Comments
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Customer Support

Contacting SMART Technical Support
SMART’s Technical Support team welcomes your call. However, you may 
first want to contact your local reseller if you experience any difficulty with 
SMART Board software, as they may be able to solve the problem without 
delay.

All SMART products include free telephone, fax and e-mail support. 

Telephone: 1.866.518.6791 (toll-free in Canada/U.S.) or 
+1.403.228.5940 (all other countries)
(Available 7 a.m. – 6 p.m. Mountain time from Monday to 
Friday)

Fax: +1.403.806.1256
E-mail: support@smarttech.com
Website: www.smarttech.com/support

When you phone Technical Support, it will be helpful if you can access 
your computer during the call. The support representative may ask you 
for the following information:

• the serial number of your interactive product

• the version of the software that’s causing the problem and the version 
of your computer’s operating system

General Inquiries
Main Switchboard: 1.888.42.SMART (toll-free in Canada/U.S.) 

or +1.403.245.0333 (all other countries)

Fax: +1.403.228.2500

E-mail: info@smarttech.com

Address: SMART Technologies Inc.
1207 – 11 Avenue SW, Suite 300
Calgary, AB  T3C 0M5 
CANADA
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Returning Defective Merchandise
All SMART Board 500 and 600 series interactive whiteboards, Rear 
Projection SMART Board models and the Sympodium interactive pen 
displays are covered by a two-year limited equipment warranty. All 
SMART Board for Plasma Displays models are covered by a one-year 
limited equipment warranty. To return defective merchandise, call 
SMART Technical Support. You will receive the appropriate Return of 
Merchandise authorization and instructions for transporting your product 
to an authorized service center.

You are responsible for transporting the system to the service center, and 
SMART pays return shipping via ground service on any product that’s 
returned for service within the warranty period. If you request a rush 
order, any associated charges are billed to you. Read the warranty that 
was included with your SMART product for details.

NOTE: After the warranty period, you are responsible for transporting the 
product to and from the service center. 

Registration
A User Registration card was included with your SMART product. To help 
us serve you, fill in and mail this card to SMART Technologies Inc. or 
register online at: www.smarttech.com/registration. 

Sending Feedback
You can help us improve our documentation by e-mailing your comments 
to TechnicalDocumentation@smarttech.com. We’d love to hear from you!

Obtaining More Information for Your Product
Visit www.smarttech.com/support to:

• download PDF versions of our user guides, installation instructions 
and more

• read technical bulletins, FAQs and tips

• troubleshoot a problem

• explore our resource centers to learn about conferencing and room 
control systems

Warranty Shipping Charges
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Index
A
Accessing

Screen Shade 30
SMART Keyboard 12
SMART Recorder 14
Spotlight 29
Tools 4

Adding
Information to Notebook 

Pages 21
Page Templates 26
Pictures to Notebook Pages 20
Typed Text 12

Adjusting, Projected Image 40
Annotations 9

During a Presentation 29
Applications on Multiple 

Displays 34

B
Background

Moving Objects 23
Bold 24
Buttons

Changing 10
Convert-to-Text 19, 21
Non-Projected Mode 35

C
Capturing 13

Non-Projected Mode 36
Changing

Desktop Spotlight 30
Floating Tools 11
Highlighter in Notebook 

Software 20
Movie Recording Settings 14
Object Attributes 24
Objects in Notebook 

Software 21
Pen Tool Buttons 10

Pen Tool in Notebook 
Software 18

Pen Tray Tools 10
Recording Locations 14
Resolution 40
SMART Board Software 

Mode 7, 36
Text Attributes 24
Toolbars in Notebook 

Software 17
Circle and Tap Erasing 13
Clearing Annotations 13
Color 10, 19

Page 25
Shortcuts 56

Components 4
Configuring Floating Tools 11
Contacting Customer Support 62
Copying Objects 22
Correcting Errors 26
Creating

Gallery Collection 27
Highlighter 20
Objects on Notebook Page 16
Page Template 25
Recording 14
Shapes on Notebook Page 20
Text on Notebook Page 18

Cursor Precision 8
Cutting Objects 22

D
Deleting

Non-Projected Mode 36
Notes with an Eraser 13
Objects 24
Retrieving Deleted 

Annotations 11
Desktop Spotlight 29
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Displaying
Applications over Multiple 

Displays 34
Distributing Notebook Files 26
Dragging Objects Between 

Pages 22
Drawing Shapes 20
Drive Space 3

E
Erasing 6, 13, 24

Changing Settings 10
Clearing Annotations 13

Exporting, Notebook Files 26

F
Floating Tools 10

Changing 10
Clearing Annotations 13
Erasing 13
Restore Annotations 11

Font
Changing Attributes 24
Shortcuts 57
Size 24

Formatting Text 24
Front Projection

Cleaning 37
Maintenance 37
Safety i

Full Screen View 17, 30
Function Buttons 6

Changing 10
Keyboard 6

G
Gallery

Adding Pictures 27
Collections 25
Creating a New Collection 27

Grouping Objects 23
Guest Presenter 29

H
Handwriting Recognition 19
Heights, Installation 52
Highlighting 10
HTML, Exporting Notebook 

Files 26

I
Images

Multiple Displays 33, 34
Saving 26

Importing, Cutting, Copying and 
Pasting 22

Inquiries 62
Italics 24

J
Java Version 2

K
Keyboard 6

Changing 10
Opening 6
Shortcuts 55

L
LED 41

Troubleshooting 41
Line 20

Size 19
Linking 24

M
Mac OS

Jaguar 2
Panther 2

Memory Requirements 3
Mode

Non-Projected 35
Projected 7

Mounting an Interactive 
Whiteboard 50

Mouse Mode 7
Movie 14
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Moving
Images on Multiple 

Displays 34
Objects to the Background 23

Moving Interactive Whiteboards ii
Multiple Displays 32

N
Navigating 31
Non-Projected Mode 35
Notebook Software

Changing Attributes 24
Creating Objects 16
Deleting Objects 24
Editing Objects 21
Exporting 26
Grouping Objects 23
Highlighter Tool 20
HTML 26
Image Files 26
Moving Objects 22
Moving Objects to the 

Background 23
Non-Projected Mode 35
Page Templates 26
PDF Exporting 26
Pen Tool 18
Presenting 30
Printing Notebook Files 26
Protecting Objects from 

Editing 23
Rearranging Stacked 

Objects 23
Resizing Objects 22
Rotating Objects 22
Saving Files 26
Screen Shade 30
Selecting 21
Shapes 20
Sharing Files 26
Shortcuts 55
Sorting Information 17
Text Attributes 24
Toolbars 17

Ungrouping Objects 23
Views 17

O
Objects

Background 23
Changing Attributes 24
Cutting, Copying and 

Pasting 22
Deleting 24
Erasing 24
Linking 24
Protecting from Editing 23
Rearranging 23
Resizing 22
Rotating 22
Selecting 21
Shortcuts 55

Opening
Notebook File Problems 47
Notebook Software 16
Shortcuts 58
Tools 4

Operating Systems and Notebook 
Files 26

Organizing
Information in Notebook 

Software 17
Notebook Pages 25
Shortcuts 59

Orienting 7
Changing Precision 8
Multiple Displays 32

P
Page

Background Color 25
Shortcuts 56
Templates 25

Page Sorter View 17
Page Templates, Adding to the 

Gallery 27
Pasting Objects 22
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Pen Tool Buttons 6
Changing the Eraser 10

Pen Tray 5
Changing 10
Non-Projected Use 35

Pictures 20
Adding to a Gallery 

Collection 27
Playing Your Movie 14
Precautions ii
Presenting 29
Printing

Notebook Files 26
Shortcuts 58

Processor Speed 3
Projected Image 40
Projected Mode 7
Projector

Adjusting 40
Resolution 40

Protecting Objects from Editing 23

Q
QuickTime Requirements 3

R
Ready Light 41
Rearranging

Shortcuts 59
Stacked Objects 23

Recorder, See  SMART 
Recorder 14

Removing
Objects 24
Page 25
Shortcuts 58

Reordering Objects 23
Repositioning Stacked Objects 23
Requirements 2
Resizing Objects 22
Resolution 40
Restoring Annotations 11
Retrieving Background Objects 23

Right-Click 6
Function Buttons 6

Rotating Objects 22

S
Safety Information ii
Saving 26

Annotations 13
Images 26
Page Template 25
Shortcuts 60

Screen Capture 13
During a Presentation 29

Screen Shade 30
Selecting

Objects 21
Shortcuts 61

Setting Up
Non-Projected Mode 35
Pen Tool and Function 

Buttons 10
Pen Tray Tools 10
Projected Mode 7

Shapes 20
Sharing Notebook Files 26
Shortcuts 55
Side Sorter 17
SMART Board Control Panel 5
SMART Board Software

Changing the Mode 7, 36
Mode 7
Non-Projected Mode 35
Orientation 7
Presenting 29
Projected Mode 7
Without a Projector 35

SMART Keyboard 12
SMART Recorder 14

Selecting Equipment 15
Sorting Information in Notebook 

Software 17
Spotlight 29
Stacks of Objects 23
Supported Products 1
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T
Teacher, Safety Tips iv
Templates 26
Text

Attributes 24
Exporting 26
Notebook Software 21
Shortcuts 57

Tips
Circle-and-Tap Erasing 13
Hiding Objects 24
Interactive Whiteboard 

Performance 38
Keyboard 12, 13, 14
Modifying Floating Tools 11
Pen Tray 38
Presenting 31
Typing in Notebook 

Software 18, 20
Toolbars

Drawing Tools 20
Navigating During a 

Presentation 30
Notebook Software 17
Shortcuts 55

Tools 4
Opening 4

Transparent Ink 10
Troubleshooting

Front Projection 38
Typing 12

Notebook Software 18

U
Underline 24
Undoing Mistakes 26
Ungrouping Objects 23
USB Adapter 2

V
Video Files, Recording 14
Views

Full Screen 17
Side Sorter 17
Whiteboard 17

W
Warranty 63
Watermark 16
Whiteboard Mode 35
Whiteboard View (Notebook 

Software) 17
Wireless Adapter iii
Writing over Applications 9
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