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Important Information
Please read this manual carefully before setting up and using the SMART Board  interactive
whiteboard. With proper care, your interactive whiteboard should provide years of trouble-free
service.

WARNING
If you use a projector with your SMART Board interactive whiteboard, do not
stare into the beam of light created by the projector. Instruct children not to look
in the direction of, or stare at, the beam of light created by the projector.

WARNING
To reduce the risk of fire or electric shock, do not expose this product to rain or
moisture.

NOTE: The information provided in this section applies to the SMART Board
interactive whiteboard (500 series). If you have a Rear Projection SMART Board
interactive whiteboard, a Sympodium  lectern, or a SMART Board for Plasma
Displays interactive overlay, refer to the guides that came with your model for
warnings, precautions, maintenance and cleaning instructions.

Other Precautions
For operating safety and to avoid damage to the unit, carefully read and observe the following
instructions.

•  Use care if you decide to move a SMART Board interactive whiteboard that is
mounted on a Floor Stand. Quick stops, excessive force and uneven surfaces may
cause the interactive whiteboard to overturn.

•  If you are transporting the interactive whiteboard over a distance, we strongly urge
you to completely repackage it using the original packaging. If the original packaging
is no longer available, pack all components with as much padding as reasonably
possible to ensure that they are not exposed to excessive vibration or shock.

•  Avoid setting up and using the interactive whiteboard in an area with excessive levels
of dust, humidity and cigarette smoke

•  Avoid leaving cables on the floor. If you must run a cable over the floor, lay the cable
in a flat, straight line and secure it to the floor with tape or a cable management strip
in a contrasting color. Handle cables carefully and avoid excessive bending.

•  If you require replacement parts, make sure the service technician uses the
replacement parts specified by SMART Technologies Inc. or parts with the same
characteristics as the original
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Cleaning the Writing Surface
Before you clean the SMART Board interactive whiteboard, you should first log off. If you touch the
screen when the computer is in any other state (e.g., with a program open or at the desktop), you will
activate program components or scramble desktop icons. Put the projector on standby to more easily
view dirt and streaks. You should clean a frequently used interactive whiteboard approximately once a
week to maintain optimal clarity.

To clean the writing surface, use standard glass cleaner. Just spray the screen with cleaning fluid and
wipe with a paper towel.

Remove marks made with a permanent marker by completely covering them with the ink from a dry-
erase marker and wiping with a soft cloth while the dry-erase ink is still wet. This ink contains solvents
that work to remove permanent ink. Do not use low-odor or non-scented dry erase markers, as they do
not contain the appropriate solvents. If any trace of the original permanent ink remains, spray the area
with standard glass or whiteboard cleaner and wipe clean.

Preventing Damage to the Writing Surface
While the SMART Board interactive whiteboard is very durable, sharp writing instruments, such as
ballpoint pens or fine-pointed pens, can damage the analog-resistive surface if they’re applied with
heavy pressure. Keep these types of pens away from the interactive whiteboard and avoid abrasive
erasers and cleaning materials.

General Tips for Trouble-Free Performance
These tips apply to a SMART Board interactive whiteboard that is ready for use, with SMART Board
software installed and running.

•  Make sure all the styluses and the eraser are placed securely in the pen tray.

•  Verify that the Ready Light on the pen tray is illuminated green.

•  Ensure that the interactive whiteboard is connected to a USB port that’s recognized
by the operating system and is not being used by another program.
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About This Guide
As you read this guide, you’ll learn that you can do a lot more than just control your computer via
the interactive whiteboard’s touch-sensitive surface and write over top of projected applications in
electronic ink.

SMART Board software is packed with features that’ll make your next presentation truly powerful.
You can:

•  create and edit a wide variety of annotation objects with the pen tray styluses, the
Floating Tools or Notebook  software

•  capture an image of what you’ve written on the interactive whiteboard into Notebook
software

•  save or print a complete copy of everything written, drawn or typed into SMART
Notebook software

•  use an on-screen keyboard to enter text right at the interactive whiteboard surface
without using a conventional, physical keyboard

•  import information from almost any source into Notebook software

While the SMART interactive products are easy and natural tools to use and they require no special
expertise, this guide covers the complete range of SMART Board software functionality so you can
take full advantage of every feature.

The pages that follow are organized around the typical tasks performed before, during and after an
interactive whiteboard presentation. For example, you’ll learn how to create Notebook files (and
annotation objects within those files), import information from other sources, and then sort and edit
the file contents.

You’ll also learn how to print and send Notebook files, and the most effective ways of using your
interactive screen during a presentation.

NOTES

This guide is for SMART Board software users who are running Mac OS 8.5 − 9.x
operating system and version 6.0.2 of SMART Board software. If you have Mac
OS X operating system, you should use version 8.0.0 of SMART Board software.

The information in this guide relates to the SMART Board interactive whiteboard
and three other members of the SMART family of interactive products: the Rear
Projection SMART Board interactive whiteboard (both cabinet and in-wall
models), the Sympodium lectern and the SMART Board for Plasma Displays
interactive overlay. For complete setup information, read the installation guide
that came with your product.
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Setting Up Your SMART Board 500 Series Interactive
Whiteboard
It’s easy to set up your SMART Board interactive whiteboard. Just follow the steps below, and your
interactive whiteboard will become touch sensitive as soon as you install SMART Board software. Open,
minimize or close applications, scroll through files, open your browser – all just by touching the screen.

To activate your pen tray so you can write over projected applications, just open the SMART Board tools.
These program components of SMART Board software let you use a stylus to write over any application
displayed on the screen.

NOTE: If you have a Rear Projection SMART Board interactive whiteboard, Sympodium
lectern, or a SMART Board for Plasma Displays model, refer to the guides that came
with your product for the complete setup instructions.

Your first task is to connect your computer to the interactive whiteboard. Use the SMART USB adapter, or
if you have an older Mac (without a USB port), use the provided serial cable and serial cable adapter.

Macintosh Computer USB Adapter Setup
1 Connect the DB9 end of the USB adapter to the nine-pin serial port on the underside of the interactive

whiteboard.

Serial Port (Underneath 
the Interactive Whiteboard)

DB9 end of USB Adapter

NOTE: If the USB adapter might be subject to accidental disconnection or strain, protect the serial
port on the interactive whiteboard as follows:

•  Leaving it somewhat slack at the serial port connection, attach the cable to the wall or a floor-
stand leg with a strain-release device or electrical tape, ensuring that any subsequent force
on the cable will be absorbed at that point rather than at the serial port connection. With a
floor stand, attach the cable to the bottom of the leg for greater stability if the cable is pulled.

•  If you must run a cable over the floor, lay the cable in a flat, straight line, and secure it to the
floor with colored tape or a cable management strip

USB Adapter
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2 Connect the USB end of the USB adapter to the USB port on your computer.

USB

3 The Ready Light on your pen tray turns red, indicating that the interactive whiteboard is receiving
power from the USB port.

Ready Light

4 Insert the SMART Board software CD into your computer’s CD-ROM drive.

The installation program automatically opens.

5 Follow the on-screen instructions.

When the installation is complete, the SMART Board icon appears on the menu bar and the
Ready Light on the pen tray turns from red to green.

6 Orient the interactive screen so the computer can accurately track your touch on the interactive
screen (see page 7 for more information).
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Macintosh Computer Serial Cable Setup
1 Connect the short DB9 end of the supplied serial cable to the nine-pin serial port on the underside of

the interactive whiteboard (see the figure on page 1).

2 Attach your Macintosh computer serial adapter to the long DB9 end of the serial cable and then insert
the barrel-shaped end of the adapter into the modem or printer port on your Macintosh computer.

3 With your Macintosh computer turned off, unplug the keyboard cable from the keyboard port.

4 Connect the power plug end of the SMART Keyboard Adapter to the power plug on the long DB9
connector.

5 Connect the other end to the vacated keyboard port.

6 Connect the keyboard connector to the SMART Keyboard Adapter.

SMART Keyboard Adapter

NOTE: If your Macintosh computer isn’t equipped with a keyboard port, connect an external power
supply to the power plug socket on the long DB9 connector. This external power supply must have
the following characteristics:

•  2.1 mm inner diameter — positive center post

•  5.5 mm outer diameter — negative outer barrel

•  6V DC to 12V DC output

•  minimum 200 mA output
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7 Turn on your Macintosh computer.

NOTE: The Ready Light on the pen tray turns red when you turn on your Macintosh
computer. This light indicates that the pen tray is receiving power from the keyboard port
or external power supply.

Ready Light

8 Insert the SMART Board software CD into your CD-ROM drive.

The installation program launches. Follow the on-screen instructions.

9 When the installation is complete, the Ready Light on the pen tray turns from red to green,
indicating that the interactive whiteboard is now touch sensitive.

10 Press the SMART Board icon and select Control Panel.

11 On the Boards tab, press the Select button.

The Pick a Port dialog box appears.

12 If you know which port the interactive whiteboard is connected to, select it from the Port List and
press OK.

OR

If you’re unsure of the correct port, press the Auto Detect button. SMART Board software
searches the ports for an attached interactive whiteboard.

13 Press the Orient button to more accurately map the location of each interactive whiteboard contact
(see page 7 for more information).

14 Press the targets in the order specified.
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SMART Board Software
SMART Board Software Service
The SMART Board software service is the driver component of SMART Board software. It runs in the
background, translating interactive whiteboard contact into mouse behavior.

As soon as you install SMART Board software on a computer that’s connected to a SMART interactive
product, you’ll have touch control of the computer. You can activate programs, open and scroll through
files, even surf the Internet at the interactive screen. With SMART Board software, the hardware
automatically becomes touch sensitive each time you start your computer.

TIP

Use the on-screen keyboard to log on – before the SMART Board tools are even active.
When the log-on screen appears, press the Keyboard button on the pen tray. The on-
screen keyboard appears and you can type your user name and password without
moving to an actual keyboard.

You’ll know this service is active when you see the SMART Board icon in the menu bar.

SMART Board Icon in the Menu Bar

SMART Board Tools
The remaining program components of SMART Board software – the SMART Board tools – provide all the
functionality beyond basic touch control and pen tray button use. Specifically, the SMART Board tools
provide you with annotation and tool-configuration capabilities. You can access the SMART Board tools by
pressing the SMART Board icon in the menu bar.

NOTE: The SMART Board tools must be running to use the pen tray styluses and
eraser. In other words, if you want to write on the interactive whiteboard with a pen tray
stylus, make sure the SMART Board icon appears in the menu bar.
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The components of the SMART Board tools are briefly described below.

Notebook Software
Use Notebook software to create, organize, save and print notes from your workstation or a SMART Board
interactive whiteboard.

Notebook software includes many object-creation tools for creating a variety of annotations within your
Notebook files, and you can also import graphics and text from any other application.

Before a meeting or presentation, you can use the tools available in Notebook software to create a multi-
page Notebook file, and you can then open that file on the SMART Board interactive whiteboard during the
meeting. As the meeting participants provide comments and make suggestions, capture their input using
the styluses, and navigate between each page in your Notebook file by touching the screen.

Notebook software is much more than just an electronic flip chart for displaying presentations or capturing
notes from a brainstorming session. When you use the Screen Capture tools, Notebook software also
serves as a receptacle for anything you write on the SMART Board interactive whiteboard over any
application.  When you perform a capture, the image is automatically placed on a new page of the current
Notebook file.

SMART Keyboard
The SMART interactive products are great tools for presenting information to others, because you can
control applications by touching the screen, and you can write over top of a program to make or emphasize
a point.

However, a keyboard is often a necessary tool. For example, you may want to rename a file by typing a
new name into the Save As dialog box. With the SMART Keyboard, you can do that right at the screen,
without moving to an attached keyboard. The on-screen keyboard is also useful for logging on at the
screen.

Floating Tools
The Floating Tools component is a versatile palette of buttons that float over any open application on your
SMART Board interactive whiteboard. This palette offers you a wide range of functionality. These tools act
as software counterparts to the pen tray tools (a virtual stylus, highlighter and eraser). The Floating Tools
palette also includes tools for creating geometric shapes and restoring cleared annotations.

SMART Board Control Panel
The SMART Board Control Panel is a tabbed interface for configuring functions of SMART Board software
and the pen tray tools.

Use the Boards tab to:

•  view status information for connected hardware

•  orient your interactive whiteboard

•  access advanced settings

•  configure the interactive whiteboard for projected or non-projected use

•  control the connection between the serially connected SMART hardware and your computer

•  run a status log for diagnostic purposes

•  configure your system for multiple interactive whiteboards, and then orient each unit

Use the Pen Tray tab to:

•  customize the pen tray tools to accommodate your individual preferences or to revert to the
default settings

Use the Aware tab to:

•  set your preferences for using PowerPoint software
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Using the Software in Projected Mode
When you use the software in projected mode, you can use your finger to control any application projected
on the interactive screen as effectively as a mouse. You can touch on the interactive whiteboard to start a
program, and then pick up a stylus from the pen tray to write over it in virtual, electronic ink. You can also
configure screen contact to produce a left or right click, write or draw in any color, highlight anything on the
interactive whiteboard, or erase annotations.

How does the system work? Basically, the SMART Board driver is responsible for translating your screen
touch into left or right clicks and your pen tray stylus use into electronic ink.

NOTE: SMART Sympodium interactive lectern functionality is slightly different. To
generate a left click, press the Left-Click pen tool button and then touch the stylus on the
interactive screen. For a right click, press the Right-Click pen tool button and then touch
the interactive screen with the stylus.

In non-projected mode, the computer automatically scales the entire surface of the SMART Board
interactive whiteboard into an image the size of the writing area of Notebook software. Since this scaling is
automatic, you don’t need to perform an orientation procedure. For information on running the interactive
whiteboard in non-projected (whiteboard) mode, turn to Appendix A: Using an Interactive Whiteboard
without a Projector on page 37.

The Importance of Being Oriented
To provide an accurate and appropriate response to your touch, the SMART Board driver needs to know
exactly where the projected image from your computer is located on the interactive screen. You provide
the SMART Board driver with this information when you perform an orientation procedure − a very simple
process of precisely touching on a grid of red crosses (targets) on the screen.

Although a default orientation is automatically assigned to your interactive whiteboard, you should
complete the orientation process to ensure the greatest level of tracking precision. You may also want to
re-orient on occasion, especially if your interactive whiteboard is accidentally jostled and the projected
image becomes misaligned.

With correct orientation, the cursor appears directly beneath your fingertip, and the system accurately
tracks your finger or tool contact on the screen.

Orientation Tips

•  During the orientation, firmly press in the small yellow square in the center of each red cross. If
you neglect to do this, the SMART Board driver will not track your screen contact correctly.

•  If you’re dissatisfied with the precision of a particular orientation point, don’t begin the entire
orientation procedure again. Just press either of the two pen tray buttons or the left-arrow key on
the keyboard to retract a poorly aligned orientation point.

When Should You Orient the Interactive Whiteboard?
You should orient after installing SMART Board software and configuring the COM port. Also, the
interactive whiteboard may be accidentally jostled or moved to another location. If this occurs, perform the
orientation procedure again.

To do this, press the SMART Board icon and select Orient SMART Board.
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Which Orientation Level Should You Choose?
You can choose from three orientation levels: Quick (nine points), Standard (20 points) and Fine (80
points). Note that the default nine-point orientation produces an excellent level of tracking precision.

•  A Quick orientation requires only nine presses to complete and is well suited for most purposes.
If you accidentally move or jostle the front projection interactive whiteboard during a presentation,
use the Quick orientation to re-orient quickly and with minimal interruption.

•  A Standard orientation requires 20 presses and provides a slightly higher level of accuracy that’s
suitable for most high resolution systems

•  A Fine orientation involves pressing on 80 individual crosses. While this orientation is the most
time-consuming to complete, it’s recommended for higher-resolution systems that may require
more precise tracking.

To orient the interactive screen with extreme precision (Standard or Fine orientation)
1 Press the SMART Board icon and select Control Panel.

2 Press the Advanced button on the Boards tab.

The Edit Advanced Settings dialog box appears.

3 Press the Pick the Orientation Precision tab.

4 Press the orientation option that you prefer.

5 Press Apply, and then press Next.

6 Press the Orient button.

7 Press your finger squarely and firmly in the center of each red cross as it appears.

When you’ve pressed the final red cross, the orientation screen disappears.

If you choose to orient with more points than the default nine-point orientation, this higher-level
orientation screen becomes the new default (i.e., the higher-level screen appears when you next
select Orient. To restore the nine-point default, return to the Pick the Orientation Precision tab
(steps 2 and 3 above) and select Quick (9 points).

Adjusting the Front Projected Image
If you have a front projection SMART Board interactive whiteboard, you must make a few final adjustments
to the projector to ensure a focused image that fits within the interactive whiteboard bezel (frame) at the
top and bottom. You should have a margin of approximately 3/8" on both the right and left sides.

NOTE: This 3/8" margin is an optimal measurement. Alignment can vary: in some
instances, the image can fill the entire screen; in others, the margin can be greater than
3/8", but look perfectly satisfactory if it’s even on all sides.

For both front and rear projection interactive whiteboards, you can fix many projector-related problems
right at the projector itself, just by shifting the projector to the right or left, tilting it or using the zoom lens to
sharpen the focus or expand and contract the image. You can also solve many keystone problems by
raising or lowering the front or back of the projector until the sides of the image are parallel to the bezel.

You’ll need to fix a few special problems at the software level by adjusting computer or projector settings,
as described in this section of the guide.

A Keystone
Image
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If the Projected Image Is the Wrong Size or Distorted
If, after orienting, you find that the projected image does not properly fill the screen, the resolution settings
of your projector and your computer may not match. It’s very important that the computer and projector
resolutions correspond exactly. If they don’t match, the on-screen image will not properly fill the interactive
screen or may suffer from distortion or shimmering.

First, ensure that the projector is set to its optimal image resolution. Refer to your projector’s manual for
the true resolution of your projector, and reset it if necessary. While the projector manual instructions may
indicate that resolutions other than the optimal one are permitted, you should not set the resolution to any
of these other settings.

For example, if the projector’s true resolution is 800 x 600, but it’s also capable of displaying at 640 x 480,
set both the computer and the projector to the true resolution − 800 x 600.

To set your computer resolution to match the projector resolution

1 On the Control Strip, press the Monitor Resolution button. 
2 Select the appropriate resolution from the shortcut menu that appears.

Your monitor switches to the new resolution.

OR

3 Select Control Panels from the Apple menu.

4 Select Monitors from the Control Panels menu.

5 Select the appropriate resolution in the Resolutions area of the window.
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Getting to Know Your Pen Tray

Eraser Black Stylus Blue Stylus Red Stylus Green Stylus Pen Tray Buttons Ready Light

The Ready Light
When illuminated, this Light-Emitting Diode (LED)
indicates the current state of your interactive
whiteboard.

When the Ready Light flashes between red and green,
the pen tray is powering up. Steady red indicates the
pen tray is receiving power through the SMART USB
Adapter. Steady green means that SMART Board
software is installed and active on the connected
computer. It indicates your pen tray is fully operational:
power is being received and the hardware and installed
software are fully integrated.

Using a Pen Tray Stylus
To write over top of the computer image, just pick up
one of the four colored styluses from the pen tray and
write on the screen.

You also have the option of changing any or all of these
styluses to highlighters, assigning any one of an array of
colors to them, or altering their width. You can also
change the size of the pen tray eraser. Turn to page 12
for information on configuring the styluses and eraser.

Using the Pen Tray Buttons
Press the top pen tray button to make the SMART
Keyboard appear. Press the bottom button to make your
next contact with the interactive whiteboard a floating
mouse.

Keyboard 

Right-Click

You can reconfigure the function of either button to:

•  send the current page of Notebook software
to the printer

•  move to the next or previous page in Notebook
software

•  clear all annotations from the screen

•  produce a floating mouse

NOTE: A “floating mouse” is similar to moving your mouse
on your workstation screen without clicking it. You may
want to replicate this mouse state so you can view tool tips
or simply relocate the pointer when you touch the
interactive screen (without activating a program
component).
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Writing, Capturing and Erasing
You can write on the screen or erase your annotations using the styluses and eraser in the pen tray, the
various tools available in the Floating Tools, or a combination of both. Once you’ve annotated on the
screen, you can easily capture those notes using various methods.

This section describes how to:

•  create annotations by writing over top of applications projected on your interactive whiteboard
using the pen tray tools or their software counterpart − the Floating Tools

•  configure the pen tray tools (page 12)

•  use the Floating Tools (page 13)

•  configure the Floating Tools (page 14)

•  capture what you write into Notebook software (page 14)

•  erase what you’ve written on the interactive screen (page 15)

Writing with Pen Tray Styluses over Applications
To write over an application, select one of the four colored styluses from the pen tray, and then write on the
screen. If you’re using regular dry-erase markers, leave the caps on, as you’re writing in virtual, electronic
ink rather than physical ink.

TIP

You can write on the screen or erase annotations with your finger. To do this, just pick
up a stylus or the eraser from the pen tray and touch the screen with your other hand to
produce the behavior of the lifted tool.

To write in a different color, place the stylus you first used back in its slot and select another. Since the
color recognition comes from the slots in the pen tray rather than the styluses themselves, ensure that
each stylus is returned to its proper slot (the slot with the corresponding color) when you finish using it.

WARNING: If you touch the interactive whiteboard after you’ve replaced the stylus in the
pen tray, the annotations you made will disappear. While this is an easy way to clear the
screen, you must be careful not to delete annotations via accidental screen contact.
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Reconfiguring the Pen Tray Tools
You can alter the line thickness, color or opacity (to create a transparent highlighter effect) of the pen tray
styluses. You can also change the size of the pen tray eraser to suit your needs, as well as the function of
the pen tray buttons.

To reconfigure the pen tray tools
1 Press and hold the SMART Board icon and select Control Panel.

2 Press the Pen Tray tab.

3 Press any of the large tool buttons.

To change the eraser settings

Press the Specify Size option and select the number of pixels for the new eraser diameter
(between 10 and 100).

NOTE: Ten pixels is the approximate size of your fingertip.

OR

Select Automatically size eraser to SMART Board size to have the eraser sized to match your
interactive whiteboard.

To change the stylus settings

To change the width (the default is 2 pixels), in the Width box select the width you want. The
range is from 1 to 32 pixels.

To change the stylus to a highlighter, select the Highlighter check box.

To change the color, press the Color arrow button. A basic 16-color palette appears.

A preview of the selected color and width appears in the lower section of the dialog box.

To change the pen tray button settings

While the buttons available on your SMART hardware have been assigned a default behavior,
you can easily change this. If your SMART product has a pen tray, pressing the top or right button
activates the SMART Keyboard, whereas pressing the bottom or left button makes your next
contact a floating mouse. On the Sympodium lecterns, these buttons are labeled with an
illustration of a keyboard and a mouse with a pressed right-click button.

To alter these default behaviors, select one of the available options for each button from the
corresponding list.

NOTE: If you’re using an interactive whiteboard without a projector, turn to Appendix A:
Using an Interactive Whiteboard without a Projector on page 37 to change your pen tray
button settings.

Button Setting Result

Print Page Sends the current page of the Notebook file to the computer’s
default printer

Next Page Moves ahead one page in Notebook software

Previous Page Moves back one page in Notebook software

Clear Screen Clears all annotations from the current screen

Float Mouse Next contact produces a floating mouse

Keyboard Opens the SMART Keyboard

4 Press OK.

SMART Board software retains your settings until you log off or shut down your computer.
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Using the Floating Tools
The Floating Tools palette is a portable, customizable palette of tools that floats over all applications. With
this palette, you can perform a wide variety of operations.

Pen Highlighter

Eraser

Rectangle Circle

Line

Restore/Clear 
Annotations

Left Mouse

Configure Tools

The Floating Tools

With the Floating Tools open, you have access to the same configurable styluses and eraser as the pen
tray tools – in virtual rather than physical form. Press the Pen button, for example, and your next contact
with the interactive whiteboard produces electronic ink; press the Eraser button and your next contact
removes electronic ink, just like the equivalent tools in the physical pen tray.

TIP

The Rectangle button on the Floating Tools palette is ideal for highlighting large areas of
data on the interactive screen.

To open and quit the Floating Tools
1 Press the SMART Board icon and select Floating Tools.

2 Drag the Floating Tools to another screen location.

3 Press the Close button to close them.
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Configuring the Floating Tools
You can configure each floating tool in the Floating Tools palette so each tool takes on the properties that
you want.

To configure the Floating Tools
1 Double-press any Floating Tools button.

OR

Press the  Configure Floating Tools button.

The Configure Floating Tools dialog box appears.

2 Select the drawing tool you want to configure from the Tool list.

3 Select a width for the selected tool in the Width box to increase or decrease line width. The width
range is from 1 to 32 pixels.

4 Select a color from the palette under Color.

Capturing What You Write
The Screen Capture tools allow you to capture an area of the screen or an entire screen and place it in the
current page of your Notebook file.

To do a screen capture
1 Press the SMART Board icon in the menu bar.

2 To capture a region, select Capture Selection, and then press and drag to select the area you
want to capture.

OR

To capture the entire screen, select Capture Screen.

By default, your captured image is saved on a new page in Notebook software. You can change
this by de-selecting the Snapshot to New Page command in the Tools menu of Notebook
software. The newly captured image then appears at the top of the current page.

NOTE: As soon as you capture an image, Notebook software launches for you to see,
manipulate, print and save the image.
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Erasing What You’ve Written
What could be easier or more natural than picking up the round eraser in the pen tray, brushing it against
the interactive whiteboard and erasing what you’ve written? You can customize the eraser by changing its
size to the size of your fingertip (10 pixels), which allows you to pick up the eraser with one hand and erase
a very small, precise area of the screen with your finger. If you like, you can also inscribe a circle on the
screen with the eraser and then tap once inside that circle to erase all the annotations inside it.

If you’d prefer to remove all annotations at once, you can configure one of the pen tray buttons so that it
clears all annotations when pressed. Alternatively, you can press the Clear Annotations button in the
Floating Tools palette.

To erase freehand annotations with the pen tray eraser
1 Pick up the eraser from the pen tray.

2 Touch the interactive whiteboard with the eraser, your finger or any other object.

The electronic ink on the screen disappears wherever contact is made.

To resize the eraser to fingertip size
1 Press the SMART Board icon and open Control Panel.

2 Press the Pen Tray tab.

3 Press the Eraser button.

4 Press the Specify Size option.

5 In the Specify Size box, type or select 10.

6 Press OK.

7 Pick up the eraser and erase a small area of the screen with your finger.

“Circle-and-Tap” Erasing Method
If you’re working outside of Notebook software, encircle the area you want to erase with the edge of the
round pen tray eraser. Then tap once inside that circle to erase all the annotations within it.

NOTE: This method of erasing only works with freehand annotations created with the
pen tray styluses or pen buttons in the Floating Tools.

To reconfigure a pen tray button to clear the screen
1 Press the SMART Board icon and select Control Panel.

2 Press the Pen Tray tab.

3 Press the Buttons  button.

4 Under Projected Mode, select Clear Screen from the list for either button.

5 Press OK to activate the new selection.

In the future, you can press the pen tray button you just configured to clear the screen.
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Using the SMART Keyboard
Your SMART interactive product is a great tool for presenting information, allowing you to both control your
applications by touch and write over top of those applications with a pen tray stylus.

However, many situations require a keyboard. For example, if you want to rename a file you’re saving,
you’ll need to type the new name in the Save As dialog box. The SMART Keyboard is a quick and easy
way to type into a dialog box (or into any application) right at the screen, without moving to a physical
keyboard.

SMART Keyboard

To use the SMART Keyboard
1 Press the Keyboard button in the pen tray.

OR

Press the SMART Board icon and select SMART Keyboard.

The SMART Keyboard appears.

2 Place the cursor at the point where you want to enter text in the active application or dialog box.

3 Press the keyboard keys as you would normally type.

The text appears at the cursor insertion point.

TIP

You can drag the keyboard (by its title bar) to any screen location. To try ten-fingered
typing, move the keyboard to a relatively high location.

Keyboard 

Right-Click
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Using Notebook Software for Object Creation
If you’re running Notebook software on an interactive product, use the pen tray tools to create or erase
annotation objects. This is the simplest, easiest and most natural method of creating annotations on the
screen.

However, a number of object-creation tools are available from the menus and toolbars. These tools are
especially useful if you’re creating a presentation at your desktop computer using Notebook software.

No matter how you annotate, the annotation becomes an individual object (or a single grouping of objects)
that you can select and change. To create an object in Notebook software, press a toolbar button or select
a command from the Draw menu. Then, select the visual attributes for that tool − such as the color, line
width, font and font characteristics. See Editing Objects in Notebook Software on page 21 for more
information.

You can create your Notebook file at a computer not connected to your SMART hardware. Simply use your
mouse and keyboard to create objects.

Opening Notebook Software
Open Notebook software before you perform a screen capture using the SMART Board tools. Also, you’ll
want Notebook software open so you can prepare a presentation before a meeting or write notes during a
meeting.

TIP

You can create multi-page files with Notebook software. If you reach the bottom of the
current page, start writing on a new page. Select Insert > New Page.

To open Notebook software:
1 Press the SMART Board icon in the menu bar and select SMART Notebook.

Views in Notebook Software
You can alter the interface of Notebook software by changing the view. As well, the menu commands that
appear vary with the selected view. You can change views by selecting the new view from the View menu.
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Toolbars in Notebook Software
In Notebook software, you can choose between the three toolbars. Your choice of toolbars depends largely
on how you use the Notebook interface and the amount of screen space you need. To choose your
toolbar, select Toolbars from the View menu.

You also have the option of using no toolbar at all. As well, you can designate different toolbars for
different views.

These toolbars are also completely portable: you can press and drag them elsewhere on the interactive
screen (transforming them into floating tool palettes, which can be resized). Moreover, you can choose to
have no toolbars at all, thereby maximizing your display space.

The Bare Minimum Toolbar contains a limited number of tools. With it, you’ll have a large amount of screen
space available for presentations.

The Compact toolbar is the default toolbar selection. It contains standard file management tools as well as
basic editing, writing and navigation tools.

The Full Toolbar provides a complete package of graphic creation, navigation, file management and
editing tools. These toolbars can be individually selected and moved elsewhere on the screen.
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Using with the Pen and Highlighter Tool in Notebook Software
Before you annotate with the either tool, you can assign attributes to it. However, you can easily change
the attributes of any object you create (see page 23).

To write with the pen tool
1 Select Pen from the Draw menu.

2 Select Current Color from the Format menu, and then press a color from the color palette to
change the ink color.

3 Select Line Width from the Format menu, and select one of the six displayed widths to change
the line width.

4 Draw on the screen with your finger or any pointing device, or click and drag the mouse on your
desktop.

Notebook software automatically groups objects created in close proximity. However, you can
easily ungroup these objects by following the instructions on page 22. You can individually select
and then modify, move, delete or resize each object.

To highlight an object
1 Select Highlighter from the Draw menu.

2 Select Current Color from the Format menu, and then press a color from the color palette to
change the ink color.

3 Select Line Width from the Format menu, and select one of the six displayed widths to change
the line width.

4 Draw on the screen with your finger or any pointing device, or click and drag the mouse on your
desktop computer.

Drawing Rectangles, Ellipses and Lines in Notebook Software
Before you annotate with any tool, you can assign attributes to it. However, you can easily change the
attributes of any object you create (see page 23). The exception to this rule is the Fill attribute. If you want
to create a filled rectangle or ellipse, you must select the fill properties before you create it. You can’t fill a
rectangle or ellipse after you’ve created it.

To create a geometric object
1 Select Rectangle, Ellipse or Line from the Draw menu.

2 Select Current Color from the Format menu, and then press a color from the color palette to
change the ink color.

3 Select Line Width from the Format menu, and select one of the six displayed widths to change
the line width.

4 Drag your finger or the mouse on the screen to create the geometric object. Lift your finger or
release the mouse button when you’re satisfied with the size of the object.
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Typing in Notebook Software
To enter text in a Notebook file, just start typing. A text box appears, enlarging as you add more text, and
automatically wrapping when you reach the edge of the workspace.

If you want, you can create a custom-sized text box or resize an existing text box. With a custom text box,
the text automatically wraps at the right boundary, so it remains within the width you established. However,
with an existing text box, you can resize the box and the text will continue to fit the new size.

TIP

Consider using the on-screen keyboard for brief keyboard input required. Just press the
Keyboard button on the pen tray.

You can assign attributes to the text you type, such as a specific color or typeface. However, you can
easily reformat the text after you create it (see page 23).

To create a text object
1 Press the Text button.

2 Drag to create a text box.

3 Begin typing.

Your text appears, enclosed by a text box.

NOTE: The text you enter automatically wraps when it reaches the right edge of the box.

4 When you finish entering text, press outside the text box.

The text is now a separate object that you can select and modify, move, delete, or resize.
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Editing Objects in Notebook Software
The annotations you create in Notebook software are individual, selectable objects that you can edit in a
variety of ways. As well, you can control whether these objects are selectable individually or as part of a
group.

For example, you can:

•  move an object to anywhere on the workspace

•  group and ungroup objects, including using the SMART Grouping feature

•  reorder objects within an object stack

•  resize an object by selecting it and dragging any one of its eight resize handles

•  format an object or text

•  delete or erase an object

Selecting Objects
To move or edit an object, you must first select it. When you do this, a dotted-line selection rectangle and
eight resize handles (four handles if the object is small) appear in around the object.

A Selected Image

The various methods for selecting one or more objects are desc

TIP

You can use the Select button on either toolbar

To select a single object
1 Choose Select from the Draw menu.

2 Click the object.

The object appears enclosed by a dotted-line selection

To select several objects
1 Choose Select from the Draw menu.

2 Start at one side of the objects you want selected and d

3 Release the mouse button or lift your finger from the inte

All objects within the selection rectangle, except those 
background, are selected.

TIP

You can use the SHIFT key and cursor to make multipl
to select it, and then hold the SHIFT key as you click th
selected.

e
Resize Handl
 User’s Guide 21

ribed in this section.

.

 rectangle with eight resize handles.

rag to draw a selection rectangle around them.

ractive whiteboard.

that you have previously moved to the

e selections. Click the first object
e other objects that you want
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To select all objects on the current page
1 Choose Select All from the Edit menu.

All objects on the page appear enclosed by individual selection rectangles.

Moving Objects
You may need to occasionally rearrange the objects on a page or move objects between pages. To do
this, you must cut or copy and paste the selected object(s). Also, you can move objects in a stack and
control the object order within that stack. For example, if the number of objects on one page becomes
distracting, you can stack them on top of one another. For information on rearranging objects that you’ve
stacked, see Rearranging Stacked Objects on page 23.

To move a single object or several objects
1 Select the object(s) as described in the previous procedure.

2 Select Edit > Cut or Edit > Copy.

3 Move to the new page.

4 Select Edit > Paste.

Grouping and Ungrouping Objects
You may want to group several objects into a single graphical object. That way, when you select one object
in this group, the entire group is automatically selected. You can then move, edit, and size the group as a
single object.

Notebook software automatically places hand-drawn objects created within the same area in the same
object group. For example, letters written in close proximity are grouped together. This is called the
SMART Grouping feature. You can turn this feature off, thereby removing the guide boxes that appear
when you’re creating your annotations.

When you group objects, the original multiple selection boxes within the group are replaced by a single
selection box. When you cut or copy a grouped selection, the grouping is retained in the pasted result. In
addition, the grouping is preserved across any number of file saves.

However, once you create a group from a collection of objects, you can ungroup it. As well, you can
ungroup any automatic grouping that’s not to your liking. However, you can’t edit, resize or move individual
objects in a group, but you can assign attributes to the entire group.

To group several objects
1 Click Select in the Draw menu.

2 Select the objects you want to group (see page 21).

3 Select Group from the Draw menu.

The individually selected objects will be combined into a single object.

To ungroup an object group
1 Click Select from in Draw menu.

2 Select the object group you want to ungroup (see page 21).

3 Select Ungroup from the Draw menu.

To activate the SMART Grouping feature
1 Select Tools > Options.

The SMART Notebook Options dialog box appears.

2 Press the SMART Grouping tab.

3 Ensure the Enable SMART Grouping option is selected.

If you want, select the Enable Guide Boxes box, and then set the Time, and Group Area
options to the appropriate settings.
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Rearranging Stacked Objects
When you copy and paste multiple objects onto the same page, they often become stacked on top of one
another. You may want to rearrange these objects to reveal an object hidden within the stack.

To change the position of an object, select the object and then select Bring Forward or Send Backward
from the Draw menu. This moves the selected object one position forward or backward in the stack. To
move an object to the front or rear of the stack, select the Bring to Front and Send to Back commands
on the Draw menu.

Resizing Objects
You can resize any selected object by dragging the resizing handles.

To resize a selected object
1 Select the object you want to resize (see page 21).

2 Move the cursor over any of the eight sizing handles.

The cursor changes to a two-headed arrow.

3 Click and drag to enlarge or shrink the object.

Diagonal  Sizing HandlesDiagonal Sizing Handles

4 To maintain the original height-to-width ratio of a geometric object, press the SHIFT key and drag
one of the four diagonal sizing handles located in each corner of the selection rectangle, as
shown in the figure below.

NOTE: When you change the size of a text box, the text itself remains unaltered,
although the way in which the text wraps may change. To change the text size, press the
Font Size button or select Font from the Format menu, and then select a different point
size from the Font dialog box.

Changing Text Attributes
The appearance of your text in Notebook software depends entirely on the attributes you assign to it. The
Standard toolbar and the Format menu include all necessary tools for assigning or changing text attributes.

To reformat text
1 Select the text.

2 To change the font: Press the Font button or select Font from the Format menu, and then select
a font in the Font or Select Font dialog box.

To change the font size: Select Font from the Format menu, and then select the font size in the
Select Font dialog box.

To change the font style (bold or italic): Press the Italic or Bold buttons (or select Italic or Bold
from the Format menu).

To change the text color: Press the Color button on the toolbar (or select Set Tool Color from
the Format menu), and select a color from the color palette.
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Changing Object Attributes
You can change the color and line width of any graphical object you create. As well, you can add emphasis
by using the bold, italic or underline formatting options.

To modify an object
1 Select the object(s) you want to change (see page 21).

2 To change the color or line width of the object:

Click the Color button on the toolbar. Alternatively, select Current Color from the Format menu.

Select Line Width from the Format menu or click the Line Width button on the standard toolbar.

Deleting and Erasing Objects
You can delete or erase annotations in several ways.

•  You can only delete a text or geometric object (such as a rectangle, line or ellipse) with the Delete
or Clear Page commands or by pressing the Delete button. You can’t erase these objects with
the pen tray eraser.

•  You can configure one of the pen tray buttons to function as a Clear Page button, deleting all
annotations from the page at once.

•  You can also delete the last object created or undo the last action performed on the current page
with either the Undo command on the Edit menu or the Undo toolbar button. See Undoing Your
Mistakes on page 24.

To erase annotations with the pen tray eraser
1 Pick up the eraser from the pen tray.

2 Press the interactive whiteboard screen with the physical eraser, your finger or any other object.

3 The electronic ink disappears wherever you make contact with the screen.

To delete an object using the Delete and Clear Page commands
1 Select the object(s) to delete.

2 Select Delete from the Edit menu.

OR

To delete all objects on the page, select Clear Page from the Edit menu.

All objects on the current page disappear.

Undoing Your Mistakes
If you make a mistake (or change your mind), you can easily reverse (undo) the last command or action. In
fact, you can reverse many previous actions by repeatedly selecting Undo. The Undo command on the
Edit menu always shows the most recent command or action affected.

To undo an action
1 Select Undo from the Edit menu.

OR

Press the Undo button.

The effect of the immediately previous command is revoked. You can continue selecting Undo to
rescind any number of previously issued commands for the current page.

To redo an undone action
1 Select Redo from the Edit menu.

OR

Press the Redo toolbar button.
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Managing Notebook Files
You can create, edit, save, present and distribute information using Notebook software. In fact, managing
Notebook files is very much like managing files in any other application. As well as common file
functionality, Notebook software lets you create and use template pages to reuse page layouts, and save
your file.

You can create your Notebook file at a computer not connected to your SMART hardware. Simply use your
mouse and keyboard to create objects.

When you open Notebook software, it creates a new file for you to work in. You can always create a new
file by selecting New from the File menu.

Opening, Creating and Saving Notebook Files
You can use the autosave feature of Notebook software to save your work at regular intervals.

To open an existing Notebook file
1 Select Open from the File menu.

The Open dialog box appears.

2 Navigate to the file you want to open and select it.

3 Click the Open button.

The selected Notebook file appears.

To save a new, unnamed Notebook file
1 Select Save from the File menu.

The Save or Save As dialog box appears.

2 In the Save As box, type a name.

Notebook software automatically saves the new file in the current directory.

To enable the autosave feature
1 Select Tools > Options.

The SMART Notebook Options dialog box opens.

2 Press the Saving tab.

3 Select the Enable Autosave option.

4 Select an interval between saves in the Save Files area.

5 Press OK.
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Printing and Distributing Notebook Files
Anything you create or import into a Notebook file can be printed using the printer associated with your
computer. For example, during a meeting you can record all the major points in a Notebook file. At the end
of the meeting, you can print these notes and distribute them to participants for future reference.

To print a Notebook file
1 Select Print from the File menu.

The Print dialog box appears.

2 Accept the default settings or change them as necessary.

3 Type the pages to print or accept the default All.

4 Click the Print button.

To use page setup to specify print format
1 Select File > Page Setup.

The Printer Page Setup dialog box appears.

NOTE: This dialog enables you to specify how the individual pages you have created in
the current Notebook will appear on the printout page. While all Notebook pages are
automatically assigned page numbers, you determine here if they will appear with a title,
margins, or borders.  You also specify how many will appear per printout page, to a
maximum of 12.

2 If you want a border to appear around all the images within the printed page, select Draw Box
Around Page.

3 If you want the page number to appear centered below each image, select Name Notebook
Pages.

4 If you do not want the contents of the page to expand into the area normally reserved for margins,
select Leave Margins.

5 Specify the number of pages you want to appear on each printed page in Number of Notebook
Pages Per Printed Page.

6 Click OK.

Deleting Pages
As you revise and edit your work, you may want to remove entire pages from your Notebook file. You can
only delete pages in the Page Sorter view.

To delete a page
1 Select Page Sorter from the View menu.

2 Click the page you want to delete.

3 Select Delete Page from the Edit menu.
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Importing Information into Notebook Software
Notebook software allows you to add images and text from other applications to your current page. You
can then resize or move these objects, or cut and paste them into another page or file. A variety of import
methods are available, so your choice of import method largely depends on the kind of information you
want to bring into the Notebook file. In this section, you will learn to:

•  capture all or part of the screen using the Capture Screen or the Capture Selection tools

•  import graphic files directly into your Notebook file

•  cut or copy text or graphics and then paste the contents into your Notebook file. You can copy
and paste any kind of object within Notebook software. However, you can only copy and paste
text between Notebook software and another application.

Capturing All or Part of a Screen
The Capture Screen and Capture Selection features allow you to capture your annotations and the
underlying application background into a Notebook file. You can capture the entire screen or a selected
area. Once you select one of these options, Notebook software automatically opens to receive the image.

By default, the captured image appears on a new page in the current Notebook file. You can change this
default setting by removing the check mark beside the Snapshot to New Page command on the Tools
menu. Doing this will cause the captured image to appear on the current page of your Notebook file.

To capture a selected area
1 Press the SMART Board icon in the menu bar.

2 Select Capture Selection.

3 Then press and drag to define the area you want captured.

To capture the entire screen
1 Press the SMART Board icon in the menu bar.

2 Select Capture Screen.

Importing Graphic Files
You can insert graphic files directly into the current page using the Picture from File command on the
Insert menu. The imported picture appears in the top-left corner of the current page.

This version of Notebook software supports images in the following formats:

•  Targa (TGA)

•  Windows bitmap (BMP)

•  PICT

•  SimpleText pictures

To import a graphic file
1 Select Picture from File from the Insert menu.

2 Navigate to the image file you want to import and select it.

3 Click the Open button.

The image appears in the top-left corner of the page.
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Cutting, Copying and Pasting
An easy and familiar way to import text into Notebook software is to cut or copy selected text from another
source and then paste it into a Notebook file.

In Notebook software, you can cut and paste an image between pages of your Notebook file.

To cut or copy and paste into a Notebook file
1 Select the text you want to copy from any application.

2 Select Cut or Copy from the Edit menu.

3 In Notebook software, select Paste from the Edit menu.

The object appears in the upper-left corner of the current page.
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Sorting Information in Notebook Software
Once your information is on the pages of your Notebook file, you can sort the objects in either Page Sorter
or Normal view. The Page Sorter view provides a comprehensive, scrollable view of all pages in the
current Notebook file. This perspective allows you to see more clearly how your pages can be optimally
arranged and labeled − just as though you physically spread the pages out on a desk to view them all at
once.

In Normal view, you'll notice a vertical strip of thumbnail views containing all the pages in your current file.
This strip is called the Side Sorter. The thumbnails in the Side Sorter automatically update as your page
content changes. You can press and drag objects from the current page onto a thumbnail, open any page
by pressing on the thumbnail, or change the visible area of the current page without scrolling (see
page 30).

Page Sorter View
Page Sorter view allows you to conveniently perform a variety of sorting and management tasks on the
entire Notebook file.

In Page Sorter view, you can:

•  select and access an individual page for viewing or editing by double-pressing on it

•  print selected pages

•  insert new pages

Select Blank Page from the Insert menu. A new, untitled miniature page appears
immediately after the currently selected page. You can add as many new pages as you like.

•  delete pages

Click the page you want to delete. (You can also select multiple pages for deletion by holding
down the CTRL or SHIFT keys as you select.) Then select Delete Page from the Edit menu.

•  rearrange the order of pages

To move a page, drag it to another position.

•  add or change page titles (the default title for each page is the date and time that it was
created)

Select the box below a thumbnail and type in a new name. When you’re finished, press the
ENTER key for the page title to change.

To go to Page Sorter view, select Page Sorter from the View menu.
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Normal View and the Side Sorter
When you activate the Normal view, you’ll see the Side Sorter, which is a vertical strip that contains
thumbnail versions of all the pages in your Notebook file. These thumbnails are automatically updated as
the page content changes.

Unlike the Page Sorter, you can’t rearrange pages with the Side Sorter. However, you can use the Side
Sorter to change your view of the current page and to move or copy objects from one page to another.

To change your view of the current page in the Side Sorter thumbnail
1 Click inside the dotted red rectangle and drag to the area of the page you want to view.

OR

Click anywhere outside the red rectangle.

2 The view of the current page will alter accordingly.

Or press anywhere
outside the red
rectangle

Click inside the
rectangle and

drag

Changing the View of the Current Page

To copy or move an object from one page to another
Select an object on the current page. Then drag the object to any thumbnail in the Side Sorter.

NOTE: To move the object, select it and press the ALT key. Then drag the object onto a thumbnail page.

Dragging a Selected Object from One Page to Another Via the Side Sorter

Current Page Side Sorter
View of
Current Page

Side Sorter
View of
Target Page



SMART Board User’s Guide 31

Presenting on the Interactive Whiteboard
The SMART Board interactive whiteboard can help to maximize the impact of your presentations. A variety
of features – both hardware- and software-based – make the job of delivering an interactive presentation
easy.

TIP

Use Notebook software to create a presentation at your desktop computer. Store the
presentation on a disk, insert it in the computer attached to the interactive screen, and
display the file at your meeting in Full Screen view. Alternatively, make the file
accessible on your local area network.

Use SMART Board Tools
Use the Capture Screen or Capture Selection tools to capture the on-screen notes that you make as you
present.

Of course, Notebook software contains valuable tools to help you deliver your presentation.

Customizing the Notebook Interface
You can easily customize the Notebook interface to suit your changing needs. For example, when
developing presentation materials, use Notebook software in Normal rather than Full Screen view. All the
tools required to create, import and edit annotation objects are available in this view, making it the optimal
setting for creating or revising annotation objects − in other words, for creating presentations and taking
notes.

When it’s time to present that same material on the interactive screen, you may prefer to use the enlarged
viewing space of the Full Screen view, which is free of all toolbar clutter. Full Screen view maximizes the
available workspace on the screen.

As well, you can use the Scale to Fit view. This view enables you to see and use the entire canvas area at
one time. It has the effect of shrinking the canvas height and width while maintaining the correct aspect
ratio. This perspective can be used in either Normal or Full Screen view.

Because it has the effect of contracting the entire workspace to fit the dimensions of your particular display,
this feature is especially recommended for using Notebook software in a SMART Board in non-projected
mode. Scale to Fit is also very useful for compensating for resolution differences in displays.

For example, if a presentation created on a system with a 1024 x 768 pixel display is shown on a system
with a lower resolution display, such as 640 x 480 pixel display, some of the presentation may be lost in
Normal view. Scale to Fit view contracts the display to accommodate the entire workspace, making
differences in display resolutions inconsequential.

To activate Full Screen view
1 Select Full Screen from the View menu.

The Notebook interface enlarges, filling the entire screen, while the title and menu bars disappear.
Depending on your toolbar options, you can see or remove toolbars (see page 17).

2 To return to Normal view, press the Normal View button.

To activate the Scale to Fit view
1 Select Scale to Fit from the View menu.
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Navigating through a Presentation in Notebook Software
You can navigate through your presentation in several ways:

•  press the Next Page button on the pen tray

NOTE: You can also configure the other pen tray button to function as a Previous Page
button. For detailed instructions, see Reconfiguring the Pen Tray Tools on page 12.

•  press the Next Page or Previous Page buttons on the toolbars in Notebook software

•  press the Right or Left arrow keys on the keyboard

•  press any thumbnail in the Side Sorter to open the corresponding page

•  select Go to Page from the View menu to go to a specific page
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Using PowerPoint Software with SMART Board
Software
The SMART Board tools have been optimized for use with PowerPoint software.

Whenever you’re in Slide Show mode and you lift a pen tray stylus or select a Floating Tool, you’ll see a
three-button toolbar.

The two arrow buttons allow you to navigate backwards and forwards through a PowerPoint presentation;
the middle button provides access to a menu of commands. Alternatively, you can use the navigational
touch shortcuts.

When you run PowerPoint software in Slide Show view, you can annotate over your slides with any of the
pen tray styluses or the Floating Tools. To save these annotations, use the menu option of saving your
annotations and slide to Notebook software, as long as you have Notebook software open. You can also
click in the top right corner of your interactive screen to access the Screen Capture tools. If you prefer, you
can just move on to the next slide and the annotations you made over the first slide will disappear.

Menu commands include:

•  Save Annotations and Slide to Notebook software

•  Print Annotations and Slide with Notebook software

•  PowerPoint Menu

•  Restore Annotations

•  Clear Annotations

•  End Show

Using the PowerPoint Shortcuts
•  To advance your presentation by one slide, double-press anywhere on the screen. Note that

you don’t need to press in the same spot twice, as long as your double-press is right-
oriented: Press once on the screen, and then press again anywhere to the right of the first
press.

NOTE: If you prefer to advance the slide with a single press, open the SMART Board
Control Panel, select the Aware tab, and finally select the Double-press to advance to
the next slide check box to clear it.

•  To reverse your presentation by one slide, use a left-oriented double-press: press once,
move your finger slightly to the left, and then press again.

•  To access the screen capture tools, click in the top right corner of your interactive
whiteboard. The drop-down menu appears for you to select a tool.

Saving Annotations Made in PowerPoint Software
Any annotations you make over a PowerPoint presentation can be saved into Notebook software. There,
you can manipulate them and save them.

1 Open SMART Notebook.

2 Open a PowerPoint presentation (not in read-only mode) and press the Slide Show button.

3 Pick up a pen tray stylus and write on any slide.

4 Press the Menu button in the middle of the PowerPoint toolbar.
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5 Select Save Annotations and Slide to Notebook.

The annotation will disappear from PowerPoint view. Open SMART Notebook to see the entire
PowerPoint slide with annotation displayed on the current page.

NOTE: As long as the Snapshot to New Page option is selected from your Tools menu
in Notebook software, your annotations will appear on a new page and not over top of an
existing object.

Printing PowerPoint Annotations
1 Open SMART Notebook first.

2 Open a PowerPoint presentation (not in read-only mode) and press the Slide Show button.

3 Pick up a pen tray stylus and write on any slide.

4 Press the Menu button in the middle of the PowerPoint toolbar.

5 Select Print Annotations and Slide with Notebook.

The annotations together with an image of the underlying Power Point slide will be sent to your
default printer.

Clearing and Restoring PowerPoint Annotations
1 Press the Menu button in the middle of the PowerPoint toolbar.

2 To remove all annotations, select Clear Annotations.

3 To have the annotations reappear, select Restore Annotations.

The last annotation(s) that was cleared from the slide will be restored.

Accessing the PowerPoint Pop-Up Menu
You can access the PowerPoint Pop-up Menu to quit Slide Show mode, access the Meeting Minder or
Slide Meter, navigate, etc. by selecting PowerPoint Menu from the command menu.

You can't use the Save Annotations and Slide to Notebook or the Print Annotations and Slide with
Notebook options if SMART Notebook isn't open.

Open SMART Notebook first.

NOTE: The PowerPoint Menu option will always be inactive if you deactivate both the
“Popup menu on right-mouse click" and the "Show popup menu button" options in the
Options dialog of PowerPoint software.

The PowerPoint command is only available when no annotations exist over top of the PowerPoint slide. If
annotations are present on the slide, they’ll disappear when the PowerPoint Pop-up Menu button is
pressed.

To access the pop-up menu
1 Press once on the interactive screen.

The PowerPoint Pop-up Menu button appears.

2 Double-press the Pop-up Menu button.

OR

1 Press the Menu button in the middle of the PowerPoint toolbar.

2 Select PowerPoint Menu from the list of commands that appears.

The PowerPoint Pop-up menu appears.

3 Double-press again to make the PowerPoint Pop-Up menu disappear.
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Customer Support
SMART’s Technical Support team welcomes your call. However, you may want to contact your local
reseller first if you experience problems with any SMART product. SMART’s resellers can readily provide
you with quick advice, so you can start enjoying the benefits of your SMART Board product without delay.

Contacting SMART Technical Support
There are a number of ways to contact Technical Support:

Telephone: 1.866.518.6791 (toll-free in Canada/U.S.) or
+1.403.228.5940 (all other countries)
(Available 7 a.m. − 6 p.m. Mountain time from Monday to Friday)

Fax: +1.403.245.0366
E-mail: support@smarttech.com
Web site: www.smarttech.com

Please tell us when you purchased the product, the reseller’s name, the version of your operating system,
your product’s serial number, and the name of the application software causing the problem, if applicable.

General Inquiries
Main Switchboard: 1.888.42.SMART (toll-free in Canada/U.S.) or

+1.403.245.0333 (all other countries)

Fax: +1.403.228.2500
E-mail: info@smarttech.com
Our Address: SMART Technologies Inc.

Suite 600, 1177 - 11th Avenue SW
Calgary, AB   CANADA   T2R 1K9

Product Warranty
All SMART Board 500 series interactive whiteboard and the Sympodium interactive lectern products are
covered by a two-year limited equipment warranty. All Rear Projection SMART Board and SMART Board
for Plasma Displays models are covered by a one-year limited equipment warranty. If you need to return
defective merchandise, call SMART Technical Support to receive the appropriate Return of Merchandise
Authorization, as well as shipping instructions so that the interactive whiteboard can be sent to an
authorized service center.

Warranty Shipping Charges
Shipping charges incurred from warranty service are paid as follows: You are responsible for shipping the
system to the service center. SMART pays return shipping via ground service on any product returned for
service within the warranty period. If you request a rush order, you are billed for any charges associated
with that rush order. After the warranty period, you are responsible for shipping the product to and from the
service center. Read the warranty shipped with your SMART Board interactive whiteboard or Sympodium
lectern for complete details.

Registration
You receive a User Registration card with your interactive product. You can register your unit online at
www.smarttech.com/registration, either when you install SMART Board software or later. If you indicate
that you’d like to receive details on product upgrades, we’ll e-mail you information on the newest software
and tools developed for use with your interactive product.

http://www.smarttech.com/registration




SMART Board User’s Guide 37

Appendix A: Using an Interactive Whiteboard without a
Projector

WARNING: If you own a SMART Board interactive whiteboard with the OptiPro  surface
disregard this section. The OptiPro surface is optimized for use with a projector and
should not be marked with dry-erase ink

Also, this section doesn’t apply to users of Rear Projection SMART Board interactive
whiteboards, SMART Board for Plasma Displays interactive overlays or Sympodium
interactive lecterns.

In non-projected (whiteboard mode), you can write on the screen with dry-erase markers just as you would
on an ordinary whiteboard. However, unlike an ordinary whiteboard, what you write is simultaneously
displayed on your computer screen in the pen color you selected. You can save this electronic version of
your writing in Notebook software, and then work with it, save it, and print it.

We recommend that you purchase a set of high-quality, dry-erase markers in black, blue, red and green
and place each pen in the matching colored slot of the pen tray.

Setting Up the SMART Pen Tray for Non-Projected Use
When you set up your SMART pen tray, remove the Projection button label from the label recess, turn it
over to reveal the Whiteboard Mode button label.

This label matches the default settings of the software in non-projected mode. Remember that you can still
change these default settings in the software.

The upper pen tray button is the New Page button, which is a very important button for non-projected
interactive whiteboard use. Pressing this button opens a new page in the current Notebook file for
receiving fresh notes. The bottom button is the Print button, which sends your current page of notes to the
default printer.

Configuring SMART Board Software for Non-Projected Use
If you’re using an interactive whiteboard without a projector, verify that SMART Board software is set for
non-projected (whiteboard) use in the SMART Board Control Panel. Otherwise, when you write anywhere
outside a board-aware application workspace (such as Notebook software) with dry-erase ink, you may
accidentally activate menu commands or other program elements.

When you initially install SMART Board software, the default setting is projected mode. However, you can
easily change that setting.

To change the SMART Board software to non-projected mode
1 Click the SMART Board icon and select Control Panel.

The SMART Board Control Panel opens.

2 In the Boards tab, click the Non-Projected (Whiteboard Mode) option.

3 Click OK.

The SMART Board driver is now ready to function without a projector, and will effectively capture
your dry-erase ink in electronic form.

NOTE: You don’t need to orient the interactive whiteboard in non-projected mode. When
the computer interprets your annotations, it automatically scales the entire screen to an
image size equal to the writing area of the application in which you’re working.

New Page

Print Button 
Label
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Working with Your Notes in Non-Projected Mode
Open Notebook software. As soon as you begin writing on the interactive whiteboard in non-projected
mode, you can see your annotation on the connected computer screen.

As well, you can use the Scale to Fit view. This view enables you to see and use the entire canvas area at
one time. It has the effect of shrinking the canvas height and width while maintaining the correct aspect
ratio. This perspective can be used in either Normal or Full Screen view.

Because it has the effect of contracting the entire workspace to fit the dimensions of your particular display,
this feature is especially recommended for using Notebook software in a SMART Board in non-projected
mode. Scale to Fit is also very useful for compensating for resolution differences in displays.

For example, if a presentation created on a system with a 1024 x 768 pixel display is shown on a system
with a lower resolution display, such as 640 x 480 pixel display, some of the presentation may be lost in
Normal view. Scale to Fit view contracts the display to accommodate the entire workspace, making
differences in display resolutions inconsequential.

If you don’t want to keep your annotations in a Notebook file, simply erase the dry-ink markings on the
interactive whiteboard. This erases the electronic ink on the computer as well.

After you fill the interactive whiteboard screen with notes, you can save them as a page of a Notebook file.
Press the top (New Page) button on the pen tray or the Insert Blank Page button in Notebook software.
This action captures your notes on the current page and inserts a new page, ready to accept fresh notes.
With this blank page open, erase your whiteboard notes and create new ones. Don’t forget to save your
Notebook file when you finish.

New Page button

Before You Erase, Press the New Page Button
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Appendix B: Using Multiple Interactive Whiteboards
You can operate up to eight SMART Board interactive whiteboards simultaneously from the same
computer, provided you can connect multiple monitors to your Macintosh computer. None, all, or some of
the multiple interactive whiteboards can be operated in projection mode. You also have the option of
displaying different applications on the screen or an identical computer desktop on every screen.

Displaying Applications on Multiple Interactive Whiteboards
Basically, there are two ways in which you can display applications from a single desktop on multiple
Boards:

•  display one or more application on each screen

•  split an application across multiple screens
Suppose you're reviewing a spreadsheet and want to keep notes. You could display Appleworks Spread
Sheet on one screen and Notebook software on another.

Or, maybe you have complicated information that would benefit from a larger display area. In that case,
you could split the window across multiple screens.

You could even have separate applications open on some of the screens and a desktop split over others.

SMART Board software works the same way when you’re using it with multiple SMART Board interactive
whiteboard. However, you can only write on one screen at a time.

WARNING: Button bars and dialog boxes are sometimes displayed on a different screen
than the application to which they pertain. If you're unable to perform an action, make
sure a button bar or dialog box for that application isn't open on a different screen.
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To display applications on multiple screens
1 Orient each interactive whiteboard by pressing the SMART Board icon in the menu bar, selecting

Control Panel and pressing the Orient button.

The Pick the Orientation Precision dialog box appears.

2 Select the level of orientation and then click OK.

3 Perform the orientation process on each SMART Board interactive whiteboard.

To move to the next screen, press the space bar.

4 To move an application to another screen, open the application and ensure it isn’t maximized.
(You can't move an application that's maximized.)

5 With one hand, select the application on one screen.

6 Press a finger of your other hand on the adjacent screen.

7 Release your finger from the first screen.

The application disappears from the first screen and reappears on the second.

Displaying Identical Desktops on Multiple Whiteboards
It's particularly useful to display the same desktop on multiple SMART Board interactive whiteboards when
you're delivering a presentation in a large lecture hall or meeting room. By using multiple screens, you can
display the same information at different locations in the room.

To set up multiple screens that display identical computer desktops, you'll need to either connect the
projectors to each other in a daisy-chain pattern or install a video-distribution amplifier between the
projectors and the computer.

If you require assistance in setting up a multiple interactive whiteboard scenario, call Technical Support.

To split an application across multiple screens
1 Press the SMART Board icon in the menu bar and select Control Panel.

The SMART Board Control Panel appears, listing configured interactive whiteboards.

If a COM port was not automatically configured for any of the interactive whiteboards, configure
the port yourself. To do this, press the Select button in the SMART Board Control Panel and
follow the on-screen instructions. All of the SMART Board interactive whiteboards have the same
desktop, so you can use any screen to do this.

2 Orient each SMART Board interactive whiteboard.

Although whatever you do will be displayed on all of the screens, the orientation is only saved to
the SMART Board interactive whiteboard on which you actually selected orientation points. You
can orient the screens in any order, as long as you remember to orient each one.

3 Open the application and ensure it isn’t maximized. (You can't move an application that's
maximized.)

4 Drag the edge of an application past the interactive whiteboard’s frame.

The application's edge moves to the adjacent screen, where you can position it as you like.
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